<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Počinje Takmičenje sela Grada Kruševca &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Počinje Takmičenje sela Grada Kruševca" href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"42809"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/42809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=42809' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpocinje-takmicenje-sela-grada-krusevca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpocinje-takmicenje-sela-grada-krusevca%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-42809 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Knjige koje svaki osnovac treba da pročita">Knjige koje svaki osnovac treba da pročita</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/" title="Počinje Takmičenje sela Grada Kruševca">Počinje Takmičenje sela Grada Kruševca</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/" title="Vaterpolisti Rasine sačuvali mesto u prvoj A ligi">Vaterpolisti Rasine sačuvali mesto u prvoj A ligi</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/svetosavski-djaci-marijana-milojevic-os-knez-lazar/" title="Svetosavski đaci: Marijana Milojević, OŠ “Knez Lazar”">Svetosavski đaci: Marijana Milojević, OŠ “Knez Lazar”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/povodom-dana-pobede-venci-i-cvece/" title="Povodom Dana pobede  &#8211; venci i cveće">Povodom Dana pobede  &#8211; venci i cveće</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-toku-sanacija-toplovodne-mreze/" title="U toku sanacija toplovodne mreže">U toku sanacija toplovodne mreže</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/var-zavodjenje-reda-ili-pucanj-u-prazno/" title="VAR – zavođenje reda ili pucanj u prazno?">VAR – zavođenje reda ili pucanj u prazno?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kuglasi-car-lazara-dva-koraka-do-cilja/" title="Kuglaši Car Lazara dva koraka do cilja">Kuglaši Car Lazara dva koraka do cilja</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fudbaleri-jedinstva-bolji-od-lidera-zone-zapad-fk-mesevo/" title="Fudbaleri Jedinstva bolji od lidera Zone Zapad, FK Meševo">Fudbaleri Jedinstva bolji od lidera Zone Zapad, FK Meševo</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fk-napredak-pao-na-krovu/" title="FK Napredak pao na &#8222;krovu&#8220;">FK Napredak pao na &#8222;krovu&#8220;</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/svetosavski-djaci-sofija-smiljkovic-os-despot-stefan/" title="Svetosavski đaci: Sofija Smiljković, OŠ “Despot Stefan”">Svetosavski đaci: Sofija Smiljković, OŠ “Despot Stefan”</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/" title="SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?">SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Počinje Takmičenje sela Grada Kruševca</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-42809 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-kultura tag-kck tag-sela tag-takmicenje tag-violeta-kaplarevic">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Počinje Takmičenje sela Grada Kruševca</span></h1>

					
				<div class="entry">
					
					<p><strong>Tradicionalno Takmičenje sela Grada Kruševca počinje u ponedeljak, 10. maja, kada Komisija kreće u obilazak okolnih mesnih zajednica. Za 48. nadmetanje prijavilo se 18 mesnih zajednica, a međusobno će “odmeravati sbagu” iz oblasti: infrastruktura i izgradnja sela, obrazovanje, ekologija, poljoprivredna proizvodnja i kulturne delatnosti. Centralna smotra, na kojoj će biti proglašeni pobednici, očekuje se u junu</strong></p><p><strong>– Poziv smo poslali svim mesnim zajednicama, prijavilo se 18, a Komisija u ponedeljak kreće sa obilaskom sela, koja će ocenjivati u okviru pet oblasti</strong> – kaže Violeta Kaplarević, direktorka Kulturnog centra Kruševac.</p><p>Konačna odluka Komisije biće saopštena na centralnoj smotri, koja će biti organizovana početkom juna.</p><p><strong>– Biramo tri najbolje mesne zajednice, a postoje i specijalne nagrade. Tada će biti organizovan revijalan, kulturno-umetnički program, koji nije takmičarskog karaktera, na kome će se predstaviti prijavljene mesne zajednice</strong> – kaže onaKomisija će obilaziti sela po sledećem rasporedu:</p><p>U ponedeljak <strong>10. maja</strong>, obići će Dvorane, Zdravinje, Veliki Šiljegovac i Kaonik. U utorak, <strong>11. maja</strong>, dolaze na red mesne zajednice Velika Lomnica, Trmčare i Kobilje.<br/> Žabare, Meševo i Pepeljevac obilaze se u sredu <strong>12. maja</strong>, a u četvrtak <strong>13. maja</strong> Lazarevac, Konjuh i Bela Voda.</p><p>U petak <strong>14. maja</strong> komisija će posetiti mesne zajednice u Jasici, Krvavici i Padežu, a narednog, u subotu <strong>15. maja</strong>, obilazi Makrešane i Velike Kupce.</p><p>Generalni pokrovitelj ovog takmičanja je Grad Kruševac.</p><p>M.S.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58.jpg"><img loading="lazy" class="alignnone size-full wp-image-42811" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58.jpg" alt="" width="524" height="280" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /></a><a href="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.27.jpg"><img loading="lazy" class="alignnone size-full wp-image-42812" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.27.jpg" alt="" width="600" height="850" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.27.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.27-212x300.jpg 212w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Počinje Takmičenje sela Grada Kruševca</span></span>
	<meta itemprop="datePublished" content="2021-05-09" />
	<div style="display:none" itemprop="reviewBody">Tradicionalno Takmičenje sela Grada Kruševca počinje u ponedeljak, 10. maja, kada Komisija kreće u obilazak okolnih mesnih zajednica. Za 48. nadmetanje prijavilo se 18 mesnih zajednica, a međusobno će “odmeravati sbagu” iz oblasti: infrastruktura i izgradnja sela, obrazovanje, ekologija, poljoprivredna proizvodnja i kulturne delatnosti. Centralna smotra, na kojoj će biti proglašeni pobednici, očekuje se u junu - Poziv smo poslali svim mesnim zajednicama, prijavilo se 18, a Komisija u ponedeljak kreće sa obilaskom sela, koja će ocenjivati u okviru pet oblasti – kaže Violeta Kaplarević, direktorka Kulturnog centra Kruševac. Konačna odluka Komisije biće saopštena na centralnoj smotri, koja će biti&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="42809" class="rate-post-42809 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="https://krusevacgrad.rs/tag/sela/" rel="tag">sela</a> <a href="https://krusevacgrad.rs/tag/takmicenje/" rel="tag">takmičenje</a> <a href="https://krusevacgrad.rs/tag/violeta-kaplarevic/" rel="tag">violeta kaplarević</a></span>				<span style="display:none" class="updated">2021-05-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/" data-text="Počinje Takmičenje sela Grada Kruševca" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="https://krusevacgrad.rs/tag/sela/" rel="tag">sela</a> <a href="https://krusevacgrad.rs/tag/takmicenje/" rel="tag">takmičenje</a> <a href="https://krusevacgrad.rs/tag/violeta-kaplarevic/" rel="tag">violeta kaplarević</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/" rel="prev"><span>Prethodni :</span> Vaterpolisti Rasine sačuvali mesto u prvoj A ligi</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" rel="next"><span>Sledeći :</span> Knjige koje svaki osnovac treba da pročita</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp-trazi-uvid-u-zvanicna-dokumenta-kck-o-pruzanju-logisticke-podrske-standu-radikala/" title="Link ka SSP traži uvid u zvanična dokumenta KCK o pružanju logističke podrške štandu radikala" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-12.48.00-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-12.48.00-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-12.48.00.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:62.018892142857%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/ssp-trazi-uvid-u-zvanicna-dokumenta-kck-o-pruzanju-logisticke-podrske-standu-radikala/" title="Link ka SSP traži uvid u zvanična dokumenta KCK o pružanju logističke podrške štandu radikala" rel="bookmark">SSP traži uvid u zvanična dokumenta KCK o pružanju logističke podrške štandu radikala</a></h3>
				<p class="post-meta"><span class="tie-date">21. aprila 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/otkazan-fest/" title="Link ka Otkazan FEŠT" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-11.04.19-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-11.04.19-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-21-11.04.19.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:95.0469%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/otkazan-fest/" title="Link ka Otkazan FEŠT" rel="bookmark">Otkazan FEŠT</a></h3>
				<p class="post-meta"><span class="tie-date">21. aprila 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napajanje-stranackih-zvucnika-strujom-iz-kck-uzburkalo-strasti-ssp-i-srs-tvrde-suprotno/" title="Link ka Napajanje stranačkih zvučnika strujom iz KCK uzburkalo strasti, SSP i SRS tvrde suprotno" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-04.59.21-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-04.59.21-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-04.59.21.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:63.045776666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/napajanje-stranackih-zvucnika-strujom-iz-kck-uzburkalo-strasti-ssp-i-srs-tvrde-suprotno/" title="Link ka Napajanje stranačkih zvučnika strujom iz KCK uzburkalo strasti, SSP i SRS tvrde suprotno" rel="bookmark">Napajanje stranačkih zvučnika strujom iz KCK uzburkalo strasti, SSP i SRS tvrde suprotno</a></h3>
				<p class="post-meta"><span class="tie-date">15. aprila 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vremeplov-na-tin-festu/" title="Link ka „Vremeplov“ na TIN festu" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-11.55.56-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-11.55.56-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-15-11.55.56.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:89.1719%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/vremeplov-na-tin-festu/" title="Link ka „Vremeplov“ na TIN festu" rel="bookmark">„Vremeplov“ na TIN festu</a></h3>
				<p class="post-meta"><span class="tie-date">15. aprila 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/mestani-paracinskih-sela-protiv-kamenoloma-krusevacput-ceka-odgovor-inspekcije/" title="Link ka Meštani paraćinskih sela protiv kamenoloma, “Kruševacput” čeka odgovor inspekcije" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-14-12.41.39-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-14-12.41.39-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-14-12.41.39.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.0375%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/mestani-paracinskih-sela-protiv-kamenoloma-krusevacput-ceka-odgovor-inspekcije/" title="Link ka Meštani paraćinskih sela protiv kamenoloma, “Kruševacput” čeka odgovor inspekcije" rel="bookmark">Meštani paraćinskih sela protiv kamenoloma, “Kruševacput” čeka odgovor inspekcije</a></h3>
				<p class="post-meta"><span class="tie-date">14. aprila 2021.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pocinje-takmicenje-sela-grada-krusevca/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='42809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>9. maja 2021., 19:49</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico01'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>19&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 18&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 33%</div>
<div>Brzina vetra: 3 m/s ISI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>maj 2021.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2021/05/01/" aria-label="Članak je objavljen 1. May 2021.">1</a></td><td><a href="https://krusevacgrad.rs/2021/05/02/" aria-label="Članak je objavljen 2. May 2021.">2</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/05/03/" aria-label="Članak je objavljen 3. May 2021.">3</a></td><td><a href="https://krusevacgrad.rs/2021/05/04/" aria-label="Članak je objavljen 4. May 2021.">4</a></td><td><a href="https://krusevacgrad.rs/2021/05/05/" aria-label="Članak je objavljen 5. May 2021.">5</a></td><td><a href="https://krusevacgrad.rs/2021/05/06/" aria-label="Članak je objavljen 6. May 2021.">6</a></td><td><a href="https://krusevacgrad.rs/2021/05/07/" aria-label="Članak je objavljen 7. May 2021.">7</a></td><td><a href="https://krusevacgrad.rs/2021/05/08/" aria-label="Članak je objavljen 8. May 2021.">8</a></td><td id="today"><a href="https://krusevacgrad.rs/2021/05/09/" aria-label="Članak je objavljen 9. May 2021.">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2021/04/">&laquo; apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2021/05/'>maj 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/04/'>april 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/03/'>mart 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/02/'>februar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/" title="Link ka SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/" title="SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?">SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?</a></h3>
					<span title="" class="stars-small"><span style="width:86.23631%"></span></span>
	 <span class="date"><span class="tie-date">8. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/zbog-restitucije-grad-bi-mogao-ostati-bez-kuce-simica/" title="Link ka Zbog restitucije grad bi mogao ostati bez Kuće Simića?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/zbog-restitucije-grad-bi-mogao-ostati-bez-kuce-simica/" title="Zbog restitucije grad bi mogao ostati bez Kuće Simića?">Zbog restitucije grad bi mogao ostati bez Kuće Simića?</a></h3>
					<span title="" class="stars-small"><span style="width:84.276994444444%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Link ka Knjige koje svaki osnovac treba da pročita" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Knjige koje svaki osnovac treba da pročita">Knjige koje svaki osnovac treba da pročita</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ljubisa-bata-djidic-oprostaj-od-sobajica-milos-sobajic-u-rodjastvu-sa-krusevcom/" title="Link ka Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ljubisa-bata-djidic-oprostaj-od-sobajica-milos-sobajic-u-rodjastvu-sa-krusevcom/" title="Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”">Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”</a></h3>
					<span title="" class="stars-small"><span style="width:90.1562%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/fudbaleri-meseva-i-dalje-vode-kolo/" title="Link ka Fudbaleri Meševa i dalje vode kolo" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/fudbaleri-meseva-i-dalje-vode-kolo/" title="Fudbaleri Meševa i dalje vode kolo">Fudbaleri Meševa i dalje vode kolo</a></h3>
					<span title="" class="stars-small"><span style="width:9.79167%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Link ka Knjige koje svaki osnovac treba da pročita" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/">Knjige koje svaki osnovac treba da pročita</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/" title="Link ka Počinje Takmičenje sela Grada Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-10.03.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/pocinje-takmicenje-sela-grada-krusevca/">Počinje Takmičenje sela Grada Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/" title="Link ka Vaterpolisti Rasine sačuvali mesto u prvoj A ligi" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/">Vaterpolisti Rasine sačuvali mesto u prvoj A ligi</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/svetosavski-djaci-marijana-milojevic-os-knez-lazar/" title="Link ka Svetosavski đaci: Marijana Milojević, OŠ “Knez Lazar”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/svetosavski-djaci-marijana-milojevic-os-knez-lazar/">Svetosavski đaci: Marijana Milojević, OŠ “Knez Lazar”</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/povodom-dana-pobede-venci-i-cvece/" title="Link ka Povodom Dana pobede  &#8211; venci i cveće" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/povodom-dana-pobede-venci-i-cvece/">Povodom Dana pobede  &#8211; venci i cveće</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/#comment-1205">
		Marko Perović: Bravo za SSP 💪✊ Pratim ih već duže vreme i sve mi se više sv... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/0a32151f3e87eea4a02efc21eca54b93?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a32151f3e87eea4a02efc21eca54b93?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/krusevljanin-avanturistickog-duha-veroljub-milovanovic-veve/#comment-1204">
		Ivan Stefanović: Veve ima ćerku, ženu i porodičan je čovek. Ni jednom nisam v... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/zbog-restitucije-grad-bi-mogao-ostati-bez-kuce-simica/#comment-1203">
		Petar: Kažete da bi Grad mogao da ostane bez Kuće Simića. Da je bil... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b46d7cef70064efaaa7757ed51028b91?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b46d7cef70064efaaa7757ed51028b91?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/krusevljanin-avanturistickog-duha-veroljub-milovanovic-veve/#comment-1201">
		Hahahaha: Ti se predstavi pravim imenom, a ne da glumis da si neko ko... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/6aceac26ff68a032131bb9fae2c38748?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6aceac26ff68a032131bb9fae2c38748?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/krusevljanin-avanturistickog-duha-veroljub-milovanovic-veve/#comment-1200">
		Milan: Koliko si jadan sa ovakvim komentarom, zaista nemam reči. Ak... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Bez reči &#8211; Dragoslav Janošević" href="https://krusevacgrad.rs/bez-reci-dragoslav-janosevic/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="" href="https://krusevacgrad.rs/karikatura-nedelje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Rb0usvwH2ZM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/" title="Link ka Market Svetofor otvoren u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/">Market Svetofor otvoren u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:77.864637037037%"></span></span>
	 <span class="date"><span class="tie-date">26. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/" title="Link ka SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-08-01.48.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp-pita-zasto-rukovodstvo-grada-krije-kako-ce-trositi-novac-gradjana/" title="SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?">SSP pita: Zašto rukovodstvo Grada krije kako će trošiti novac građana?</a></h3>
					<span title="" class="stars-small"><span style="width:86.23631%"></span></span>
	 <span class="date"><span class="tie-date">8. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/zbog-restitucije-grad-bi-mogao-ostati-bez-kuce-simica/" title="Link ka Zbog restitucije grad bi mogao ostati bez Kuće Simića?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-04.09.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/zbog-restitucije-grad-bi-mogao-ostati-bez-kuce-simica/" title="Zbog restitucije grad bi mogao ostati bez Kuće Simića?">Zbog restitucije grad bi mogao ostati bez Kuće Simića?</a></h3>
					<span title="" class="stars-small"><span style="width:84.276994444444%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Link ka Knjige koje svaki osnovac treba da pročita" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-70x70.png 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" title="Knjige koje svaki osnovac treba da pročita">Knjige koje svaki osnovac treba da pročita</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ljubisa-bata-djidic-oprostaj-od-sobajica-milos-sobajic-u-rodjastvu-sa-krusevcom/" title="Link ka Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-02-10.06.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ljubisa-bata-djidic-oprostaj-od-sobajica-milos-sobajic-u-rodjastvu-sa-krusevcom/" title="Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”">Ljubiša Bata Đidić, oproštaj od Šobajića: “Miloš Šobajić u rođaštvu sa Kruševcom”</a></h3>
					<span title="" class="stars-small"><span style="width:90.1562%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/fudbaleri-meseva-i-dalje-vode-kolo/" title="Link ka Fudbaleri Meševa i dalje vode kolo" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-03-11.48.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/fudbaleri-meseva-i-dalje-vode-kolo/" title="Fudbaleri Meševa i dalje vode kolo">Fudbaleri Meševa i dalje vode kolo</a></h3>
					<span title="" class="stars-small"><span style="width:9.79167%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/izborni-rezultatu-za-krusevac-bice-poznati-sutra-u-ostalim-opstinama-rasinskog-okruga-vucic-osvojio-vise-od-60-odsto-glasova/" title="Link ka Izborni rezultatu za Kruševac biće poznati sutra – u ostalim opštinama Rasinskog okruga Vučić osvojio više od 60 odsto glasova" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/04/izbori17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/04/izbori17-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/04/izbori17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/izborni-rezultatu-za-krusevac-bice-poznati-sutra-u-ostalim-opstinama-rasinskog-okruga-vucic-osvojio-vise-od-60-odsto-glasova/">Izborni rezultatu za Kruševac biće poznati sutra – u ostalim opštinama Rasinskog okruga Vučić osvojio više od 60 odsto glasova</a></h3>
		<span title="" class="stars-small"><span style="width:99.6%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/dss-budzet-grada-usvojen-suprotno-poslovniku/" title="Link ka DSS: “Budžet grada usvojen suprotno poslovniku”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-29-03.57.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-29-03.57.31-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-29-03.57.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/dss-budzet-grada-usvojen-suprotno-poslovniku/">DSS: “Budžet grada usvojen suprotno poslovniku”</a></h3>
		<span title="" class="stars-small"><span style="width:59.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">29. decembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zbog-novih-mera-izmene-u-redu-voznje-jugoprevoza/" title="Link ka Zbog novih mera izmene u redu vožnje „Jugoprevoza“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-11.42.09-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-11.42.09-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-11.42.09-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zbog-novih-mera-izmene-u-redu-voznje-jugoprevoza/">Zbog novih mera izmene u redu vožnje „Jugoprevoza“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. marta 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/visi-sud-razmatra-zalbe-u-slucaju-jutka/" title="Link ka Viši sud razmatra žalbe u slučaju Jutka" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-09-03.32.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-09-03.32.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-09-03.32.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/visi-sud-razmatra-zalbe-u-slucaju-jutka/">Viši sud razmatra žalbe u slučaju Jutka</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. oktobra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/otvoreno-zvezdano-zdravinje/" title="Link ka Otvoreno &#8222;Zvezdano Zdravinje&#8220;" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-10-09.08.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-10-09.08.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-10-09.08.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/otvoreno-zvezdano-zdravinje/">Otvoreno &#8222;Zvezdano Zdravinje&#8220;</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. avgusta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/jos-49-slucajeva-oboljevanja-u-okrugu/" title="Link ka Još 49 slučajeva oboljevanja u Okrugu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-06-03.45.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-06-03.45.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-06-03.45.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/jos-49-slucajeva-oboljevanja-u-okrugu/">Još 49 slučajeva oboljevanja u Okrugu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">6. novembra 2020.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26.png 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.50.26-300x160.png 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/knjige-koje-svaki-osnovac-treba-da-procita-2/" rel="bookmark">Knjige koje svaki osnovac treba da pročita</a></h2>
			<p>Ovog vikenda predstavljamo vam prikaze dve knjige po izboru Tatjane Jočić Siketić, profesorke srpskog jezika i književnosti:1. “Srce“, Edmondo de ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-03.39.02-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/vaterpolisti-rasine-sacuvali-mesto-u-prvoj-a-ligi/" rel="bookmark">Vaterpolisti Rasine sačuvali mesto u prvoj A ligi</a></h2>
			<p>Vaterpolisti kruševačke Rasine, u prvoj sezoni takmičenja u Prvoj A ligi, uspeli su da sačuvaju status, što je ravno podvigu. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/svetosavski-djaci-marijana-milojevic-os-knez-lazar/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-09.43.55-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/svetosavski-djaci-marijana-milojevic-os-knez-lazar/" rel="bookmark">Svetosavski đaci: Marijana Milojević, OŠ “Knez Lazar”</a></h2>
			<p>Učenica osmog razreda, Marijana Milojević, dobitnica je Svetosavske nagrade za ovu školsku godinu. Nastavničko veće OŠ “Knez Lazar” odabralo je ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/povodom-dana-pobede-venci-i-cvece/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-01.12.06-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/povodom-dana-pobede-venci-i-cvece/" rel="bookmark">Povodom Dana pobede  &#8211; venci i cveće</a></h2>
			<p>Povodom Dana pobede nad fašizmom na spomen obeležja na Slobodištu i na Spomenik crvenoarmejcima položeni su cveće i venciGradonačelnica  Jasmina ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/u-toku-sanacija-toplovodne-mreze/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-11.07.06.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-11.07.06.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-09-11.07.06-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/u-toku-sanacija-toplovodne-mreze/" rel="bookmark">U toku sanacija toplovodne mreže</a></h2>
			<p>Kruševačka Toplana je, nakon što je nedavno završila produženu grejnu sezonu, počela sanaciju i rekonstrukciju toplovodne mreže, priključnih toplovoda i ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1d4045e5e77d36cc366757d7128c496f';
hf4V='31745e1dc592bb2997ec6f75e61be55a';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.564 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-09 19:49:48 -->

<!-- Compression = gzip -->