<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Novi protesti „1 od 5 miliona“ u Rasinskom okrugu &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Novi protesti „1 od 5 miliona“ u Rasinskom okrugu" href="//krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"23231"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zimski raspust produžen zbog gripa' href='//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/' />
<link rel='next' title='Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!' href='//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/' />

<link rel="canonical" href="//krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=23231' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fnovi-protesti-1-od-5-miliona-u-rasinskom-okrugu%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fnovi-protesti-1-od-5-miliona-u-rasinskom-okrugu%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-23231 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!">Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/" title="Novi protesti „1 od 5 miliona“ u Rasinskom okrugu">Novi protesti „1 od 5 miliona“ u Rasinskom okrugu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/" title="Zimski raspust produžen zbog gripa">Zimski raspust produžen zbog gripa</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/centar-za-socijalni-rad-beskucnike-zbrinjava-u-hitan-smestaj-nema-ih-dovoljno-za-prihvatiliste/" title="Centar za socijalni rad beskućnike zbrinjava u hitan smeštaj, nema ih dovoljno za Prihvatilište?">Centar za socijalni rad beskućnike zbrinjava u hitan smeštaj, nema ih dovoljno za Prihvatilište?</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/svaki-peti-gradjanin-odazove-se-na-skrining-raka-debelog-creva/" title="Svaki peti građanin odazove se na skrining raka debelog creva">Svaki peti građanin odazove se na skrining raka debelog creva</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sport-ukratko-sudimac-druga-u-madjarskoj-kuglasi-najzad-do-nove-pobede/" title="SPORT UKRATKO: Sudimac  druga u Mađarskoj, kuglaši najzad do nove pobede…">SPORT UKRATKO: Sudimac  druga u Mađarskoj, kuglaši najzad do nove pobede…</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-gradskoj-upravi-prijem-za-fudbalere-napretka-ndiajea-i-baha/" title="U Gradskoj upravi prijem za fudbalere Napretka, Ndiajea i Baha">U Gradskoj upravi prijem za fudbalere Napretka, Ndiajea i Baha</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/dobitnik-godisnje-nagrade-uns-a-za-reportazu-dragoslav-gogic-imponuje-priznanje-kolega/" title="Dobitnik godišnje nagrade UNS-a za reportažu Dragoslav Gogić: Imponuje priznanje kolega">Dobitnik godišnje nagrade UNS-a za reportažu Dragoslav Gogić: Imponuje priznanje kolega</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/brojna-predavanja-u-okviru-zimske-skole-za-poljoprivrednike/" title="Brojna predavanja u okviru Zimske škole za poljoprivrednike">Brojna predavanja u okviru Zimske škole za poljoprivrednike</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/krusevacko-pozoriste-o-fenomenu-kruska/" title="Kruševačko pozorište o fenomenu „Kruška“">Kruševačko pozorište o fenomenu „Kruška“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/opozicija-povodom-napada-na-fudbalere-nasilje-je-obrazac-ponasanja-u-krusevcu/" title="Opozicija povodom napada na fudbalere – nasilje je obrazac ponašanja u Kruševcu">Opozicija povodom napada na fudbalere – nasilje je obrazac ponašanja u Kruševcu</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/zabrana-poseta-u-krusevackoj-bolnici/" title="Zabrana poseta u kruševačkoj Bolnici">Zabrana poseta u kruševačkoj Bolnici</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/politika/">Politika</a></span> &raquo; <span class="current">Novi protesti „1 od 5 miliona“ u Rasinskom okrugu</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-23231 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-opozicija tag-petak tag-protest tag-setnja">
					<div class="single-post-thumb">
			 <img width="524" height="286" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.15.46.jpg" class="attachment-slider size-slider wp-post-image" alt="" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Novi protesti „1 od 5 miliona“ u Rasinskom okrugu</span></h1>

					
				<div class="entry">
					
					<p><strong>Sa večerašnjeg protesta građana i građanki u Kruševcu predstavnicima vlasti je poručeno da neće smeti da uzurpiraju ni pedalj Srbije. To je pred više stotina okupljenih rekla organizatorka protesta u Beogradu Jelena Anasonović</strong></p>
<p><span style="font-weight: 400;"><strong>&#8211; Za svu našu braću i sestre, za sve naše komšije i komšinice, za naše mame, tate,bake i deke, za naše lekare, profesore i penzionere, za našu Srbiju, Aleksandre Vučiću i Bratislave Gašiću poručićemo ti danas, ni jedan pedalj zemlje Srbije nećeš smeti da uzurpiraš</strong> &#8211; rekla je u obraćanju Kruševljanima Anasonovićka. </span></p>
<p><span style="font-weight: 400;">Kruševac je, kazala je ona, ponovo ustao i „ krenuo u oslobađanje Srbije“.</span></p>
<p><span style="font-weight: 400;"><strong>&#8211; Živeo Kruševac, živela Srbija. Ovo je naša zemlja. Ovo su naši ljudi, čak i oni zaplašeni kod svojih kuća, branićemo i njih, nas je ipak više</strong> &#8211; poručila je ona kazavši i da vlast „vrlo dobro prati svaki korak slobodnih građana i građanki Kruševca“.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.15.02.jpg"><img class="alignnone size-full wp-image-23233" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.15.02.jpg" alt="" width="600" height="413" /></a></p>
<p><span style="font-weight: 400;">Konstatujući da su mnogi otišli iz Srbije, da  mnoge porodice jedva preživljavaju, da je Kruševac bez grejanja, ona je upitala da li je to Srbija u kojoj želimo da živimo.</span></p>
<p>Kazala je da se danas u Orašcu čuo urlik slobodnog naroda koji je, kako je navela, izviždao premijerku dodavši da se, iako se vlast pravi da to ne čuje,  mišljenje naroda vrlo dobro čuje na ulici.</p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.14.32.jpg"><img class="alignnone size-full wp-image-23234" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.14.32.jpg" alt="" width="600" height="338" /></a></p>
<p><span style="font-weight: 400;">Studentkinja Milica Mihajlović, jedna od organizatorki protesta „1 od 5 miliona“ u Kruševcu podsetila je da Kruševljani traže ostavku gradonačelnice Jasmine Palurović, gradskih većnika i članova Nadzornog odbora Gradske toplane, da naredna tri računa za grejanje budu umanjena za polovinu, da zdravstveni radnici imaju bolje uslove za rad, a pacijenti bolje uslove lečenja, da lokalne televizije primete da ljudi u Kruševcu protestuju te da predsednik Srbije Aleksandar Vučić podnese ostavku.</span></p>
<p>Okupljenje je pozvala da upale svetla na telefonima i podignu ih prema obližnjoj zgradi sa koje ih, kako je kazala, snimaju i slikaju.</p>
<p><span style="font-weight: 400;">Protestanti su večeras produžili šetnju, odnosno prošli su ispred Gradske uprave, gde su uzvikivali „Ostavka, ostavka“, nastavili do kružnog toka ispod SUP-a, te se glavnom ulicom vratili do Fontane.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.03.12.jpg"><img class="alignnone size-full wp-image-23235" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.03.12.jpg" alt="" width="600" height="396" /></a></p>
<p><span style="font-weight: 400;">Kolonu je predvodilo dvoje bubnjara i učesnik koji je nosio zastavu Srbije. Čule su se pištaljke i i trube, protestanti su uzvikivali: „Kruševac se ne plaši“, Kruševac na ulice“, „Gotov je“, a nosili su parole „Počelo je“, „Uzmite nam parole, ostaće nam motke“, „Linč, silovanje, nasilje trpimo sedam godina“, „Hoćemo pasoše za more ne za posao“. </span></p>
<p><span style="font-weight: 400;">Sledeće okupljanje najavljeno je za naredni petak.</span></p>
<p><span style="font-weight: 400;">Sinoć je u Trsteniku održano peto okupljanje u okviru protesta „1 od 5 miliona“ na kome su govorili Milojko Pantić i Nenad Kulačin. </span></p>
<p><span style="font-weight: 400;">Za subotu u 18 časova zakazana su treća okupljanja u Brusu i Aleksandrovcu. </span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Novi protesti „1 od 5 miliona“ u Rasinskom okrugu</span></span>
	<meta itemprop="datePublished" content="2019-02-15" />
	<div style="display:none" itemprop="reviewBody">Sa večerašnjeg protesta građana i građanki u Kruševcu predstavnicima vlasti je poručeno da neće smeti da uzurpiraju ni pedalj Srbije. To je pred više stotina okupljenih rekla organizatorka protesta u Beogradu Jelena Anasonović - Za svu našu braću i sestre, za sve naše komšije i komšinice, za naše mame, tate,bake i deke, za naše lekare, profesore i penzionere, za našu Srbiju, Aleksandre Vučiću i Bratislave Gašiću poručićemo ti danas, ni jedan pedalj zemlje Srbije nećeš smeti da uzurpiraš - rekla je u obraćanju Kruševljanima Anasonovićka. Kruševac je, kazala je ona, ponovo ustao i „ krenuo u oslobađanje Srbije“. - Živeo&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.75</span> <small>( <span class="taq-count">10</span> glasova)</small> </span><div data-rate="95" data-id="23231" class="rate-post-23231 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:95%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/opozicija/" rel="tag">opozicija</a> <a href="//krusevacgrad.rs/tag/petak/" rel="tag">petak</a> <a href="//krusevacgrad.rs/tag/protest/" rel="tag">protest</a> <a href="//krusevacgrad.rs/tag/setnja/" rel="tag">šetnja</a></span>				<span style="display:none" class="updated">2019-02-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/" data-text="Novi protesti „1 od 5 miliona“ u Rasinskom okrugu" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/opozicija/" rel="tag">opozicija</a> <a href="//krusevacgrad.rs/tag/petak/" rel="tag">petak</a> <a href="//krusevacgrad.rs/tag/protest/" rel="tag">protest</a> <a href="//krusevacgrad.rs/tag/setnja/" rel="tag">šetnja</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/" rel="prev"><span>Prethodni :</span> Zimski raspust produžen zbog gripa</a></div>
			<div class="post-next"><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" rel="next"><span>Sledeći :</span> Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/opozicija-povodom-napada-na-fudbalere-nasilje-je-obrazac-ponasanja-u-krusevcu/" title="Link ka Opozicija povodom napada na fudbalere – nasilje je obrazac ponašanja u Kruševcu" rel="bookmark">
						<img width="298" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-12-04.56.51.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:84.829268292683%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/opozicija-povodom-napada-na-fudbalere-nasilje-je-obrazac-ponasanja-u-krusevcu/" title="Link ka Opozicija povodom napada na fudbalere – nasilje je obrazac ponašanja u Kruševcu" rel="bookmark">Opozicija povodom napada na fudbalere – nasilje je obrazac ponašanja u Kruševcu</a></h3>
				<p class="post-meta"><span class="tie-date">12. februara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sa-treceg-protestnog-okupljanja-u-krusevcu-poruceno-gradjani-nece-odustati/" title="Link ka Sa trećeg protestnog okupljanja u Kruševcu poručeno – građani neće odustati" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-08-10.27.21.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:92.820434898551%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/sa-treceg-protestnog-okupljanja-u-krusevcu-poruceno-gradjani-nece-odustati/" title="Link ka Sa trećeg protestnog okupljanja u Kruševcu poručeno – građani neće odustati" rel="bookmark">Sa trećeg protestnog okupljanja u Kruševcu poručeno – građani neće odustati</a></h3>
				<p class="post-meta"><span class="tie-date">8. februara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ujedinjena-opozicija-krusevca-azdejkovic-da-odgovara-za-stanje-u-toplani/" title="Link ka Ujedinjena opozicija Kruševca: Azdejković da odgovara za stanje u Toplani" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-07-06.24.31.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:93.112910605398%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/ujedinjena-opozicija-krusevca-azdejkovic-da-odgovara-za-stanje-u-toplani/" title="Link ka Ujedinjena opozicija Kruševca: Azdejković da odgovara za stanje u Toplani" rel="bookmark">Ujedinjena opozicija Kruševca: Azdejković da odgovara za stanje u Toplani</a></h3>
				<p class="post-meta"><span class="tie-date">7. februara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lecic-na-protestu-pred-krusevljanima-mi-smo-gazde-a-politicari-servis-nasih-zelja/" title="Link ka Lečić na protestu pred Kruševljanima – mi smo gazde, a političari servis naših želja" rel="bookmark">
						<img width="284" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-01-10.05.19.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:95.362211742477%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/lecic-na-protestu-pred-krusevljanima-mi-smo-gazde-a-politicari-servis-nasih-zelja/" title="Link ka Lečić na protestu pred Kruševljanima – mi smo gazde, a političari servis naših želja" rel="bookmark">Lečić na protestu pred Kruševljanima – mi smo gazde, a političari servis naših želja</a></h3>
				<p class="post-meta"><span class="tie-date">1. februara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krusevljani-veceras-prvi-put-prosetali-u-okviru-protest-1-od-5-miliona/" title="Link ka Kruševljani večeras prvi put prošetali u okviru protesta „1 od 5 miliona“" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-25-09.24.27-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:89.262681431159%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/krusevljani-veceras-prvi-put-prosetali-u-okviru-protest-1-od-5-miliona/" title="Link ka Kruševljani večeras prvi put prošetali u okviru protesta „1 od 5 miliona“" rel="bookmark">Kruševljani večeras prvi put prošetali u okviru protesta „1 od 5 miliona“</a></h3>
				<p class="post-meta"><span class="tie-date">25. januara 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='23231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>16. februara 2019., 10:21</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico01'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>3&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 5&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 73%</div>
<div>Brzina vetra: 1 m/s IJI</div>
<div>UV-Index: 2</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februar 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/02/01/" aria-label="Članak je objavljen 1. February 2019.">1</a></td><td><a href="//krusevacgrad.rs/2019/02/02/" aria-label="Članak je objavljen 2. February 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/02/03/" aria-label="Članak je objavljen 3. February 2019.">3</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/02/04/" aria-label="Članak je objavljen 4. February 2019.">4</a></td><td><a href="//krusevacgrad.rs/2019/02/05/" aria-label="Članak je objavljen 5. February 2019.">5</a></td><td><a href="//krusevacgrad.rs/2019/02/06/" aria-label="Članak je objavljen 6. February 2019.">6</a></td><td><a href="//krusevacgrad.rs/2019/02/07/" aria-label="Članak je objavljen 7. February 2019.">7</a></td><td><a href="//krusevacgrad.rs/2019/02/08/" aria-label="Članak je objavljen 8. February 2019.">8</a></td><td><a href="//krusevacgrad.rs/2019/02/09/" aria-label="Članak je objavljen 9. February 2019.">9</a></td><td><a href="//krusevacgrad.rs/2019/02/10/" aria-label="Članak je objavljen 10. February 2019.">10</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/02/11/" aria-label="Članak je objavljen 11. February 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/02/12/" aria-label="Članak je objavljen 12. February 2019.">12</a></td><td><a href="//krusevacgrad.rs/2019/02/13/" aria-label="Članak je objavljen 13. February 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/02/14/" aria-label="Članak je objavljen 14. February 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/02/15/" aria-label="Članak je objavljen 15. February 2019.">15</a></td><td id="today">16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/" title="Link ka Kruševac ponovo bez grejanja" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-12-12.57.09.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/" title="Kruševac ponovo bez grejanja">Kruševac ponovo bez grejanja</a></h3>
					<span title="" class="stars-small"><span style="width:67%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Link ka Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.24.12.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!">Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">15. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/fk-napredak-osudio-napad-na-fudbalere-naveo-da-nije-bio-na-rasistickoj-osnovi/" title="Link ka FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-12-01.11.10.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/fk-napredak-osudio-napad-na-fudbalere-naveo-da-nije-bio-na-rasistickoj-osnovi/" title="FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi">FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi</a></h3>
					<span title="" class="stars-small"><span style="width:95.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Link ka Saopšteni ovogodišnji dobitnici Zlatne kacige" rel="bookmark"><img width="70" height="37" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-09-08.02.56.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Saopšteni ovogodišnji dobitnici Zlatne kacige">Saopšteni ovogodišnji dobitnici Zlatne kacige</a></h3>
					<span title="" class="stars-small"><span style="width:77.8%"></span></span>
	 <span class="date"><span class="tie-date">9. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sport-ubitacan-finis-kosarkasa-napretka/" title="Link ka Sport: Ubitačan finiš košarkaša Napretka" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-10-11.19.59.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sport-ubitacan-finis-kosarkasa-napretka/" title="Sport: Ubitačan finiš košarkaša Napretka">Sport: Ubitačan finiš košarkaša Napretka</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">10. februara 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Link ka Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.24.12.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/">Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">15. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/" title="Link ka Novi protesti „1 od 5 miliona“ u Rasinskom okrugu" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.15.46.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/novi-protesti-1-od-5-miliona-u-rasinskom-okrugu/">Novi protesti „1 od 5 miliona“ u Rasinskom okrugu</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">15. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/" title="Link ka Zimski raspust produžen zbog gripa" rel="bookmark"><img width="70" height="37" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-14-04.10.33-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/">Zimski raspust produžen zbog gripa</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">14. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/centar-za-socijalni-rad-beskucnike-zbrinjava-u-hitan-smestaj-nema-ih-dovoljno-za-prihvatiliste/" title="Link ka Centar za socijalni rad beskućnike zbrinjava u hitan smeštaj, nema ih dovoljno za Prihvatilište?" rel="bookmark"><img width="70" height="37" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-14-12.28.44.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/centar-za-socijalni-rad-beskucnike-zbrinjava-u-hitan-smestaj-nema-ih-dovoljno-za-prihvatiliste/">Centar za socijalni rad beskućnike zbrinjava u hitan smeštaj, nema ih dovoljno za Prihvatilište?</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">14. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/svaki-peti-gradjanin-odazove-se-na-skrining-raka-debelog-creva/" title="Link ka Svaki peti građanin odazove se na skrining raka debelog creva" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-13-06.23.44.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/svaki-peti-gradjanin-odazove-se-na-skrining-raka-debelog-creva/">Svaki peti građanin odazove se na skrining raka debelog creva</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">14. februara 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/8da1c1939a819e3c94f4f83da2b9c00f?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/8da1c1939a819e3c94f4f83da2b9c00f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/#comment-867">
		pingvin: Jednostavnije je izgleda da prodamo stanove. Lepo su uredili... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/#comment-866">
		Petar: Ovo nema ni u Tunguziji.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/0eb26fa349096bc23b1f7cff9193e875?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/0eb26fa349096bc23b1f7cff9193e875?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/fk-napredak-osudio-napad-na-fudbalere-naveo-da-nije-bio-na-rasistickoj-osnovi/#comment-865">
		Snezana: Dobro je da je FK Napredak izrazio žaljenje zbog napada (mad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b99fc426478d9f183e6ff1fd2242bc77?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/b99fc426478d9f183e6ff1fd2242bc77?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/#comment-864">
		Zabrinuta majka: Meni nije komicno, ovo je tuzno. Ja imam dvoje male dece, ra... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b99fc426478d9f183e6ff1fd2242bc77?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/b99fc426478d9f183e6ff1fd2242bc77?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/#comment-863">
		Ceca: Nemojte da mislite da nam Aca ne bi pomogao. Ja verujem da o... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/PKS_RPK_Ink.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:50.375%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:63%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/" title="Link ka Kruševac ponovo bez grejanja" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-12-12.57.09.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krusevac-ponovo-bez-grejanja/" title="Kruševac ponovo bez grejanja">Kruševac ponovo bez grejanja</a></h3>
					<span title="" class="stars-small"><span style="width:67%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Link ka Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.24.12.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" title="Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!">Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">15. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/fk-napredak-osudio-napad-na-fudbalere-naveo-da-nije-bio-na-rasistickoj-osnovi/" title="Link ka FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-12-01.11.10.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/fk-napredak-osudio-napad-na-fudbalere-naveo-da-nije-bio-na-rasistickoj-osnovi/" title="FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi">FK Napredak osudio napad na fudbalere, naveo da nije bio na rasističkoj osnovi</a></h3>
					<span title="" class="stars-small"><span style="width:95.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Link ka Saopšteni ovogodišnji dobitnici Zlatne kacige" rel="bookmark"><img width="70" height="37" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-09-08.02.56.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Saopšteni ovogodišnji dobitnici Zlatne kacige">Saopšteni ovogodišnji dobitnici Zlatne kacige</a></h3>
					<span title="" class="stars-small"><span style="width:77.8%"></span></span>
	 <span class="date"><span class="tie-date">9. februara 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sport-ubitacan-finis-kosarkasa-napretka/" title="Link ka Sport: Ubitačan finiš košarkaša Napretka" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-10-11.19.59.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sport-ubitacan-finis-kosarkasa-napretka/" title="Sport: Ubitačan finiš košarkaša Napretka">Sport: Ubitačan finiš košarkaša Napretka</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">10. februara 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.744%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/stara-dobra-varos/" title="Link ka Stara, dobra varoš" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/pesnik2-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/pesnik2-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/pesnik2-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/stara-dobra-varos/">Stara, dobra varoš</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">19. jula 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/uhapseni-pocinioci-16-teskih-krada-u-okolini-trstenika/" title="Link ka Uhapšeni počinioci 16 teških krađa u okolini Trstenika" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/uhapseni-pocinioci-16-teskih-krada-u-okolini-trstenika/">Uhapšeni počinioci 16 teških krađa u okolini Trstenika</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/raspisan-konkurs-za-svetosavsku-nagradu/" title="Link ka Raspisan konkurs za Svetosavsku nagradu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/Sv-povelja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/Sv-povelja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/Sv-povelja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/raspisan-konkurs-za-svetosavsku-nagradu/">Raspisan konkurs za Svetosavsku nagradu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/izlozba-priroda-urbano-iz-zbirke-umetnicke-galerije/" title="Link ka Izlozba: Priroda &#8211; urbano iz zbirke Umetnicke galerije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/Priroda_poster-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/Priroda_poster-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/Priroda_poster-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/izlozba-priroda-urbano-iz-zbirke-umetnicke-galerije/">Izlozba: Priroda &#8211; urbano iz zbirke Umetnicke galerije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/radionica-odrziva-urbana-mobilnost-u-krusevcu/" title="Link ka Radionica “Održiva urbana mobilnost” u Kruševcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/02/PicsArt_02-23-03.56.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/02/PicsArt_02-23-03.56.46-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/02/PicsArt_02-23-03.56.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/radionica-odrziva-urbana-mobilnost-u-krusevcu/">Radionica “Održiva urbana mobilnost” u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">23. februara 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/">
					<img width="524" height="285" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-15-09.24.12.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/raskid-ugovora-sa-toplanom-komplikovana-i-skupa-procedura/" rel="bookmark">Raskid ugovora sa Toplanom &#8211; komplikovana i skupa procedura!</a></h2>
			<p>Da biste se isključili sa sistema daljinskog grejanja potrebno je da ispunite brojne uslove, a kompletne troškove isključenja, od radnika, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-14-04.10.33-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/zimski-raspust-produzen-zbog-gripa/" rel="bookmark">Zimski raspust produžen zbog gripa</a></h2>
			<p>U cilju preventive i sprečavanja širenja virusa gripa, u školskim ustanovama se produžava zimski raspust, pa će se učenici u ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/centar-za-socijalni-rad-beskucnike-zbrinjava-u-hitan-smestaj-nema-ih-dovoljno-za-prihvatiliste/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-14-12.28.44.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/centar-za-socijalni-rad-beskucnike-zbrinjava-u-hitan-smestaj-nema-ih-dovoljno-za-prihvatiliste/" rel="bookmark">Centar za socijalni rad beskućnike zbrinjava u hitan smeštaj, nema ih dovoljno za Prihvatilište?</a></h2>
			<p>Tokom ove zime kruševački Centar za socijalni rad zbrinuo je troje beskućnika, a trenutno je, prema njihovoj informaciji nezbrinuo još ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/svaki-peti-gradjanin-odazove-se-na-skrining-raka-debelog-creva/">
					<img width="524" height="285" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-13-06.23.44.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/svaki-peti-gradjanin-odazove-se-na-skrining-raka-debelog-creva/" rel="bookmark">Svaki peti građanin odazove se na skrining raka debelog creva</a></h2>
			<p>Od blizu 14.000 građana, koliko ih je tokom prošle godine od strane kruševačkog Doma zdravlja pozvano na skrining raka debelog ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/sport-ukratko-sudimac-druga-u-madjarskoj-kuglasi-najzad-do-nove-pobede/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-13-04.15.10.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/sport-ukratko-sudimac-druga-u-madjarskoj-kuglasi-najzad-do-nove-pobede/" rel="bookmark">SPORT UKRATKO: Sudimac  druga u Mađarskoj, kuglaši najzad do nove pobede…</a></h2>
			<p>Marija Sudimac vicešampionka u Pečuju Srpski rerezentativci osvojili su tri medalje na turniru Svetskog kupa za juniore u badmintonu u ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='864d3646cd766a191be66aaedfd4a042';
hf4V='2cf85b5d4bf3188cfd36acc658c2816c';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>