<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Kovid bolnica prve pacijente prima u subotu &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Kovid bolnica prve pacijente prima u subotu" href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"37421"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/37421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ruski trgovinski lanac stiže u Kruševac?' href='https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/' />

<link rel="canonical" href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=37421' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkovid-bolnica-prve-pacijente-prima-u-subotu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkovid-bolnica-prve-pacijente-prima-u-subotu%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="ГРАД Крушевац" />
<meta property="og:title" content="Kovid bolnica prve pacijente prima u subotu" />
<meta property="og:description" content="Kruševačka Kovid bolnica prve pacijente će primiti u subotu, do kada će biti završeni građevinski i tehnički radovi, oprema i lekovi isporučeni, a iskusan medicinski kadar iz niškog Kliničko" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" />
<meta property="og:locale" content="sr_rs" />
<meta property="og:image" content="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.54.41.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.13.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.52.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.56.29.jpg" />
<meta property="fb:app_id" content="865679513545546"/>
<meta property='article:author' content='https://www.facebook.com/dashboard/' /><meta property='article:publisher' content='https://www.facebook.com/dashboard/' /><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-37421 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Kovid bolnica prve pacijente prima u subotu">Kovid bolnica prve pacijente prima u subotu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/" title="Ruski trgovinski lanac stiže u Kruševac?">Ruski trgovinski lanac stiže u Kruševac?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/aforizmi-nedelje-dejan-ristic-verovatno-da-ima-ljudi-koji-bi-rado-proveli-vikend-na-zlatiboru-ali-mene-loncar-uopste-ne-privlaci/" title="AFORIZMI NEDELjE Dejan Ristić: &#8222;Verovatno da ima ljudi koji bi rado proveli vikend na Zlatiboru, ali mene Lončar uopšte ne privlači&#8220;">AFORIZMI NEDELjE Dejan Ristić: &#8222;Verovatno da ima ljudi koji bi rado proveli vikend na Zlatiboru, ali mene Lončar uopšte ne privlači&#8220;</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/peti-poraz-vaterpolista-rasine/" title="Peti poraz vaterpolista Rasine">Peti poraz vaterpolista Rasine</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/posao-dobilo-592-medicinara-ubrzano-se-radi-na-zavrsetku-bolnice/" title="Posao dobilo 592 medicinara, ubrzano se radi na završetku Bolnice">Posao dobilo 592 medicinara, ubrzano se radi na završetku Bolnice</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/umro-mr-ratko-todosijevic-baco-pukovnik-u-penziji/" title="Umro mr Ratko Todosijević Baćo, pukovnik u penziji">Umro mr Ratko Todosijević Baćo, pukovnik u penziji</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/prenosimo-nije-normalno-da-direktor-srbijagasa-ima-platu-24-miliona-dinara/" title="Prenosimo: “Nije normalno da direktor Srbijagasa ima platu 2,4 miliona dinara”">Prenosimo: “Nije normalno da direktor Srbijagasa ima platu 2,4 miliona dinara”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/napredak-i-novi-pazar-podeli-bodove/" title="Napredak i Novi Pazar podeli bodove">Napredak i Novi Pazar podeli bodove</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-kovid-ambulanti-za-decu-do-40-pregleda-dnevno/" title="U Kovid ambulanti za decu do 40 pregleda dnevno">U Kovid ambulanti za decu do 40 pregleda dnevno</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-muzeju-o-menzulani-spreceno-propadanje-veca-rekonstrukcija-sledece-godine/" title="U Muzeju o Menzulani: Sprečeno propadanje, veća rekonstrukcija sledeće godine">U Muzeju o Menzulani: Sprečeno propadanje, veća rekonstrukcija sledeće godine</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/za-devet-dana-preminulo-29-osoba-iz-rasinskog-okruga/" title="Za devet dana preminulo 29 osoba iz Rasinskog okruga">Za devet dana preminulo 29 osoba iz Rasinskog okruga</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/najmladji-naslikali-novogodisnju-caroliju/" title="Najmlađi naslikali novogodišnju čaroliju">Najmlađi naslikali novogodišnju čaroliju</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Kovid bolnica prve pacijente prima u subotu</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-37421 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-zdravlje tag-bolnica tag-dr-vladan-cvetanovic tag-korona tag-kovid tag-pacijenti">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kovid bolnica prve pacijente prima u subotu</span></h1>

					
				<div class="entry">
					
					<p><strong>Kruševačka Kovid bolnica prve pacijente će primiti u subotu, do kada će biti završeni građevinski i tehnički radovi, oprema i lekovi isporučeni, a iskusan medicinski kadar iz niškog Kliničkog centra, uz novoprimljene lekare i sestre, prisutan u novoj zdravstvenoj ustanovi. To je za kruševacgrad.rs rekao koordinator Kovid bolnice u Kruševcu dr Vladan Cvetanović iz Kliničkog centra Niš</strong></p><p><span style="font-weight: 400;"><strong>– Bolnica će do subote u potpunosti biti spremna. Okosnicu osoblja činiće lekari i sestre iz Niša koji mesecima rade sa kovid pacijentima. Njih će biti dovoljno, biće sve vreme sa pacijentima, oni će i početi da rade sa pacijentima</strong> – kazao je k</span><span style="font-weight: 400;">oordinator Kovid bolnice u Kruševcu dr Vladan Cvetanović.</span></p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.54.41.jpg"><img loading="lazy" class="alignnone size-full wp-image-37423" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.54.41.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.54.41.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.54.41-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><span style="font-weight: 400;">On je objasnio da će iskusni medicinari iz Niša u rad uvoditi zdravstvene radnike, mlade lekare i sestre, koji su na nedavnom konkursu Kliničkog centra Niš primljeni za rad u kruševačkoj Kovid bolnici. </span></p><p><span style="font-weight: 400;">Niški klinički centar će, kako je dodao, obezbediti i kadrove za </span><span style="font-weight: 400;">logističku podršku, što znači da će u Kruševac dolaziti i radnici pravne i fakturne službe, odnosno pratećih službi neophodnih za funkcionisanje te zdravstvene ustanove. </span></p><p><span style="font-weight: 400;">Oni će obučiti za dalji rad nemedicinske radnike koji su za te poslove primljeni na konkursu Opšte bolnice Kruševac.</span></p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.13.jpg"><img loading="lazy" class="alignnone size-full wp-image-37424" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.13.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.13.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.13-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><span style="font-weight: 400;">Dr Cvetanović je naveo da će kruševačka Kovid bolnica primati pacijente iz svih centara koji su trenutno pod velikim pritiskom. </span></p><p><span style="font-weight: 400;">Kruševačka Kovid bolnica ima 500 postelja, 150 intenzivne i 350 poluintenzivne nege. Prostire se na ukupno 12 i po hiljada kvadrata na lokaciji nekadašnje kasarne Rasina. Izgrađena je za manje od pet meseci. Rušenje strih vojnih objekata počelo je krajem jula, a radovi na izgradnji su, u prisustvu brojnih državnih zvaničnika, počeli 10. avgusta.</span></p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.52.jpg"><img loading="lazy" class="alignnone size-full wp-image-37426" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.52.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.52.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.55.52-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><span style="font-weight: 400;">Radove izvodi preduzeće “Termomont” uz pomoć desetak lokalnih  firmi, a tokom ove nedelje je u komplesku buduće bolnice bilo kao u košnici. Radnici različitih firmi privodili su, svako svoj deo posla, kraju, asfaltirane su prilazne saobraćajnice, uređen parking, unošeni su i motrirani medicinska oprema i aparati, dopremani su kreveti.</span></p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.56.29.jpg"><img loading="lazy" class="alignnone size-full wp-image-37427" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.56.29.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.56.29.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.56.29-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><span style="font-weight: 400;">Posao je u bolnici dobilo 592 medicinska radnika, medju kojima je 126 lekara, osam farmaceuta i 458 medicinskih sestara i tehničara. Oni su zaposleni na neodređeno u Klničkom centru Niš. Kruševačka Opšta bolnica je sprovela konkurs za prijem 173 nemedicnska radnika za potrebe Kovid bolnice. Oni bi, prema uslovima konkursa, takođe trebao da budu zaposleni za stalno. </span></p><p><span style="font-weight: 400;">J.B. </span></p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kovid bolnica prve pacijente prima u subotu</span></span>
	<meta itemprop="datePublished" content="2020-12-17" />
	<div style="display:none" itemprop="reviewBody">Kruševačka Kovid bolnica prve pacijente će primiti u subotu, do kada će biti završeni građevinski i tehnički radovi, oprema i lekovi isporučeni, a iskusan medicinski kadar iz niškog Kliničkog centra, uz novoprimljene lekare i sestre, prisutan u novoj zdravstvenoj ustanovi. To je za kruševacgrad.rs rekao koordinator Kovid bolnice u Kruševcu dr Vladan Cvetanović iz Kliničkog centra Niš - Bolnica će do subote u potpunosti biti spremna. Okosnicu osoblja činiće lekari i sestre iz Niša koji mesecima rade sa kovid pacijentima. Njih će biti dovoljno, biće sve vreme sa pacijentima, oni će i početi da rade sa pacijentima – kazao je&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="37421" class="rate-post-37421 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/bolnica/" rel="tag">bolnica</a> <a href="https://krusevacgrad.rs/tag/dr-vladan-cvetanovic/" rel="tag">dr Vladan Cvetanović</a> <a href="https://krusevacgrad.rs/tag/korona/" rel="tag">korona</a> <a href="https://krusevacgrad.rs/tag/kovid/" rel="tag">kovid</a> <a href="https://krusevacgrad.rs/tag/pacijenti/" rel="tag">pacijenti</a></span>				<span style="display:none" class="updated">2020-12-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" data-text="Kovid bolnica prve pacijente prima u subotu" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/bolnica/" rel="tag">bolnica</a> <a href="https://krusevacgrad.rs/tag/dr-vladan-cvetanovic/" rel="tag">dr Vladan Cvetanović</a> <a href="https://krusevacgrad.rs/tag/korona/" rel="tag">korona</a> <a href="https://krusevacgrad.rs/tag/kovid/" rel="tag">kovid</a> <a href="https://krusevacgrad.rs/tag/pacijenti/" rel="tag">pacijenti</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/" rel="prev"><span>Prethodni :</span> Ruski trgovinski lanac stiže u Kruševac?</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/telefoni-za-informacije-o-zdravstvenom-stanju-obolelih-od-korone-na-bolnickom-lecenju/" title="Link ka Telefoni za informacije o zdravstvenom stanju obolelih od korone na bolničkom lečenju" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-09.09.01-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-09.09.01-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-09.09.01.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/telefoni-za-informacije-o-zdravstvenom-stanju-obolelih-od-korone-na-bolnickom-lecenju/" title="Link ka Telefoni za informacije o zdravstvenom stanju obolelih od korone na bolničkom lečenju" rel="bookmark">Telefoni za informacije o zdravstvenom stanju obolelih od korone na bolničkom lečenju</a></h3>
				<p class="post-meta"><span class="tie-date">13. decembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/na-bolnickom-lecenju-zbog-korone-239-pacijenata/" title="Link ka Na bolničkom lečenju zbog korone 239 pacijenata" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-02.25.34-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-02.25.34-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-12-02.25.34.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/na-bolnickom-lecenju-zbog-korone-239-pacijenata/" title="Link ka Na bolničkom lečenju zbog korone 239 pacijenata" rel="bookmark">Na bolničkom lečenju zbog korone 239 pacijenata</a></h3>
				<p class="post-meta"><span class="tie-date">12. decembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/prikljucivanje-kovid-bolnice-na-vodovod-otvaranje-naredne-nedelje/" title="Link ka Priključivanje Kovid bolnice na vodovod, otvaranje naredne nedelje" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-11-04.44.15-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-11-04.44.15-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-11-04.44.15.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/prikljucivanje-kovid-bolnice-na-vodovod-otvaranje-naredne-nedelje/" title="Link ka Priključivanje Kovid bolnice na vodovod, otvaranje naredne nedelje" rel="bookmark">Priključivanje Kovid bolnice na vodovod, otvaranje naredne nedelje</a></h3>
				<p class="post-meta"><span class="tie-date">11. decembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Link ka Korona i u vrtićima" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Link ka Korona i u vrtićima" rel="bookmark">Korona i u vrtićima</a></h3>
				<p class="post-meta"><span class="tie-date">10. decembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/oglas-za-prijem-nemedicinskog-osoblja-za-kovid-bolnicu-sproveden-u-tisini-na-sajtu-ministarstva-osvanuo-tik-pred-isticanje/" title="Link ka Oglas za prijem nemedicinskog osoblja za Kovid bolnicu sproveden u tišini &#8211; na sajtu Ministarstva osvanuo tik pred isticanje" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-02.40.42-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-02.40.42-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-02.40.42.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:63.230769230769%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/oglas-za-prijem-nemedicinskog-osoblja-za-kovid-bolnicu-sproveden-u-tisini-na-sajtu-ministarstva-osvanuo-tik-pred-isticanje/" title="Link ka Oglas za prijem nemedicinskog osoblja za Kovid bolnicu sproveden u tišini &#8211; na sajtu Ministarstva osvanuo tik pred isticanje" rel="bookmark">Oglas za prijem nemedicinskog osoblja za Kovid bolnicu sproveden u tišini &#8211; na sajtu Ministarstva osvanuo tik pred isticanje</a></h3>
				<p class="post-meta"><span class="tie-date">10. decembra 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kovid-bolnica-prve-pacijente-prima-u-subotu/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='37421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>17. decembra 2020., 14:37</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico03'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom bez padavina.<br/>6&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 10&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 94%</div>
<div>Brzina vetra: 0 m/s S</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>decembar 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/12/01/" aria-label="Članak je objavljen 1. December 2020.">1</a></td><td><a href="https://krusevacgrad.rs/2020/12/02/" aria-label="Članak je objavljen 2. December 2020.">2</a></td><td><a href="https://krusevacgrad.rs/2020/12/03/" aria-label="Članak je objavljen 3. December 2020.">3</a></td><td><a href="https://krusevacgrad.rs/2020/12/04/" aria-label="Članak je objavljen 4. December 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/12/05/" aria-label="Članak je objavljen 5. December 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/12/06/" aria-label="Članak je objavljen 6. December 2020.">6</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/12/07/" aria-label="Članak je objavljen 7. December 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/12/08/" aria-label="Članak je objavljen 8. December 2020.">8</a></td><td><a href="https://krusevacgrad.rs/2020/12/09/" aria-label="Članak je objavljen 9. December 2020.">9</a></td><td><a href="https://krusevacgrad.rs/2020/12/10/" aria-label="Članak je objavljen 10. December 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/12/11/" aria-label="Članak je objavljen 11. December 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/12/12/" aria-label="Članak je objavljen 12. December 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/12/13/" aria-label="Članak je objavljen 13. December 2020.">13</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/12/14/" aria-label="Članak je objavljen 14. December 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/12/15/" aria-label="Članak je objavljen 15. December 2020.">15</a></td><td><a href="https://krusevacgrad.rs/2020/12/16/" aria-label="Članak je objavljen 16. December 2020.">16</a></td><td id="today"><a href="https://krusevacgrad.rs/2020/12/17/" aria-label="Članak je objavljen 17. December 2020.">17</a></td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2020/11/">&laquo; nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp10-predloga-za-budzet-2021-da-ne-bude-rasipnicki/" title="Link ka SSP:10 predloga za budžet 2021 – da ne bude rasipnički" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp10-predloga-za-budzet-2021-da-ne-bude-rasipnicki/" title="SSP:10 predloga za budžet 2021 – da ne bude rasipnički">SSP:10 predloga za budžet 2021 – da ne bude rasipnički</a></h3>
					<span title="" class="stars-small"><span style="width:62%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Link ka Korona i u vrtićima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Korona i u vrtićima">Korona i u vrtićima</a></h3>
					<span title="" class="stars-small"><span style="width:96.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Link ka Kovid bolnica prve pacijente prima u subotu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Kovid bolnica prve pacijente prima u subotu">Kovid bolnica prve pacijente prima u subotu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pitali-smo-za-vas-rad-od-kuce-u-vreme-korone-nije-placeno-odsustvo/" title="Link ka Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-rad-od-kuce-u-vreme-korone-nije-placeno-odsustvo/" title="Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!">Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!</a></h3>
					<span title="" class="stars-small"><span style="width:86%"></span></span>
	 <span class="date"><span class="tie-date">15. jula 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/krusevljanka-u-holandiji-kako-se-holandjani-bore-sa-koronom/" title="Link ka Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/krusevljanka-u-holandiji-kako-se-holandjani-bore-sa-koronom/" title="Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom">Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom</a></h3>
					<span title="" class="stars-small"><span style="width:78.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">15. avgusta 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Link ka Kovid bolnica prve pacijente prima u subotu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/">Kovid bolnica prve pacijente prima u subotu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/" title="Link ka Ruski trgovinski lanac stiže u Kruševac?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/">Ruski trgovinski lanac stiže u Kruševac?</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/aforizmi-nedelje-dejan-ristic-verovatno-da-ima-ljudi-koji-bi-rado-proveli-vikend-na-zlatiboru-ali-mene-loncar-uopste-ne-privlaci/" title="Link ka AFORIZMI NEDELjE Dejan Ristić: &#8222;Verovatno da ima ljudi koji bi rado proveli vikend na Zlatiboru, ali mene Lončar uopšte ne privlači&#8220;" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/aforizmi-nedelje-dejan-ristic-verovatno-da-ima-ljudi-koji-bi-rado-proveli-vikend-na-zlatiboru-ali-mene-loncar-uopste-ne-privlaci/">AFORIZMI NEDELjE Dejan Ristić: &#8222;Verovatno da ima ljudi koji bi rado proveli vikend na Zlatiboru, ali mene Lončar uopšte ne privlači&#8220;</a></h3>
		<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/peti-poraz-vaterpolista-rasine/" title="Link ka Peti poraz vaterpolista Rasine" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/peti-poraz-vaterpolista-rasine/">Peti poraz vaterpolista Rasine</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/posao-dobilo-592-medicinara-ubrzano-se-radi-na-zavrsetku-bolnice/" title="Link ka Posao dobilo 592 medicinara, ubrzano se radi na završetku Bolnice" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/posao-dobilo-592-medicinara-ubrzano-se-radi-na-zavrsetku-bolnice/">Posao dobilo 592 medicinara, ubrzano se radi na završetku Bolnice</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/ecf17d831c4ffe44c6176c9b7f556045?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ecf17d831c4ffe44c6176c9b7f556045?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/nsz-obavestava-medicinare-o-poslu-u-kovid-bolnici/#comment-1151">
		Nata: Interesuje me, zasto medju zaposlenim u Kovid bolnici nema i... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/68b59508a52347180635a4d6aa1f0189?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68b59508a52347180635a4d6aa1f0189?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/oglas-za-prijem-nemedicinskog-osoblja-za-kovid-bolnicu-sproveden-u-tisini-na-sajtu-ministarstva-osvanuo-tik-pred-isticanje/#comment-1150">
		Stefan: Druze javljas se kao SNS botina i to sto kazes u ponedeljak... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/oglas-za-prijem-nemedicinskog-osoblja-za-kovid-bolnicu-sproveden-u-tisini-na-sajtu-ministarstva-osvanuo-tik-pred-isticanje/#comment-1149">
		Stefan: Druze konkurs je zavrsen u cetvrtak,a ti kao SNS botina nemo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/radul-radmanovac-u-krusevcu-pesacke-ulice-bez-pesaka/#comment-1148">
		Nisu lokali jedino merilo: Karadziceva ulica je sve samo ne ruzna! Ima tamo lepih porod... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/34a3ad44922e02fdff1c08c8c36fadf3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/34a3ad44922e02fdff1c08c8c36fadf3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/korona-i-u-vrticima/#comment-1147">
		vaspitacica: Kakva izolacija u Bg. U mom vrticu pola osoblja zarazeno o r... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/PgtP-Ic-kDk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp10-predloga-za-budzet-2021-da-ne-bude-rasipnicki/" title="Link ka SSP:10 predloga za budžet 2021 – da ne bude rasipnički" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.28.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp10-predloga-za-budzet-2021-da-ne-bude-rasipnicki/" title="SSP:10 predloga za budžet 2021 – da ne bude rasipnički">SSP:10 predloga za budžet 2021 – da ne bude rasipnički</a></h3>
					<span title="" class="stars-small"><span style="width:62%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Link ka Korona i u vrtićima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-10-05.20.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/korona-i-u-vrticima/" title="Korona i u vrtićima">Korona i u vrtićima</a></h3>
					<span title="" class="stars-small"><span style="width:96.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Link ka Kovid bolnica prve pacijente prima u subotu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/kovid-bolnica-prve-pacijente-prima-u-subotu/" title="Kovid bolnica prve pacijente prima u subotu">Kovid bolnica prve pacijente prima u subotu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. decembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pitali-smo-za-vas-rad-od-kuce-u-vreme-korone-nije-placeno-odsustvo/" title="Link ka Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-15-12.10.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-rad-od-kuce-u-vreme-korone-nije-placeno-odsustvo/" title="Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!">Pitali smo za vas: Rad od kuće u vreme korone nije „plaćeno odsustvo“!</a></h3>
					<span title="" class="stars-small"><span style="width:86%"></span></span>
	 <span class="date"><span class="tie-date">15. jula 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/krusevljanka-u-holandiji-kako-se-holandjani-bore-sa-koronom/" title="Link ka Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-15-06.58.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/krusevljanka-u-holandiji-kako-se-holandjani-bore-sa-koronom/" title="Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom">Kruševljanka u Holandiji: Kako se Holanđani bore sa koronom</a></h3>
					<span title="" class="stars-small"><span style="width:78.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">15. avgusta 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.608695652174%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/teritoriji-grada-krusevca/" title="Link ka Sutra zaprašivanje komaraca na teritoriji grada Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/komarci-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/komarci-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/komarci-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/teritoriji-grada-krusevca/">Sutra zaprašivanje komaraca na teritoriji grada Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. jula 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/gradonacelnica-za-grad-krusevac-posle-vanrednog-stanja/" title="Link ka Gradonačelnica za GRAD: Kruševac posle vanrednog stanja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-12.11.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-12.11.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-12.11.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/gradonacelnica-za-grad-krusevac-posle-vanrednog-stanja/">Gradonačelnica za GRAD: Kruševac posle vanrednog stanja</a></h3>
		<span title="" class="stars-small"><span style="width:99.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">19. maja 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/istrazivanje-evrokontakta-stratesko-planiranje-uglavnom-slovo-na-papiru/" title="Link ka Istraživanje „Evrokontakta“ – strateško planiranje uglavnom „slovo na papiru“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-29-04.11.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-29-04.11.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-29-04.11.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/istrazivanje-evrokontakta-stratesko-planiranje-uglavnom-slovo-na-papiru/">Istraživanje „Evrokontakta“ – strateško planiranje uglavnom „slovo na papiru“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. septembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/plivaci-napretka-osvojili-pet-drzavnih-juniorskih-medalja/" title="Link ka Plivači Napretka osvojili pet državnih juniorskih medalja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-06-04.04.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-06-04.04.23-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-06-04.04.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/plivaci-napretka-osvojili-pet-drzavnih-juniorskih-medalja/">Plivači Napretka osvojili pet državnih juniorskih medalja</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">6. avgusta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ministar-vulin-porucio-socijalna-davanja-se-nece-smanjivati/" title="Link ka Ministar Vulin poručio &#8211; Socijalna davanja se neće smanjivati" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-11-06.07.53-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-11-06.07.53-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-11-06.07.53-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ministar-vulin-porucio-socijalna-davanja-se-nece-smanjivati/">Ministar Vulin poručio &#8211; Socijalna davanja se neće smanjivati</a></h3>
		<span title="" class="stars-small"><span style="width:4%"></span></span>
	 <span class="date"><span class="tie-date">11. februara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-01.06.22-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/ruski-trgovinski-lanac-stize-u-krusevac/" rel="bookmark">Ruski trgovinski lanac stiže u Kruševac?</a></h2>
			<p>Kruševac bi trebalo da bude među prva tri grada u Srbiji u kojima će do sredine januara biti otvorena prodavnica ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/aforizmi-nedelje-dejan-ristic-verovatno-da-ima-ljudi-koji-bi-rado-proveli-vikend-na-zlatiboru-ali-mene-loncar-uopste-ne-privlaci/">
					<img width="2560" height="1440" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-scaled.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-scaled.jpg 2560w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-300x169.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-1024x576.jpg 1024w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-768x432.jpg 768w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-1536x864.jpg 1536w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-12.02.03-2048x1152.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/aforizmi-nedelje-dejan-ristic-verovatno-da-ima-ljudi-koji-bi-rado-proveli-vikend-na-zlatiboru-ali-mene-loncar-uopste-ne-privlaci/" rel="bookmark">AFORIZMI NEDELjE Dejan Ristić: &#8222;Verovatno da ima ljudi koji bi rado proveli vikend na Zlatiboru, ali mene Lončar uopšte ne privlači&#8220;</a></h2>
			<p>Iz zadnjih klupa – u prve redove– U našoj zemlji polovina je za istok, a polovina za zapad. Ispada da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/peti-poraz-vaterpolista-rasine/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.55.34-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/peti-poraz-vaterpolista-rasine/" rel="bookmark">Peti poraz vaterpolista Rasine</a></h2>
			<p>Vaterpolisti kruševačke Rasine juče su u šestom susretu Prve “A”  lige, doživeli peti poraz  10:20  za VK Taš iz Beograda. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/posao-dobilo-592-medicinara-ubrzano-se-radi-na-zavrsetku-bolnice/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.18.09-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/posao-dobilo-592-medicinara-ubrzano-se-radi-na-zavrsetku-bolnice/" rel="bookmark">Posao dobilo 592 medicinara, ubrzano se radi na završetku Bolnice</a></h2>
			<p>Za potrebe Kovid bolnice u Kruševcu niški Klinički centar je za stalno zaposlio 592 medicinska radnika među kojima je 126 ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/umro-mr-ratko-todosijevic-baco-pukovnik-u-penziji/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.21.30.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.21.30.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-17-11.21.30-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/umro-mr-ratko-todosijevic-baco-pukovnik-u-penziji/" rel="bookmark">Umro mr Ratko Todosijević Baćo, pukovnik u penziji</a></h2>
			<p>U Kruševcu je u 75. dodini preminuo mr Ratko Todosijević Baćo, pukovnik u penziji, koji je, osim značajne vojne karijere, ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3ff8dda6774770664dd2f5125e40149f';
hf4V='12748378b4d32ec826167d3c0bfa16cd';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.677 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-17 14:37:19 -->

<!-- Compression = gzip -->