<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Kulturni centar Kruševac proslavio 28.rođendan &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Kulturni centar Kruševac proslavio 28.rođendan" href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"28993"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”' href='https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/' />

<link rel="canonical" href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=28993' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkulturni-centar-krusevac-proslavio-28-rodjendan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkulturni-centar-krusevac-proslavio-28-rodjendan%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#E9692C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9692C !important;}
	#main-nav,.top-nav {border-bottom-color: #E9692C;}
	.cat-box , .footer-bottom .container{border-top-color: #E9692C;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-28993 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="Mesto za reklamu" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2019/10/Mesto-728x90.jpg" alt="Mesto za reklamu" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/" title="Kulturni centar Kruševac proslavio 28.rođendan">Kulturni centar Kruševac proslavio 28.rođendan</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/" title="Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”">Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/najvise-para-sportskom-savezu-kosarkasima-i-fudbalerima/" title="Najviše para Sportskom savezu, košarkašima i fudbalerima">Najviše para Sportskom savezu, košarkašima i fudbalerima</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/zavrsena-zimska-liga-malog-fudbala-policija-na-pobednickom-tronu/" title="Završena Zimska liga malog fudbala – Policija na pobedničkom tronu">Završena Zimska liga malog fudbala – Policija na pobedničkom tronu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/izgoreo-splav-u-jasici-tesko-povredjeni-muskarac-u-stabilnom-stanju/" title="Izgoreo splav u Jasici, teško povredjeni muškarac u stabilnom stanju">Izgoreo splav u Jasici, teško povredjeni muškarac u stabilnom stanju</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/nuns-trazi-da-republicki-tuzilac-istrazi-sumnje-o-prisluskivanju-medija/" title="NUNS traži da republički tužilac istraži sumnje o prisluškivanju medija">NUNS traži da republički tužilac istraži sumnje o prisluškivanju medija</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/godina-nevene-simic-najbolje-mlade-srpska-karatkistinje/" title="Godina Nevene Simić, najbolje mlade srpske karatkistinje">Godina Nevene Simić, najbolje mlade srpske karatkistinje</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kromber-i-subert-stipendira-studente-za-strucnu-praksu/" title="“Kromber i Šubert” stipendira studente za stručnu praksu ">“Kromber i Šubert” stipendira studente za stručnu praksu </a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/direktor-henkelove-fabrike-u-krusevcu-dusan-antonijevic-sirenje-proizvodnih-kapaciteta-u-fokusu/" title="Direktor Henkelove fabrike u Kruševcu Dušan Antonijević: „Širenje proizvodnih kapaciteta u fokusu“">Direktor Henkelove fabrike u Kruševcu Dušan Antonijević: „Širenje proizvodnih kapaciteta u fokusu“</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fk-napredak-nereseno-sa-javorom-11/" title="FK Napredak nerešeno sa Javorom (1:1)">FK Napredak nerešeno sa Javorom (1:1)</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/obelezen-svetski-dan-dece-obolele-od-raka/" title="Obeležen svetski Dan dece obolele od raka">Obeležen svetski Dan dece obolele od raka</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/danas-fk-napredak-docekuje-javor-iz-ivanjice/" title="Danas FK Napredak dočekuje Javor iz Ivanjice">Danas FK Napredak dočekuje Javor iz Ivanjice</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/kultura/">Kultura</a></span> &raquo; <span class="current">Kulturni centar Kruševac proslavio 28.rođendan</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-28993 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-aleksej-bogicevic tag-kck tag-manastir tag-nagrada tag-rhimandrit tag-slovoljubve tag-violeta-kaplarevic tag-zahvalnica">
					<div class="single-post-thumb">
			 <img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kulturni centar Kruševac proslavio 28.rođendan</span></h1>

					
				<div class="entry">
					
					<p><b>Dan ustanove i svoj 28. rođendan Kulturni centar Kruševac obeležio je svečanom akademijom  u bioskopu Kruševac, u prisustvu brojnih sugrađana, prijatelja ove ustanove kulture. Nagrada „Slovo ljubve“, koju KCK dodeljuje za poseban stvaralački doprinos unapređenju i širenju kulture i umetnosti,  ove godine pripala je arhimandritu Alekseju Bogićeviću, igumanu manastira Svetog Luke u Bošnjanu. Dodeljene su i zahvalnice zaslužnim pojedincima, ustanovama i preduzećima, a među dobitnicima našle su se i novine GRAD. Kao poklon sugrađanima upriličen je koncert starogradske, izvorne i zabavne muzike</b></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.59.jpg"><img class="alignnone size-full wp-image-29001" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.59.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.59.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.59-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Rođendansku dobrodošlicu prisutnima su poželeli plesači Škole plesa Kulturnog centra, Gala Milojević i Radivoje Radovanović, državni prvaci u plesu, nakon čega se gostima obratila Violeta Kaplarević, direktorka ustanove.</span></p>
<p><span style="font-weight: 400;">&#8211;</span><b> Skoro tri decenije vredno radimo na promociji i širenju kulture našeg grada. To je blizu 12.000 programa, smeštenih u nešto više od četvrt veka. Kulturu ne posmatramo kao ekskluzivno pravo manjine, već kao sastavni deo izgradnje društva, jer kultura mora da dođe do svakog stanovnika </b><span style="font-weight: 400;">&#8211; kazala je Kaplarević.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.08.jpg"><img class="alignnone size-full wp-image-28998" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.08.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.08.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.08-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Prema njenim rečima, Kulturni centar je tokom prošle godine osmislio i realizovao 573 programa, od koji 26 u kategoriji za društveno osetljive grupe i 189 filmova. Na 580 projekcija, Bioskop Kruševac posetilo je oko 24.500 gledalaca.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Vredno pomena je da smo izašli iz okvira planiarnog i preskočili brojku od 380 programskih aktivnosti na godišnjem nivou. Na književnim, tribinskim, dramskim, likovnim, muzičkim, dečijim i filmskim programima naši posetioci su bili i deca i mladi i odrasli </b><span style="font-weight: 400;">&#8211; rekla je ona.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.37.19.jpg"><img class="alignnone size-full wp-image-28997" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.37.19.jpg" alt="" width="600" height="391" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.37.19.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.37.19-300x196.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Pored članova Škole plesa koji su postigli zavidan uspeh, Kaplarevićka je podsetila i na veliki uspeh Dečjeg hora Kulturnog centra koji je prošle godine na republičkom takmičenju horova u Ruskom domu osvojio prvo mesto, a ostali su upamćeni i po brojnim nastupima u svom i okolinim gradovima. Osvrnula se i na brojne kulturne sadržaje koje je osmislila ova ustanova, poput Međunarodnog festivala humora i satire „Zlatna kaciga“, Leta kulture, Čarapanskih dana, Filozofsko književne škole, Takmičenja sela, Padeškog kladenca, festivala muzike za decu Rasinskog okruga.</span></p>
<p><span style="font-weight: 400;">Govoreći o prioritetima za ovu godinu, direktorka je izdvojila renoviranje Bioskopa Kruševac u okviru projekta za koji je Filmski centar Srbije odobrio sredstva u iznosu od oko 6,6  miliona dinara, a planirana je zamena fotelja, podova i proširenje bine.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.23.jpg"><img class="alignnone size-full wp-image-28994" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.23.jpg" alt="" width="600" height="413" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.23.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.23-300x207.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Godišnja nagrada „Slovo ljubve“ koju KCK dodeljuje svake godine na Dan ustanove, za poseban stvaralački doprinos unapređenju i širenju kulture  i umetnosti, a koja se sastoji od Povelje i novačne nagrade, ove godine pripala je arhimandritu Alekseju Bogićeviću, igumanu manastira Svetog Luke u Bošnjanu.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.37.jpg"><img class="alignnone size-full wp-image-28999" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.37.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.37.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.38.37-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Kako se navodi u obrazloženju nagrade, otac Aleksej, „poznati graditelj i duhovnik, obnovitelj manastira svetog Luke u Bošnjanu”, saradnik je Kulturnog centra više od deset godina i pod krovom ove ustanove promovisao je svoje knjige, učestvovao na Sajmu knjiga Rasinskog okruga i organizovao brojne tribine na teme iz oblasti vere. Svi ovi događaji, kako se navodi, važe za najposećenija kulturna dešavanja u KCK, čime je otac Aleksej i zaslužio priznanje koje nosi ime pesme despota Stefana Lazarevića.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.51.jpg"><img class="alignnone size-full wp-image-28995" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.51.jpg" alt="" width="600" height="432" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.51.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.41.51-300x216.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Da je zatečen ovom nagradom, kazao je otac Aleksej, istakavši da nagradu prihvata kao vid velike odgovornosti.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Sa Kulturnim centrom sarađujem dugi niz godina, svoje knjige promovisao sam preko ove ustanove. Saradnja je uvek bila odlična, a uvek je bilo i puno publike. Verujem da sva ta naša okupljanja imaju notu duhovnosti, a duhovnost daje notu večnosti, za koju ja živim i trudim se svojim životom</b><span style="font-weight: 400;">&#8211; kazao je ovogodišnji dobitnik nagrade „Slovo ljubve“, te se zahvalio Kulturnom centru i direktorki ove ustanove na, kako je kazao, značajnoj nagradi.</span></p>
<p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.36.45.jpg"><img class="alignnone size-full wp-image-28996" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.36.45.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.36.45.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.36.45-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Nakon što su zaslužnim pojedincima, ustanovama i preduzećima, među kojima su se našle i novine GRAD, dodeljene zahvalnice, upriličen je koncert izvorne, starogradske i zabavne muzike, a izvođači su bili Koktel bend i Danka Ubiparip.</span></p>
<p><span style="font-weight: 400;">D.P.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kulturni centar Kruševac proslavio 28.rođendan</span></span>
	<meta itemprop="datePublished" content="2020-02-19" />
	<div style="display:none" itemprop="reviewBody">Dan ustanove i svoj 28. rođendan Kulturni centar Kruševac obeležio je svečanom akademijom  u bioskopu Kruševac, u prisustvu brojnih sugrađana, prijatelja ove ustanove kulture. Nagrada „Slovo ljubve“, koju KCK dodeljuje za poseban stvaralački doprinos unapređenju i širenju kulture i umetnosti,  ove godine pripala je arhimandritu Alekseju Bogićeviću, igumanu manastira Svetog Luke u Bošnjanu. Dodeljene su i zahvalnice zaslužnim pojedincima, ustanovama i preduzećima, a među dobitnicima našle su se i novine GRAD. Kao poklon sugrađanima upriličen je koncert starogradske, izvorne i zabavne muzike Rođendansku dobrodošlicu prisutnima su poželeli plesači Škole plesa Kulturnog centra, Gala Milojević i Radivoje Radovanović, državni prvaci u&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.88</span> <small>( <span class="taq-count">2</span> glasova)</small> </span><div data-rate="97.5" data-id="28993" class="rate-post-28993 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:97.5%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/aleksej-bogicevic/" rel="tag">Aleksej Bogićević</a> <a href="https://krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="https://krusevacgrad.rs/tag/manastir/" rel="tag">manastir</a> <a href="https://krusevacgrad.rs/tag/nagrada/" rel="tag">nagrada</a> <a href="https://krusevacgrad.rs/tag/rhimandrit/" rel="tag">rhimandrit</a> <a href="https://krusevacgrad.rs/tag/slovoljubve/" rel="tag">slovoljubve</a> <a href="https://krusevacgrad.rs/tag/violeta-kaplarevic/" rel="tag">violeta kaplarević</a> <a href="https://krusevacgrad.rs/tag/zahvalnica/" rel="tag">zahvalnica</a></span>				<span style="display:none" class="updated">2020-02-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/" data-text="Kulturni centar Kruševac proslavio 28.rođendan" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/aleksej-bogicevic/" rel="tag">Aleksej Bogićević</a> <a href="https://krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="https://krusevacgrad.rs/tag/manastir/" rel="tag">manastir</a> <a href="https://krusevacgrad.rs/tag/nagrada/" rel="tag">nagrada</a> <a href="https://krusevacgrad.rs/tag/rhimandrit/" rel="tag">rhimandrit</a> <a href="https://krusevacgrad.rs/tag/slovoljubve/" rel="tag">slovoljubve</a> <a href="https://krusevacgrad.rs/tag/violeta-kaplarevic/" rel="tag">violeta kaplarević</a> <a href="https://krusevacgrad.rs/tag/zahvalnica/" rel="tag">zahvalnica</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/" rel="prev"><span>Prethodni :</span> Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/mihajlo-cirkovic-i-meljava-vremena/" title="Link ka Mihajlo Ćirković i “Meljava vremena“ " rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-12.11.44-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-12.11.44-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-12.11.44.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:91%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/mihajlo-cirkovic-i-meljava-vremena/" title="Link ka Mihajlo Ćirković i “Meljava vremena“ " rel="bookmark">Mihajlo Ćirković i “Meljava vremena“ </a></h3>
				<p class="post-meta"><span class="tie-date">12. februara 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kck-za-skolarce-organizuje-program-zaigrajmo-zaplesimo/" title="Link ka KCK za školarce organizuje program „Zaigrajmo, zaplešimo“" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-09-07.38.34-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-09-07.38.34-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-09-07.38.34.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/kck-za-skolarce-organizuje-program-zaigrajmo-zaplesimo/" title="Link ka KCK za školarce organizuje program „Zaigrajmo, zaplešimo“" rel="bookmark">KCK za školarce organizuje program „Zaigrajmo, zaplešimo“</a></h3>
				<p class="post-meta"><span class="tie-date">10. februara 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/otvoren-konkurs-za-novinarsko-priznanje-sladjana-veljkovic/" title="Link ka Otvoren konkurs za novinarsko priznanje „Sladjana Veljković“" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-07-12.38.07-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-07-12.38.07-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-07-12.38.07.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:94.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/otvoren-konkurs-za-novinarsko-priznanje-sladjana-veljkovic/" title="Link ka Otvoren konkurs za novinarsko priznanje „Sladjana Veljković“" rel="bookmark">Otvoren konkurs za novinarsko priznanje „Sladjana Veljković“</a></h3>
				<p class="post-meta"><span class="tie-date">7. februara 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/uredjivanje-grada-za-pesake-i-bicikliste-donelo-krusevcu-vredna-priznanja/" title="Link ka Uređivanje grada za pešake i bicikliste donelo Kruševcu vredna priznanja" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-04-03.48.21-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-04-03.48.21-1-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-04-03.48.21-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/uredjivanje-grada-za-pesake-i-bicikliste-donelo-krusevcu-vredna-priznanja/" title="Link ka Uređivanje grada za pešake i bicikliste donelo Kruševcu vredna priznanja" rel="bookmark">Uređivanje grada za pešake i bicikliste donelo Kruševcu vredna priznanja</a></h3>
				<p class="post-meta"><span class="tie-date">4. februara 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/svetosavska-nagrada-mariji-urosevic/" title="Link ka Svetosavska nagrada Mariji Urošević" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-25-10.11.06-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-25-10.11.06-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-25-10.11.06.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/svetosavska-nagrada-mariji-urosevic/" title="Link ka Svetosavska nagrada Mariji Urošević" rel="bookmark">Svetosavska nagrada Mariji Urošević</a></h3>
				<p class="post-meta"><span class="tie-date">25. januara 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kulturni-centar-krusevac-proslavio-28-rodjendan/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='28993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>19. februara 2020., 12:52</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom oblačno.<br/>10&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 9&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 47%</div>
<div>Brzina vetra: 3 m/s SSZ</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februar 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://krusevacgrad.rs/2020/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/02/01/" aria-label="Članak je objavljen 1. February 2020.">1</a></td><td><a href="https://krusevacgrad.rs/2020/02/02/" aria-label="Članak je objavljen 2. February 2020.">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://krusevacgrad.rs/2020/02/04/" aria-label="Članak je objavljen 4. February 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/02/05/" aria-label="Članak je objavljen 5. February 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/02/06/" aria-label="Članak je objavljen 6. February 2020.">6</a></td><td><a href="https://krusevacgrad.rs/2020/02/07/" aria-label="Članak je objavljen 7. February 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/02/08/" aria-label="Članak je objavljen 8. February 2020.">8</a></td><td><a href="https://krusevacgrad.rs/2020/02/09/" aria-label="Članak je objavljen 9. February 2020.">9</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/02/10/" aria-label="Članak je objavljen 10. February 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/02/11/" aria-label="Članak je objavljen 11. February 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/02/12/" aria-label="Članak je objavljen 12. February 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/02/13/" aria-label="Članak je objavljen 13. February 2020.">13</a></td><td><a href="https://krusevacgrad.rs/2020/02/14/" aria-label="Članak je objavljen 14. February 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/02/15/" aria-label="Članak je objavljen 15. February 2020.">15</a></td><td><a href="https://krusevacgrad.rs/2020/02/16/" aria-label="Članak je objavljen 16. February 2020.">16</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/02/17/" aria-label="Članak je objavljen 17. February 2020.">17</a></td><td><a href="https://krusevacgrad.rs/2020/02/18/" aria-label="Članak je objavljen 18. February 2020.">18</a></td><td id="today"><a href="https://krusevacgrad.rs/2020/02/19/" aria-label="Članak je objavljen 19. February 2020.">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/produzen-raspust-do-24-februara/" title="Link ka Produžen raspust do 24. februara" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/produzen-raspust-do-24-februara/" title="Produžen raspust do 24. februara">Produžen raspust do 24. februara</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/sns-opozicija-ne-moze-da-dostigne-ni-3-odsto/" title="Link ka SNS: “Opozicija ne može da dostigne ni 3 odsto”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/sns-opozicija-ne-moze-da-dostigne-ni-3-odsto/" title="SNS: “Opozicija ne može da dostigne ni 3 odsto”">SNS: “Opozicija ne može da dostigne ni 3 odsto”</a></h3>
					<span title="" class="stars-small"><span style="width:81.01724137931%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vuk-jeremic-u-krusevcu-porucio-bojkot-izbora-kao-pocetak-promene-sistema/" title="Link ka Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/vuk-jeremic-u-krusevcu-porucio-bojkot-izbora-kao-pocetak-promene-sistema/" title="Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema">Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema</a></h3>
					<span title="" class="stars-small"><span style="width:33.625%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napokon-red-voznje-na-stajalistima/" title="Link ka Napokon red vožnje na stajalištima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napokon-red-voznje-na-stajalistima/" title="Napokon red vožnje na stajalištima">Napokon red vožnje na stajalištima</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp-smanjenje-cenzusa-bezuspesan-pokusaj-rezima-da-pobedi-bojkot/" title="Link ka SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp-smanjenje-cenzusa-bezuspesan-pokusaj-rezima-da-pobedi-bojkot/" title="SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”">SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”</a></h3>
					<span title="" class="stars-small"><span style="width:50.857142857143%"></span></span>
	 <span class="date"><span class="tie-date">13. februara 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/" title="Link ka Kulturni centar Kruševac proslavio 28.rođendan" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-19-11.40.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kulturni-centar-krusevac-proslavio-28-rodjendan/">Kulturni centar Kruševac proslavio 28.rođendan</a></h3>
		<span title="" class="stars-small"><span style="width:97.5%"></span></span>
	 <span class="date"><span class="tie-date">19. februara 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/" title="Link ka Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/">Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. februara 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/najvise-para-sportskom-savezu-kosarkasima-i-fudbalerima/" title="Link ka Najviše para Sportskom savezu, košarkašima i fudbalerima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/najvise-para-sportskom-savezu-kosarkasima-i-fudbalerima/">Najviše para Sportskom savezu, košarkašima i fudbalerima</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. februara 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zavrsena-zimska-liga-malog-fudbala-policija-na-pobednickom-tronu/" title="Link ka Završena Zimska liga malog fudbala – Policija na pobedničkom tronu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zavrsena-zimska-liga-malog-fudbala-policija-na-pobednickom-tronu/">Završena Zimska liga malog fudbala – Policija na pobedničkom tronu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. februara 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/izgoreo-splav-u-jasici-tesko-povredjeni-muskarac-u-stabilnom-stanju/" title="Link ka Izgoreo splav u Jasici, teško povredjeni muškarac u stabilnom stanju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/izgoreo-splav-u-jasici-tesko-povredjeni-muskarac-u-stabilnom-stanju/">Izgoreo splav u Jasici, teško povredjeni muškarac u stabilnom stanju</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. februara 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/aerodrom-rosulje-presao-u-vlasnistvo-republike/#comment-1005">
		NenadSibinović: Ovaj projekat, na žalost unapred je osuđen na propast i nema... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/aerodrom-rosulje-presao-u-vlasnistvo-republike/#comment-1004">
		Erik: Eto lepe prilike da se zaposli još neradnika koji će ni za š... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/905260f235ea293ee149b8f34d15ded7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/905260f235ea293ee149b8f34d15ded7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/batino-multimedijalno-vece/#comment-1003">
		Milan Bata Petrovic: Hvala najlepše Nado, pogotovu što ste me jedino Vi udostojil... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/cee00c713a0ac33f5d05226579bc7160?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cee00c713a0ac33f5d05226579bc7160?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/mladjan-radivojevic-sumnja-da-je-na-rodjenju-otet-podneo-prijavu-tuzilastvu-u-krusevcu/#comment-1002">
		Dika: Ovaj radisa je nevidjeni prevarant ...... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/#comment-1001">
		Nikola: Molim vas da u vašem poslu botovanju budete kreativniji. Nik... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="https://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/produzen-raspust-do-24-februara/" title="Link ka Produžen raspust do 24. februara" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/07/skola1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/produzen-raspust-do-24-februara/" title="Produžen raspust do 24. februara">Produžen raspust do 24. februara</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/sns-opozicija-ne-moze-da-dostigne-ni-3-odsto/" title="Link ka SNS: “Opozicija ne može da dostigne ni 3 odsto”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-06.46.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/sns-opozicija-ne-moze-da-dostigne-ni-3-odsto/" title="SNS: “Opozicija ne može da dostigne ni 3 odsto”">SNS: “Opozicija ne može da dostigne ni 3 odsto”</a></h3>
					<span title="" class="stars-small"><span style="width:81.01724137931%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vuk-jeremic-u-krusevcu-porucio-bojkot-izbora-kao-pocetak-promene-sistema/" title="Link ka Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-09.01.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/vuk-jeremic-u-krusevcu-porucio-bojkot-izbora-kao-pocetak-promene-sistema/" title="Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema">Vuk Jeremić u Kruševcu poručio: Bojkot izbora kao početak promene sistema</a></h3>
					<span title="" class="stars-small"><span style="width:33.625%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napokon-red-voznje-na-stajalistima/" title="Link ka Napokon red vožnje na stajalištima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-12-11.35.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napokon-red-voznje-na-stajalistima/" title="Napokon red vožnje na stajalištima">Napokon red vožnje na stajalištima</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">12. februara 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ssp-smanjenje-cenzusa-bezuspesan-pokusaj-rezima-da-pobedi-bojkot/" title="Link ka SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-13-04.01.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ssp-smanjenje-cenzusa-bezuspesan-pokusaj-rezima-da-pobedi-bojkot/" title="SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”">SSP: “Smanjenje cenzusa bezuspešan pokušaj režima da pobedi bojkot”</a></h3>
					<span title="" class="stars-small"><span style="width:50.857142857143%"></span></span>
	 <span class="date"><span class="tie-date">13. februara 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zavrsena-10-drzavno-prvenstvo-specijalne-olimpijade-srbije-u-atletici/" title="Link ka Završena 10. Državno prvenstvo Specijalne olimpijade Srbije u atletici" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/palestra1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/palestra1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/palestra1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zavrsena-10-drzavno-prvenstvo-specijalne-olimpijade-srbije-u-atletici/">Završena 10. Državno prvenstvo Specijalne olimpijade Srbije u atletici</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/put-u-djunisu-prohodan/" title="Link ka Put u Đunisu prohodan" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/put-u-djunisu-prohodan/">Put u Đunisu prohodan</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ministar-ljajic-prvi-provozao-merkurov-bicikl-na-sajmu/" title="Link ka Ministar Ljajić prvi provozao Merkurov bicikl na Sajmu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-25-08.24.14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-25-08.24.14-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-25-08.24.14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ministar-ljajic-prvi-provozao-merkurov-bicikl-na-sajmu/">Ministar Ljajić prvi provozao Merkurov bicikl na Sajmu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. februara 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/u-toku-treci-larvicidni-tretman-komaraca-u-ovoj-godini/" title="Link ka U toku treći larvicidni tretman komaraca u ovoj godini" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-07.22.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-07.22.23-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-07.22.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/u-toku-treci-larvicidni-tretman-komaraca-u-ovoj-godini/">U toku treći larvicidni tretman komaraca u ovoj godini</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/saopstenje-foruma-penzionera-ds-krusevac/" title="Link ka Saopštenje Foruma penzionera DS Kruševac" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-02-12.39.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-02-12.39.12-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-02-12.39.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/saopstenje-foruma-penzionera-ds-krusevac/">Saopštenje Foruma penzionera DS Kruševac</a></h3>
		<span title="" class="stars-small"><span style="width:42.615384615385%"></span></span>
	 <span class="date"><span class="tie-date">2. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-09.02.55-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/povlastice-na-voznju-za-sve-penzionere-zahtev-up-car-lazar/" rel="bookmark">Povlastice na vožnju  za sve penzionere &#8211; zahtev UP “Car Lazar”</a></h2>
			<p>&#8211; Nezadovoljni smo gradskom odlukom da samo određen broj penzionera ima pravo na besplatan gradski prevoz i to uz limitiran ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/najvise-para-sportskom-savezu-kosarkasima-i-fudbalerima/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-05.36.16-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/najvise-para-sportskom-savezu-kosarkasima-i-fudbalerima/" rel="bookmark">Najviše para Sportskom savezu, košarkašima i fudbalerima</a></h2>
			<p>Grad Kruševac je objavio rešenje o odobravanju i finansiranju godišnjih programa sportskih organizacija kojima se ostvaruje opšti interes u oblasti ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/zavrsena-zimska-liga-malog-fudbala-policija-na-pobednickom-tronu/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/fudbal-2-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/zavrsena-zimska-liga-malog-fudbala-policija-na-pobednickom-tronu/" rel="bookmark">Završena Zimska liga malog fudbala – Policija na pobedničkom tronu</a></h2>
			<p>Ekipa MUP -a pobednik je tradicionalne Zimske lige Sportskog saveza Kruševca u malom fudabalu u konkurenciji 20 ekipa. Policajci su ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/izgoreo-splav-u-jasici-tesko-povredjeni-muskarac-u-stabilnom-stanju/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-18-11.25.53-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/izgoreo-splav-u-jasici-tesko-povredjeni-muskarac-u-stabilnom-stanju/" rel="bookmark">Izgoreo splav u Jasici, teško povredjeni muškarac u stabilnom stanju</a></h2>
			<p>Noćas oko tri sata nakon ponoći izbio je požar na splavu „Stari izvor“ u Jasici, a R.P. (37) je teško ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/nuns-trazi-da-republicki-tuzilac-istrazi-sumnje-o-prisluskivanju-medija/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-17-05.41.34.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-17-05.41.34.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/02/PicsArt_02-17-05.41.34-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/nuns-trazi-da-republicki-tuzilac-istrazi-sumnje-o-prisluskivanju-medija/" rel="bookmark">NUNS traži da republički tužilac istraži sumnje o prisluškivanju medija</a></h2>
			<p>Nezavisno udruženje novinara Srbije zahteva od republičkog tužioca Zagorke Dolovac da hitno preduzme zakonske radnje i istraži sumnje da su ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8fdfd985c76321ef9fcd3cb6a5c7da04';
hf4V='074075944073aff95638acb14decab3e';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.519 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-19 12:52:33 -->

<!-- Compression = gzip -->