<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>Obeležen Dan ABH službe Vojske Srbije &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на Obeležen Dan ABH službe Vojske Srbije" href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smmstyle-css'  href='http://krusevacgrad.rs/wp-content/plugins/stop-medijskom-mraku/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"16926"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Štrajkuje trećina škola u Rasinskom okrugu' href='http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/' />
<link rel='next' title='&#8211;' href='http://krusevacgrad.rs/16923-2/' />

<link rel="canonical" href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=16926' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fobelezen-dan-abh-sluzbe-vojske-srbije%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fobelezen-dan-abh-sluzbe-vojske-srbije%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.3" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-16926 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/16923-2/" title="&#8211;">&#8211;</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Obeležen Dan ABH službe Vojske Srbije">Obeležen Dan ABH službe Vojske Srbije</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Štrajkuje trećina škola u Rasinskom okrugu">Štrajkuje trećina škola u Rasinskom okrugu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Otvoren četvrti ciklus programa „Prepoznavanje“">Otvoren četvrti ciklus programa „Prepoznavanje“</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/predsednik-srbije-objavio-da-tatra-ulazi-u-14-oktobar/" title="Predsednik Srbije objavio da Tatra “ulazi” u “14.oktobar”">Predsednik Srbije objavio da Tatra “ulazi” u “14.oktobar”</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/uspr-najavio-u-cetvrtak-strajk-i-protest/" title="USPR najavio – u četvrtak štrajk i protest">USPR najavio – u četvrtak štrajk i protest</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/" title="EU najveći partner Srbije – evrointegracije ključne za privredni rast">EU najveći partner Srbije – evrointegracije ključne za privredni rast</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/sastanak-krkobabica-sa-predstavnicima-krusevackih-zadruga/" title="Sastanak Krkobabića sa predstavnicima kruševačkih zadruga">Sastanak Krkobabića sa predstavnicima kruševačkih zadruga</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/otvoren-treci-festival-snazni-duhom/" title="Otvoren  treći Festival  „Snažni duhom“">Otvoren  treći Festival  „Snažni duhom“</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/zupska-berba-veceras-koncert-ane-bekute/" title="&#8222;Župska berba“- večeras koncert Ane Bekute">&#8222;Župska berba“- večeras koncert Ane Bekute</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/koncert-hora-ruskog-doma/" title="Koncert Hora Ruskog doma">Koncert Hora Ruskog doma</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/izadji-mi-na-teglu-i-u-krusevcu/" title="“Izađi mi na teglu“ i u Kruševcu">“Izađi mi na teglu“ i u Kruševcu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Obeležen Dan ABH službe Vojske Srbije</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-16926 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-246-bataljon-abho tag-abho tag-dan-abho-sluzbe-vojske-srbije tag-zoran-vukadinovic">
					<div class="single-post-thumb">
			 <img width="524" height="289" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-300x165.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Obeležen Dan ABH službe Vojske Srbije</span></h1>

					
				<div class="entry">
					
					<p><strong>Pripadnici 246.bataqona ABHO i Centra ABHO,  u kasarni “Car Lazar”,  danas su  obeležili  Dan ABH službe Vojske Srbije. Nakon svečanosti, gosti su imali prilike da prisustvuju taktičko tehničkom zboru opreme jedinica ABH službe</strong></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO4.jpg"><img class="alignnone size-full wp-image-16928" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO4.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO4.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO4-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>ABH služba danas je služba opšte namene za sve vidove, rodove i službe Vojske Srbije, a osnovu čine 246.bataljon ABHO, potčinjen Kopnenoj vojsci i  centar ABHO, potčinjen Komandi za obuku.  Preformiranjem 246. brigade ABHO,  2007.godine formiran je 246.bataljon  ABHO, tako da je danas, pored 85 godina postojanja ABH službe,  obeležena  i desetogodišnjica postojanja ove jedinice.</p>
<p>Potpukovnik Zoran Vukadinović, komandant 246. bataljona ABHO,  podsetio   je da je prva  jedinica protivhemijske zaštite , poznata kao “Barutanski bataljon”, formirana 28. septembra 1932.godine u Vojno-tehničkom zavodu “Obilićevo” u Kruševcu, te da se ovaj datum u Vojsci Srbije obeležava kao Dan atomsko-biološko-hemijske službe.</p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO6.jpg"><img class="alignnone size-full wp-image-16930" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO6.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO6.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO6-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>246. bataljon ABHO taktička je jedinica ABH službe, obučena da deluje iz okvira svojih nadležnosti u misijama Vojske Srbije i nosilac je operativnih zadataka na celoj teritoriji Republike Srbije. Centar ABHO nosilac je individualne stručno-specijalističke obuke ABHO vojničkog sastava, kursiranja i usavršavanja pripadnika Vojske Srbije različitog nivoa iz oblasti ABHO, ispomoći u školovawu oficira ABH službe na Vojnoj akademiji.</p>
<p>Na osnovu odluke Ministarstva odbrane, Centar ABHO prerastao je u regionalni i u mogućnosti je da realizuje zadatke za nacionalne potrebe, potrebe zemalja regiona i međunarodnih organizacija, po osnovu različitih ugovora.</p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO1.jpg"><img class="alignnone size-full wp-image-16931" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO1.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO1.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO1-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>246.bataljon ABHO je pored brojnih planskih i vanplanskih zadataka, kako je rekao Vukadinović, tokom vanredne situacije u zemlji 2014. godine, pružao pomoć stanovništvu na 16 lokacija u zemlji, za šta je odlikovan zlatnom medaljom za zasluge Ukazom o dodeli odlikovanja predsednika Srbije, u aprilu 2015. Tokom  ove godine, kako je kazao, bataljon je uključen u realizaciju zadataka na obezbeđenju državne granice prema Bugarskoj i Makedoniji, administrativne linije prema Kosovu, te kontroli Kopnene Zone Bezbednosti.</p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO5.jpg"><img class="alignnone size-full wp-image-16932" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO5.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO5.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO5-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>U okviru proslave jubileja, 85 godina postojawa  ABH službe, a nakon svečanosti, gosti su imali prilike da prisustvuju i taktičko-tehnikom zboru opreme jedinica ABH službe. Svečanosti u kasarni “Car Lazar” prisustvovali su komandant kopnene vojske general potpukovnik Milosav Simović, predstavnici Vojno bezbednosne agencije, Komande za obuku, Ministarstva odbrane, članovi saveta ABH službe, predstavnici Grada, crkve, ustanova i insitucija, penzionisani pripadnici službe ABHO, te predstavnici udruženja vojnih penzionera.</p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO2.jpg"><img class="alignnone size-full wp-image-16933" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO2.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO2.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO2-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>Sinoć  je u čast jubileja ABH službe, u Kruševackom pozorištu održan koncert orkestra Ministarstva odbrane  “Stanislav Binički”. Na koncertu su učestvovali i hor “Sveti knez Lazar”, solista Pavle Panin i glumac Nikola Pantović.</p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO7.jpg"><img class="alignnone size-full wp-image-16934" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO7.jpg" alt="" width="601" height="451" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO7.jpg 601w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO7-300x225.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Obeležen Dan ABH službe Vojske Srbije</span></span>
	<meta itemprop="datePublished" content="2017-09-28" />
	<div style="display:none" itemprop="reviewBody">Pripadnici 246.bataqona ABHO i Centra ABHO,  u kasarni “Car Lazar”,  danas su  obeležili  Dan ABH službe Vojske Srbije. Nakon svečanosti, gosti su imali prilike da prisustvuju taktičko tehničkom zboru opreme jedinica ABH službe ABH služba danas je služba opšte namene za sve vidove, rodove i službe Vojske Srbije, a osnovu čine 246.bataljon ABHO, potčinjen Kopnenoj vojsci i  centar ABHO, potčinjen Komandi za obuku.  Preformiranjem 246. brigade ABHO,  2007.godine formiran je 246.bataljon  ABHO, tako da je danas, pored 85 godina postojanja ABH službe,  obeležena  i desetogodišnjica postojanja ove jedinice. Potpukovnik Zoran Vukadinović, komandant 246. bataljona ABHO,  podsetio   je da je prva &amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="16926" class="rate-post-16926 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/246-bataljon-abho/" rel="tag">246. bataljon ABHO</a> <a href="http://krusevacgrad.rs/tag/abho/" rel="tag">abho</a> <a href="http://krusevacgrad.rs/tag/dan-abho-sluzbe-vojske-srbije/" rel="tag">dan abho sluzbe vojske srbije</a> <a href="http://krusevacgrad.rs/tag/zoran-vukadinovic/" rel="tag">Zoran Vukadinović</a></span>				<span style="display:none" class="updated">2017-09-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/ana/" title="Članci od Ana" rel="author">Ana</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" data-text="Obeležen Dan ABH službe Vojske Srbije" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/246-bataljon-abho/" rel="tag">246. bataljon ABHO</a> <a href="http://krusevacgrad.rs/tag/abho/" rel="tag">abho</a> <a href="http://krusevacgrad.rs/tag/dan-abho-sluzbe-vojske-srbije/" rel="tag">dan abho sluzbe vojske srbije</a> <a href="http://krusevacgrad.rs/tag/zoran-vukadinovic/" rel="tag">Zoran Vukadinović</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" rel="prev"><span>Prethodni :</span> Štrajkuje trećina škola u Rasinskom okrugu</a></div>
			<div class="post-next"><a href="http://krusevacgrad.rs/16923-2/" rel="next"><span>Sledeći :</span> &#8211;</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezen-dan-abho-sluzbe-vojske-srbije/" title="Link ka Obeležen Dan ABHO službe Vojske Srbije" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/abho-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/obelezen-dan-abho-sluzbe-vojske-srbije/" title="Link ka Obeležen Dan ABHO službe Vojske Srbije" rel="bookmark">Obeležen Dan ABHO službe Vojske Srbije</a></h3>
				<p class="post-meta"><span class="tie-date">28. septembra 2016.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obuka-madarskih-vojnika-u-centru-abho/" title="Link ka Obuka mađarskih vojnika u Centru ABHO" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/ABHO-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/obuka-madarskih-vojnika-u-centru-abho/" title="Link ka Obuka mađarskih vojnika u Centru ABHO" rel="bookmark">Obuka mađarskih vojnika u Centru ABHO</a></h3>
				<p class="post-meta"><span class="tie-date">26. aprila 2016.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obelezen-dan-abh-sluzbe-vojske-srbije/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='16926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>28. septembra 2017., 22:18</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Oblačno.<br/>12&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 12&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 77%</div>
<div>Brzina vetra: 1 m/s SI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembar 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/08/">&laquo; avg</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/09/01/" aria-label="Članak je objavljen 1. September 2017.">1</a></td><td><a href="http://krusevacgrad.rs/2017/09/02/" aria-label="Članak je objavljen 2. September 2017.">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/09/04/" aria-label="Članak je objavljen 4. September 2017.">4</a></td><td><a href="http://krusevacgrad.rs/2017/09/05/" aria-label="Članak je objavljen 5. September 2017.">5</a></td><td><a href="http://krusevacgrad.rs/2017/09/06/" aria-label="Članak je objavljen 6. September 2017.">6</a></td><td><a href="http://krusevacgrad.rs/2017/09/07/" aria-label="Članak je objavljen 7. September 2017.">7</a></td><td><a href="http://krusevacgrad.rs/2017/09/08/" aria-label="Članak je objavljen 8. September 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/09/09/" aria-label="Članak je objavljen 9. September 2017.">9</a></td><td><a href="http://krusevacgrad.rs/2017/09/10/" aria-label="Članak je objavljen 10. September 2017.">10</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/09/11/" aria-label="Članak je objavljen 11. September 2017.">11</a></td><td><a href="http://krusevacgrad.rs/2017/09/12/" aria-label="Članak je objavljen 12. September 2017.">12</a></td><td><a href="http://krusevacgrad.rs/2017/09/13/" aria-label="Članak je objavljen 13. September 2017.">13</a></td><td><a href="http://krusevacgrad.rs/2017/09/14/" aria-label="Članak je objavljen 14. September 2017.">14</a></td><td><a href="http://krusevacgrad.rs/2017/09/15/" aria-label="Članak je objavljen 15. September 2017.">15</a></td><td>16</td><td><a href="http://krusevacgrad.rs/2017/09/17/" aria-label="Članak je objavljen 17. September 2017.">17</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/09/18/" aria-label="Članak je objavljen 18. September 2017.">18</a></td><td><a href="http://krusevacgrad.rs/2017/09/19/" aria-label="Članak je objavljen 19. September 2017.">19</a></td><td><a href="http://krusevacgrad.rs/2017/09/20/" aria-label="Članak je objavljen 20. September 2017.">20</a></td><td><a href="http://krusevacgrad.rs/2017/09/21/" aria-label="Članak je objavljen 21. September 2017.">21</a></td><td><a href="http://krusevacgrad.rs/2017/09/22/" aria-label="Članak je objavljen 22. September 2017.">22</a></td><td><a href="http://krusevacgrad.rs/2017/09/23/" aria-label="Članak je objavljen 23. September 2017.">23</a></td><td><a href="http://krusevacgrad.rs/2017/09/24/" aria-label="Članak je objavljen 24. September 2017.">24</a></td>
	</tr>
	<tr>
		<td>25</td><td><a href="http://krusevacgrad.rs/2017/09/26/" aria-label="Članak je objavljen 26. September 2017.">26</a></td><td><a href="http://krusevacgrad.rs/2017/09/27/" aria-label="Članak je objavljen 27. September 2017.">27</a></td><td id="today"><a href="http://krusevacgrad.rs/2017/09/28/" aria-label="Članak je objavljen 28. September 2017.">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/" title="Link ka EU najveći partner Srbije – evrointegracije ključne za privredni rast" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/" title="EU najveći partner Srbije – evrointegracije ključne za privredni rast">EU najveći partner Srbije – evrointegracije ključne za privredni rast</a></h3>
					<span title="" class="stars-small"><span style="width:97.792452830189%"></span></span>
	 <span class="date"><span class="tie-date">26. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/akcija-zaustavite-rat-a-ne-izbeglice-i-u-krusevcu/" title="Link ka Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/akcija-zaustavite-rat-a-ne-izbeglice-i-u-krusevcu/" title="Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu">Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Link ka Obeležen Dan ABH službe Vojske Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Obeležen Dan ABH službe Vojske Srbije">Obeležen Dan ABH službe Vojske Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Link ka Štrajkuje trećina škola u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Štrajkuje trećina škola u Rasinskom okrugu">Štrajkuje trećina škola u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Link ka Otvoren četvrti ciklus programa „Prepoznavanje“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Otvoren četvrti ciklus programa „Prepoznavanje“">Otvoren četvrti ciklus programa „Prepoznavanje“</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. septembra 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/16923-2/" title="Link ka &#8211;" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/16923-2/">&#8211;</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Link ka Obeležen Dan ABH službe Vojske Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/">Obeležen Dan ABH službe Vojske Srbije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Link ka Štrajkuje trećina škola u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/">Štrajkuje trećina škola u Rasinskom okrugu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Link ka Otvoren četvrti ciklus programa „Prepoznavanje“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/">Otvoren četvrti ciklus programa „Prepoznavanje“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. septembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/predsednik-srbije-objavio-da-tatra-ulazi-u-14-oktobar/" title="Link ka Predsednik Srbije objavio da Tatra “ulazi” u “14.oktobar”" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/predsednik-srbije-objavio-da-tatra-ulazi-u-14-oktobar/">Predsednik Srbije objavio da Tatra “ulazi” u “14.oktobar”</a></h3>
		<span title="" class="stars-small"><span style="width:73.583333333333%"></span></span>
	 <span class="date"><span class="tie-date">27. septembra 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/#comment-665">
		Vjeko: Uvek smo bili okrenuti prema evropi i ekonomski i kuturno... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/01be7b23d6fb33139e3c00838e6dd893?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/01be7b23d6fb33139e3c00838e6dd893?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-da-drzava-pomogne-poljoprivrednicima-u-saniranju-posledica-suse/#comment-664">
		Mile: Neće seljak da ostane dužan državi. Skroz se slažem sa Vukov... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/d9b6cc0c1cb5909b7ca5bfe5c119e3a0?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d9b6cc0c1cb5909b7ca5bfe5c119e3a0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-da-drzava-pomogne-poljoprivrednicima-u-saniranju-posledica-suse/#comment-663">
		Radenko Jolic: Slažem se. Sa tim da i ovolika šteta naše poljoprivrede treb... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-da-drzava-pomogne-poljoprivrednicima-u-saniranju-posledica-suse/#comment-662">
		Vjekos: Poljoprivredi se treba pomoci zbog stete nanete u susnom per... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/odbornici-na-danasnjoj-skupstini-usvojili-odluku-o-izvrsenju-budzeta-za-prvih-sest-meseci/#comment-661">
		Vjeko: Odgovorna vlast sto budzet pptvrdjuje... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:59.4%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:27.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/" title="Link ka EU najveći partner Srbije – evrointegracije ključne za privredni rast" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/spo24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/" title="EU najveći partner Srbije – evrointegracije ključne za privredni rast">EU najveći partner Srbije – evrointegracije ključne za privredni rast</a></h3>
					<span title="" class="stars-small"><span style="width:97.792452830189%"></span></span>
	 <span class="date"><span class="tie-date">26. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/akcija-zaustavite-rat-a-ne-izbeglice-i-u-krusevcu/" title="Link ka Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-22-12.46.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/akcija-zaustavite-rat-a-ne-izbeglice-i-u-krusevcu/" title="Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu">Akcija „Zaustavite rat, a ne izbeglice“ i u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Link ka Obeležen Dan ABH službe Vojske Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" title="Obeležen Dan ABH službe Vojske Srbije">Obeležen Dan ABH službe Vojske Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Link ka Štrajkuje trećina škola u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" title="Štrajkuje trećina škola u Rasinskom okrugu">Štrajkuje trećina škola u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Link ka Otvoren četvrti ciklus programa „Prepoznavanje“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" title="Otvoren četvrti ciklus programa „Prepoznavanje“">Otvoren četvrti ciklus programa „Prepoznavanje“</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. septembra 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/" title="Link ka Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/">Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">9. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/novogodisnja-dekoracija-ispred-gradske-kuce/" title="Link ka Novogodišnja dekoracija ispred Gradske kuće" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Srecna-Nova-Grad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Srecna-Nova-Grad-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Srecna-Nova-Grad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/novogodisnja-dekoracija-ispred-gradske-kuce/">Novogodišnja dekoracija ispred Gradske kuće</a></h3>
		<span title="" class="stars-small"><span style="width:56%"></span></span>
	 <span class="date"><span class="tie-date">1. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/godisnja-nagrada-krusevackog-pozorista-urucena-marku-zivicu/" title="Link ka Godišnja nagrada Kruševačkog pozorišta uručena Marku Živiću" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Marko-Zivic1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Marko-Zivic1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Marko-Zivic1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/godisnja-nagrada-krusevackog-pozorista-urucena-marku-zivicu/">Godišnja nagrada Kruševačkog pozorišta uručena Marku Živiću</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">5. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/povucen-iz-prodaje-sirup-za-decu-eferalgan/" title="Link ka Povučen iz prodaje sirup za decu Eferalgan" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/12/efferalgan-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/12/efferalgan-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/12/efferalgan-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/povucen-iz-prodaje-sirup-za-decu-eferalgan/">Povučen iz prodaje sirup za decu Eferalgan</a></h3>
		<span title="" class="stars-small"><span style="width:57%"></span></span>
	 <span class="date"><span class="tie-date">23. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/atomsko-skloniste-u-krusevcu/" title="Link ka Atomsko sklonište u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/atomsko-skloniste-u-krusevcu/">Atomsko sklonište u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">19. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/novi-sportski-centar-u-ribarskoj-banji/" title="Link ka Novi Sportski centar u Ribarskoj Banji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/rb1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/rb1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/rb1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/novi-sportski-centar-u-ribarskoj-banji/">Novi Sportski centar u Ribarskoj Banji</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. juna 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/16923-2/">
					<img width="524" height="280" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/09/SAJT-slika-Za-slobodu-medij-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/16923-2/" rel="bookmark">&#8211;</a></h2>
			<p></p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/">
					<img width="524" height="299" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2016/07/ucionica-prazna_1-300x171.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/strajkuje-trecina-skola-u-rasinskom-okrugu/" rel="bookmark">Štrajkuje trećina škola u Rasinskom okrugu</a></h2>
			<p>Prema podacima kruševačke Unije sindikata prosvetnih radnika Srbije jednodnevnom štrajku odazvalo se 17 škola u Rasinskom okrugu, članica Unije sindikata ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-08.50.35-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/otvoren-cetvrti-ciklus-programa-prepoznavanje/" rel="bookmark">Otvoren četvrti ciklus programa „Prepoznavanje“</a></h2>
			<p>Rezidencijalni program „Prepoznavanje 4“ koji se održava u Ribarskoj Banji i Kruševcu od 25. do 30. septembra,  novi je ciklus ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/predsednik-srbije-objavio-da-tatra-ulazi-u-14-oktobar/">
					<img width="524" height="296" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2016/03/14-oktobar-2-22-3-2016-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/predsednik-srbije-objavio-da-tatra-ulazi-u-14-oktobar/" rel="bookmark">Predsednik Srbije objavio da Tatra “ulazi” u “14.oktobar”</a></h2>
			<p>Predsednik Srbije, Aleksandar Vučić, objavio je da češka kompanija Tatra &#8222;ulazi&#8220; u Industriju mašina i komponenti &#8222;14. oktobar&#8220; &#8211; Tatra ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/uspr-najavio-u-cetvrtak-strajk-i-protest/">
					<img width="523" height="137" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-02.11.27.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-02.11.27.jpg 523w, http://krusevacgrad.rs/wp-content/uploads/2017/09/PicsArt_09-27-02.11.27-300x79.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/uspr-najavio-u-cetvrtak-strajk-i-protest/" rel="bookmark">USPR najavio – u četvrtak štrajk i protest</a></h2>
			<p>Unija sindikata prosvetnih radnika Srbije saopštila je da će njene članice u četvrtak, 28. septembra, stupiti u jednodnevni štrajk, odnosno ...</p>
		</div>
			</section>
			
			
	
		<div id="smmContainer" class="smmContainer" style="position:fixed;z-index:100000000;width:100%;height:100%;background-color:black;top:0;display:none;">
			<div class="smmInner">
				<div class="smmstepOne">ovako izgleda</div>
				<div class="smmstepTwo">kada nema</div>
				<div class="smmstepThree">slobodnih medija</div>
				<div class="smmstepFour">
					<div class="smhashContainer">
						<div class="smmhash">#StopMedijskomMraku</div>
						<div class="smmhash">#ZaSloboduMedija</div>
						<div class="smmhash">#StojimUzVranjske</div>
					</div>
					<div class="smmshare">
						<div class="smmdescription">Podrži slobodne medije i podeli ovu stranicu kako bi nesmetano pristupio sadžaju sajta GRAD Kruševac.</div>
						<div class="fca-smm-share"><a class='fca-smm-share-link' id='fca-smm-share-link-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/zaslobodumedija' rel='nofollow' target='_blank'><svg width="18" height="18" fill="white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg><span class='fca-smm-share-name'>Facebook</span></a><a class='fca-smm-share-link' id='fca-smm-share-link-twitter' href='https://twitter.com/intent/tweet?url=https://www.facebook.com/zaslobodumedija&text=' target='_blank'><svg width="18" height="18" fill="white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg><span class='fca-smm-share-name'>Twitter</span></a></div>
					</div>
				</div>
			</div>
		</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='59750c86b631725a39e485e99f4460a2';
hf4V='c35d613cdeb397f7576374ff9d3b87b1';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/stop-medijskom-mraku/js/script.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/stop-medijskom-mraku/js/js.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>