<!DOCTYPE html>
<html lang="sr-RS" prefix="og: //ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Promocija lista “Pobeda” &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Promocija lista “Pobeda”" href="//krusevacgrad.rs/promocija-lista-pobeda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"27703"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru ' href='//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/' />

<link rel="canonical" href="//krusevacgrad.rs/promocija-lista-pobeda/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=27703' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpromocija-lista-pobeda%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpromocija-lista-pobeda%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-27703 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="Mesto za reklamu" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2019/10/Mesto-728x90.jpg" alt="Mesto za reklamu" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/promocija-lista-pobeda/" title="Promocija lista “Pobeda”">Promocija lista “Pobeda”</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/" title="Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru ">Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/svecano-u-prisustvu-drzavnog-rukovodstva-oznacen-pocetak-gradnje-moravskog-koridora/" title="Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora">Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sport-kosarka-kuglanje/" title="Sport: košarka, kuglanje">Sport: košarka, kuglanje</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/intervju-vladimir-milosavljevic-direktor-jkp-vodovod/" title="Intervju: Vladimir Milosavljević, direktor JKP Vodovod">Intervju: Vladimir Milosavljević, direktor JKP Vodovod</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/na-kioscima-704-broj-novina-grad/" title="Na kioscima 704. broj novina GRAD">Na kioscima 704. broj novina GRAD</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/konacno-pocinje-izgradnja-moravskog-koridora-radovi-krecu-iz-krusevca/" title="Konačno počinje izgradnja Moravskog koridora, radovi kreću iz Kruševca ">Konačno počinje izgradnja Moravskog koridora, radovi kreću iz Kruševca </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/krusevac-domacin-jedinstvenog-prvenstva-u-karateu/" title="Kruševac domaćin jedinstvenog Prvenstva u karateu">Kruševac domaćin jedinstvenog Prvenstva u karateu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sile-u-vazduhu-nova-predstava-krusevackog-pozorista/" title="„Sile u vazduhu”, nova predstava Kruševačkog pozorišta">„Sile u vazduhu”, nova predstava Kruševačkog pozorišta</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/instruktori-uce-kako-da-obuce/" title="Instruktori uče kako da obuče ">Instruktori uče kako da obuče </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ssp-srbija-je-zemlja-hrabrih-ljudi-koji-ne-odustaju/" title="SSP: „Srbija je zemlja hrabrih ljudi koji ne odustaju“">SSP: „Srbija je zemlja hrabrih ljudi koji ne odustaju“</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/od-kfw-a-11-miliona-evra-za-deponije-u-krusevcu-i-vranju/" title="Od KfW –a 11 miliona evra za deponije u Kruševcu i Vranju ">Od KfW –a 11 miliona evra za deponije u Kruševcu i Vranju </a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="//rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/nekategorizovano/">Nekategorizovano</a></span> &raquo; <span class="current">Promocija lista “Pobeda”</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="//schema.org/Review" class="post-listing post-27703 post type-post status-publish format-standard has-post-thumbnail hentry category-nekategorizovano">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Promocija lista “Pobeda”</span></h1>

					
				<div class="entry">
					
					<p><strong>U  Narodnom muzeju Kruševac večeras je organizovana promocija lokalnih novina “Pobeda” koje su nakon pet godina pauze, ponovo pokrenute</strong></p>
<p><span style="font-weight: 400;">Prijatelje “Pobede” i novinare koji su nekada pisali za ovaj list, pozdravio je kolega Slobodan Radičević koji je, između ostalog, kazao da je “Pobeda još jednom pobedila”, te da je druženje upriličeno u ovoj ustanovi kulture prilika “da se družimo i da ponovo, kao nekada, prelistavamo Pobedu”.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.05.jpg"><img class="alignnone size-full wp-image-27707" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.05.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.05.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.05-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">O nastanku i razvojnom putu prvih i najstarijih novina u našem gradu, prisutni su imali prilike da se podsete u  kratkoj video storiji, nakon čega je goste pozdravio Nikola Popović, direktor “Pobede”.</span></p>
<p><span style="font-weight: 400;">&#8211; “</span><b>Pobeda” je brend našeg grada i okruga i u narednom periodu trudićemo se da opravdamo vaše poverenje i da pravovremenim informacijama prenesemo ono što je bitno i što očekujete da pročitate na stranama našeg i vašeg lista. Glavna i odgovorna urednica Sandra Savić, potrudiće se da nastavi tradiciju urednika koje je Pobeda imala u prethodnih 75 godina, a u tome će joj pomagati članovi redakcije, takođe mladi novinari. Sve to neće biti lako i neće biti moguće bez pomoći svih vas, u svakom pogledu</b><span style="font-weight: 400;">&#8211; poručio je Popović, te se zahvalio Bratislavu Gašiću koji je, kako je kazao, zaslužan za to što je Pobeda ponovo počela da izlazi.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.04.14.jpg"><img class="alignnone size-full wp-image-27705" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.04.14.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.04.14.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.04.14-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Prvi broj novina “Pobeda” koji je 16. novembra 1944. godine izašao iz štamparije “Budimović”, štampan je na četiri strane. Dvadeset šest godina kasnije, novinari “Pobede” pokrenuli su Radio Kruševca koji je i danas aktivan, a  90-tih godina prošlog veka, od zajedničke redakcije lista i radija, osnovana je i prva lokalna televizija van Beograda &#8211; Radio televizija Kruševac. </span></p>
<p><span style="font-weight: 400;">“Pobeda” je privatizovana 2006. godine i u kontinuitetu je izlazila do 2014. godine, nakon čega je otišla u stečaj. Obnovljena je 6. decembra 2019-te, u godini kada se obeležava 75 godina od izlaska prvog broja.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.48.jpg"><img class="alignnone size-full wp-image-27706" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.48.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.48.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.03.48-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">D.P.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Promocija lista “Pobeda”</span></span>
	<meta itemprop="datePublished" content="2019-12-16" />
	<div style="display:none" itemprop="reviewBody">U  Narodnom muzeju Kruševac večeras je organizovana promocija lokalnih novina “Pobeda” koje su nakon pet godina pauze, ponovo pokrenute Prijatelje “Pobede” i novinare koji su nekada pisali za ovaj list, pozdravio je kolega Slobodan Radičević koji je, između ostalog, kazao da je “Pobeda još jednom pobedila”, te da je druženje upriličeno u ovoj ustanovi kulture prilika “da se družimo i da ponovo, kao nekada, prelistavamo Pobedu”. O nastanku i razvojnom putu prvih i najstarijih novina u našem gradu, prisutni su imali prilike da se podsete u  kratkoj video storiji, nakon čega je goste pozdravio Nikola Popović, direktor “Pobede”. - “Pobeda”&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="//schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">3.3</span> <small>( <span class="taq-count">3</span> glasova)</small> </span><div data-rate="66" data-id="27703" class="rate-post-27703 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:66%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-12-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="//schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/promocija-lista-pobeda/" data-text="Promocija lista “Pobeda”" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/promocija-lista-pobeda/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/promocija-lista-pobeda/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/" rel="prev"><span>Prethodni :</span> Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru </a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/" title="Link ka Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru " rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:92%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/" title="Link ka Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru " rel="bookmark">Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru </a></h3>
				<p class="post-meta"><span class="tie-date">16. decembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/svecano-u-prisustvu-drzavnog-rukovodstva-oznacen-pocetak-gradnje-moravskog-koridora/" title="Link ka Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:85.941176470588%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/svecano-u-prisustvu-drzavnog-rukovodstva-oznacen-pocetak-gradnje-moravskog-koridora/" title="Link ka Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora" rel="bookmark">Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora</a></h3>
				<p class="post-meta"><span class="tie-date">15. decembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sport-kosarka-kuglanje/" title="Link ka Sport: košarka, kuglanje" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/sport-kosarka-kuglanje/" title="Link ka Sport: košarka, kuglanje" rel="bookmark">Sport: košarka, kuglanje</a></h3>
				<p class="post-meta"><span class="tie-date">15. decembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/intervju-vladimir-milosavljevic-direktor-jkp-vodovod/" title="Link ka Intervju: Vladimir Milosavljević, direktor JKP Vodovod" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/12/vm3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/vm3-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/12/vm3.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:52%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/intervju-vladimir-milosavljevic-direktor-jkp-vodovod/" title="Link ka Intervju: Vladimir Milosavljević, direktor JKP Vodovod" rel="bookmark">Intervju: Vladimir Milosavljević, direktor JKP Vodovod</a></h3>
				<p class="post-meta"><span class="tie-date">14. decembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/na-kioscima-704-broj-novina-grad/" title="Link ka Na kioscima 704. broj novina GRAD" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/12/704-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/704-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/12/704.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:12%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/na-kioscima-704-broj-novina-grad/" title="Link ka Na kioscima 704. broj novina GRAD" rel="bookmark">Na kioscima 704. broj novina GRAD</a></h3>
				<p class="post-meta"><span class="tie-date">14. decembra 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/promocija-lista-pobeda/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='27703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>17. decembra 2019., 04:54</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>-1&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 0&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 100%</div>
<div>Brzina vetra: 1 m/s I</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="//www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>decembar 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/12/01/" aria-label="Članak je objavljen 1. December 2019.">1</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/12/02/" aria-label="Članak je objavljen 2. December 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/12/03/" aria-label="Članak je objavljen 3. December 2019.">3</a></td><td><a href="//krusevacgrad.rs/2019/12/04/" aria-label="Članak je objavljen 4. December 2019.">4</a></td><td><a href="//krusevacgrad.rs/2019/12/05/" aria-label="Članak je objavljen 5. December 2019.">5</a></td><td><a href="//krusevacgrad.rs/2019/12/06/" aria-label="Članak je objavljen 6. December 2019.">6</a></td><td><a href="//krusevacgrad.rs/2019/12/07/" aria-label="Članak je objavljen 7. December 2019.">7</a></td><td><a href="//krusevacgrad.rs/2019/12/08/" aria-label="Članak je objavljen 8. December 2019.">8</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/12/09/" aria-label="Članak je objavljen 9. December 2019.">9</a></td><td><a href="//krusevacgrad.rs/2019/12/10/" aria-label="Članak je objavljen 10. December 2019.">10</a></td><td><a href="//krusevacgrad.rs/2019/12/11/" aria-label="Članak je objavljen 11. December 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/12/12/" aria-label="Članak je objavljen 12. December 2019.">12</a></td><td><a href="//krusevacgrad.rs/2019/12/13/" aria-label="Članak je objavljen 13. December 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/12/14/" aria-label="Članak je objavljen 14. December 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/12/15/" aria-label="Članak je objavljen 15. December 2019.">15</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/12/16/" aria-label="Članak je objavljen 16. December 2019.">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='//krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/" title="Link ka Štandom u centru grada PSG obeležio Dan ljudskih prava" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/" title="Štandom u centru grada PSG obeležio Dan ljudskih prava">Štandom u centru grada PSG obeležio Dan ljudskih prava</a></h3>
					<span title="" class="stars-small"><span style="width:41.375%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krov-nad-glavom-za-tri-interno-raseljene-porodice/" title="Link ka Krov nad glavom za tri interno raseljene porodice" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krov-nad-glavom-za-tri-interno-raseljene-porodice/" title="Krov nad glavom za tri interno raseljene porodice">Krov nad glavom za tri interno raseljene porodice</a></h3>
					<span title="" class="stars-small"><span style="width:61%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-rpk-predstavljeni-programi-podrske-privrednicima/" title="Link ka U RPK predstavljeni programi podrške privrednicima" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-rpk-predstavljeni-programi-podrske-privrednicima/" title="U RPK predstavljeni programi podrške privrednicima">U RPK predstavljeni programi podrške privrednicima</a></h3>
					<span title="" class="stars-small"><span style="width:74.25%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/javna-diskusija-o-temi-dobrobit-i-bezbednost-zena-u-srbiji/" title="Link ka Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/javna-diskusija-o-temi-dobrobit-i-bezbednost-zena-u-srbiji/" title="Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“">Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">11. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dusan-antonijevic-direktor-henkelove-fabrike-u-krusevcu-dobitnik-nagrade-pks/" title="Link ka Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dusan-antonijevic-direktor-henkelove-fabrike-u-krusevcu-dobitnik-nagrade-pks/" title="Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS">Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS</a></h3>
					<span title="" class="stars-small"><span style="width:96.25%"></span></span>
	 <span class="date"><span class="tie-date">11. decembra 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/promocija-lista-pobeda/" title="Link ka Promocija lista “Pobeda”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/promocija-lista-pobeda/">Promocija lista “Pobeda”</a></h3>
		<span title="" class="stars-small"><span style="width:66%"></span></span>
	 <span class="date"><span class="tie-date">16. decembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/" title="Link ka Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-16-10.05.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/uz-strucnu-pomoc-odgajanje-ideja-u-start-ap-centru/">Uz stručnu pomoć „odgajanje“ ideja u  Start ap centru </a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">16. decembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/svecano-u-prisustvu-drzavnog-rukovodstva-oznacen-pocetak-gradnje-moravskog-koridora/" title="Link ka Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-04.13.16-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/svecano-u-prisustvu-drzavnog-rukovodstva-oznacen-pocetak-gradnje-moravskog-koridora/">Svečano, u prisustvu državnog rukovodstva, označen početak gradnje Moravskog koridora</a></h3>
		<span title="" class="stars-small"><span style="width:85.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">15. decembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sport-kosarka-kuglanje/" title="Link ka Sport: košarka, kuglanje" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-15-11.10.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sport-kosarka-kuglanje/">Sport: košarka, kuglanje</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. decembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/intervju-vladimir-milosavljevic-direktor-jkp-vodovod/" title="Link ka Intervju: Vladimir Milosavljević, direktor JKP Vodovod" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/vm3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/vm3-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/vm3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/intervju-vladimir-milosavljevic-direktor-jkp-vodovod/">Intervju: Vladimir Milosavljević, direktor JKP Vodovod</a></h3>
		<span title="" class="stars-small"><span style="width:52%"></span></span>
	 <span class="date"><span class="tie-date">14. decembra 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/43d6d7494688c9dd19b702f7ae47faaf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/#comment-1001">
		Nikola: Molim vas da u vašem poslu botovanju budete kreativniji. Nik... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/3518a5eaa87dd6f3fb2bf783ad44ec16?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/3518a5eaa87dd6f3fb2bf783ad44ec16?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/#comment-1000">
		Jovan: 150 potpisa? Ni 20 coveka nije moglo da pridje da se potpisu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/u-toplani-pusten-u-rad-sanirani-kotao-na-ugalj/#comment-999">
		Erik: Ne damo Zeku. Zeko ti si naš idol.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/0eb26fa349096bc23b1f7cff9193e875?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/0eb26fa349096bc23b1f7cff9193e875?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/u-krusevcu-odrzana-setnja-podrske-predsedniku-srbije/#comment-998">
		Snežana: Kakva to osoba treba da budeš da bi mogla da izađeš na ovaka... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/bd41876ccb368632d05fa2b804cdd9f8?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/bd41876ccb368632d05fa2b804cdd9f8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/na-kioscima-jubilarni-700-broj-novina-grad/#comment-997">
		Milan Lazarević: Čestitam vam, drage koleginice, ovaj jubilej. Svaka čast za... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Krusevac-300x180.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Baner-RPK-300x180px.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Biznis-Inkubator-Uskrs.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="//krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="//www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/" title="Link ka Štandom u centru grada PSG obeležio Dan ljudskih prava" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.14.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/standom-u-centru-grada-psg-obelezio-dan-ljudskih-prava/" title="Štandom u centru grada PSG obeležio Dan ljudskih prava">Štandom u centru grada PSG obeležio Dan ljudskih prava</a></h3>
					<span title="" class="stars-small"><span style="width:41.375%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krov-nad-glavom-za-tri-interno-raseljene-porodice/" title="Link ka Krov nad glavom za tri interno raseljene porodice" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-04.01.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krov-nad-glavom-za-tri-interno-raseljene-porodice/" title="Krov nad glavom za tri interno raseljene porodice">Krov nad glavom za tri interno raseljene porodice</a></h3>
					<span title="" class="stars-small"><span style="width:61%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-rpk-predstavljeni-programi-podrske-privrednicima/" title="Link ka U RPK predstavljeni programi podrške privrednicima" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-10-07.39.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-rpk-predstavljeni-programi-podrske-privrednicima/" title="U RPK predstavljeni programi podrške privrednicima">U RPK predstavljeni programi podrške privrednicima</a></h3>
					<span title="" class="stars-small"><span style="width:74.25%"></span></span>
	 <span class="date"><span class="tie-date">10. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/javna-diskusija-o-temi-dobrobit-i-bezbednost-zena-u-srbiji/" title="Link ka Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-02.50.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/javna-diskusija-o-temi-dobrobit-i-bezbednost-zena-u-srbiji/" title="Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“">Javna diskusija o temi „Dobrobit i bezbednost žena u Srbiji“</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">11. decembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dusan-antonijevic-direktor-henkelove-fabrike-u-krusevcu-dobitnik-nagrade-pks/" title="Link ka Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-11-03.04.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dusan-antonijevic-direktor-henkelove-fabrike-u-krusevcu-dobitnik-nagrade-pks/" title="Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS">Dušan Antonijević, direktor Henkelove fabrike u Kruševcu dobitnik nagrade PKS</a></h3>
					<span title="" class="stars-small"><span style="width:96.25%"></span></span>
	 <span class="date"><span class="tie-date">11. decembra 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/uhapsen-krusevljanin-osumnjicen-za-paljenje-vozila-urban-taksija/" title="Link ka Uhapšen Kruševljanin osumnjičen za paljenje vozila „Urban“ taksija" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/11/urban-taxi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/11/urban-taxi-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/11/urban-taxi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/uhapsen-krusevljanin-osumnjicen-za-paljenje-vozila-urban-taksija/">Uhapšen Kruševljanin osumnjičen za paljenje vozila „Urban“ taksija</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/opljackana-apoteka-osumnjiceni-uhapsen/" title="Link ka Opljačkana apoteka, osumnjičeni uhapšen" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/apoteka1-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/apoteka1-70x70.gif 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/apoteka1-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/opljackana-apoteka-osumnjiceni-uhapsen/">Opljačkana apoteka, osumnjičeni uhapšen</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/bivsi-radnici-zupe-prihvatili-pomoc-grada-u-naplati-svojih-potrazivanja/" title="Link ka Bivši radnici „Župe“ prihvatili pomoć Grada u naplati svojih potraživanja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-03-04.17.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-03-04.17.55-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-03-04.17.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/bivsi-radnici-zupe-prihvatili-pomoc-grada-u-naplati-svojih-potrazivanja/">Bivši radnici „Župe“ prihvatili pomoć Grada u naplati svojih potraživanja</a></h3>
		<span title="" class="stars-small"><span style="width:52.5%"></span></span>
	 <span class="date"><span class="tie-date">3. marta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/nps-o-izborima-da-se-losi-kadrovi-sakriju-iza-plakata-aleksandra-vucica/" title="Link ka NPS o izborima &#8211; “Da se loši kadrovi sakriju iza plakata Aleksandra Vučića”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Blaza1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Blaza1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Blaza1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/nps-o-izborima-da-se-losi-kadrovi-sakriju-iza-plakata-aleksandra-vucica/">NPS o izborima &#8211; “Da se loši kadrovi sakriju iza plakata Aleksandra Vučića”</a></h3>
		<span title="" class="stars-small"><span style="width:53.368421052632%"></span></span>
	 <span class="date"><span class="tie-date">8. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-rasinskom-okrugu-izolovan-virus-gripa-virus-gripa-tipa-ah3-izolovan-je-krajem-prosle-nedelje-na-podrucju-rasinskog-okruga-potvrdjeno-je-u-krusevackom-zavodu-za-javno-zdravlje/" title="Link ka U Rasinskom okrugu izolovan virus gripa" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-16-04.51.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-16-04.51.43-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-16-04.51.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-rasinskom-okrugu-izolovan-virus-gripa-virus-gripa-tipa-ah3-izolovan-je-krajem-prosle-nedelje-na-podrucju-rasinskog-okruga-potvrdjeno-je-u-krusevackom-zavodu-za-javno-zdravlje/">U Rasinskom okrugu izolovan virus gripa</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/konacno-pocinje-izgradnja-moravskog-koridora-radovi-krecu-iz-krusevca/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-09.11.11.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-09.11.11.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-09.11.11-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/konacno-pocinje-izgradnja-moravskog-koridora-radovi-krecu-iz-krusevca/" rel="bookmark">Konačno počinje izgradnja Moravskog koridora, radovi kreću iz Kruševca </a></h2>
			<p>U nedelju, 15. decembra, počeće izgradnja Moravskog koridora, odnosno autoputa Pojate – Preljina. Prvi radovi će početi na trasi budućeg ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/krusevac-domacin-jedinstvenog-prvenstva-u-karateu/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-08.47.36.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-08.47.36.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-08.47.36-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/krusevac-domacin-jedinstvenog-prvenstva-u-karateu/" rel="bookmark">Kruševac domaćin jedinstvenog Prvenstva u karateu</a></h2>
			<p>Grad Kruševac je u saradnji sa Karate klubom &#8222;Kruševac&#8220; dobio organizaciju prvog, jedinstvenog, Prvenstva Srbije u karateu. Reč je, prema ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/sile-u-vazduhu-nova-predstava-krusevackog-pozorista/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-03.55.43.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-03.55.43.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-03.55.43-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/sile-u-vazduhu-nova-predstava-krusevackog-pozorista/" rel="bookmark">„Sile u vazduhu”, nova predstava Kruševačkog pozorišta</a></h2>
			<p>Priča o taksisti Miletu (igra ga Dejan Tončić) koji, u okruženju u kome su ljudi egzistencijalno i materijalno nezbrinuti, svojim ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/instruktori-uce-kako-da-obuce/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-10.51.38.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-10.51.38.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-13-10.51.38-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/instruktori-uce-kako-da-obuce/" rel="bookmark">Instruktori uče kako da obuče </a></h2>
			<p>Dvanaestoro polaznika, konbara i kuvara i radnika oni koji se bave zanimanjima vezanim za mašinsku obradu, pohađaju su u kruševačkoj ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/ssp-srbija-je-zemlja-hrabrih-ljudi-koji-ne-odustaju/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-12-09.27.03.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-12-09.27.03.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-12-09.27.03-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/ssp-srbija-je-zemlja-hrabrih-ljudi-koji-ne-odustaju/" rel="bookmark">SSP: „Srbija je zemlja hrabrih ljudi koji ne odustaju“</a></h2>
			<p>O poštovanju ljudskih prava u Srbiji, protestu zaposlenih u Pošti , uzbunjivačima i aktuelnim dešavanja u našem gradu, na konferenicji ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9350f238bb9f103fd4d425ed462f910c';
hf4V='3b8b4c84b3d18db54be15f21abdeacc3';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>