<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta? &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?" href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.9.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.9.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"34706"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/34706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preminula devojčica povređena u nedavnom udesu u Obrežu' href='https://krusevacgrad.rs/preminula-devojcica-povredjena-u-nedavnom-udesu-u-obrezu/' />
<link rel='next' title='Aronija – nije zahtevna, ali ni zastupljena u našem kraju' href='https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/' />

<link rel="canonical" href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=34706' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-34706 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/dragan-ivanovic-podneo-ostavku/" title="Dragan Ivanović podneo ostavku!">Dragan Ivanović podneo ostavku!</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/krusevljanke-preslisale-bor/" title="Kruševljanke preslišale Bor">Kruševljanke preslišale Bor</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/posle-tri-meseca-vracena-skela-sledi-remont-pre-porinuca/" title="Posle tri meseca vraćena skela, sledi remont pre porinuća">Posle tri meseca vraćena skela, sledi remont pre porinuća</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/" title="Aronija – nije zahtevna, ali ni zastupljena u našem kraju">Aronija – nije zahtevna, ali ni zastupljena u našem kraju</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/" title="Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?">Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/preminula-devojcica-povredjena-u-nedavnom-udesu-u-obrezu/" title="Preminula devojčica povređena u nedavnom udesu u Obrežu">Preminula devojčica povređena u nedavnom udesu u Obrežu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/napredak-u-krusevcu-porazen-od-metalca/" title="Napredak u Kruševcu poražen od Metalca">Napredak u Kruševcu poražen od Metalca</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/igranjem-sa-lekarima-protiv-decijeg-straha-od-belih-mantila/" title="Igranjem sa lekarima protiv dečijeg straha od belih mantila">Igranjem sa lekarima protiv dečijeg straha od belih mantila</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/rukometasice-jedan-korak-do-elite/" title="Rukometašice &#8211; jedan korak do elite">Rukometašice &#8211; jedan korak do elite</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/milutin-mojsilovic-poslednji-naivac-bosnjanske-kolonije/" title="Milutin Mojsilović, poslednji naivac bošnjanske kolonije">Milutin Mojsilović, poslednji naivac bošnjanske kolonije</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/stefan-golubovic-i-u-leskovcu-trajal-moze-do-pobede/" title="Stefan Golubović: I u Leskovcu Trajal može do pobede">Stefan Golubović: I u Leskovcu Trajal može do pobede</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/sa-rekonstrukcijom-trga-krusevacki-skejteri-ostaju-bez-omiljenog-prostora/" title="Sa rekonstrukcijom Trga kruševački skejteri ostaju bez omiljenog prostora">Sa rekonstrukcijom Trga kruševački skejteri ostaju bez omiljenog prostora</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-34706 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-jkp tag-portal tag-radnici tag-slobodiste tag-smece">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?</span></h1>

					
				<div class="entry">
					
					<p><strong>Nakon što je pre desetak dana na jednom kruševačkom portalu osvanula fotografija na kojoj se vidi veća količina smeća na parkingu kod Slobodišta, uz propratno pitanje postoji li komunalna služba u Kruševcu, od ovdašnjeg Javnog komunalnog preduzeća zatražili smo objašnjenje o tome kako se pored ovog memorijalnog kompleksa našla i mini deponija. Saznali smo da su smeće istovarili upravo radnici JKP, kao i razloge zbog kojih su to učinili</strong></p><p>Fotografiju postavljenu na portalu poslao je čitalac, a mi smo od preduzeća zaduženog za čistoću grada, zatražili konkretne odgovore na pitanja koja su pratila fotografiju.</p><p><strong>– Umesto da od nas zatraži odgovore, portal je uz fotogarfiju koju je dobio, samo postavio pitanje ko vodi računa o čistoći grada i postoji li komunalna služba u Kruševcu. Tako je ispalo da mi ne radimo svoj posao, da imamo mini deponiju na parkingu pored Slobodišta, što zapravo nije tačno</strong> – kažu u JKP Kruševac.</p><div id="attachment_34707" style="width: 610px" class="wp-caption alignnone"><a href="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.29.jpg"><img aria-describedby="caption-attachment-34707" loading="lazy" class="wp-image-34707 size-full" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.29.jpg" alt="" width="600" height="450" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.29.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.29-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-34707" class="wp-caption-text">Fotografija objavljena na jednom portalu građane ostavila u nedoumici</p></div><p>Kako navode u ovom preduzeću, smeće koje se vidi na fotografiju istovarili su upravo radnici JKP, a razlog zbog koga je to urađeno je nemarnost građana.</p><p><strong>– Tog dana kada je ova fotogarfija nastala, prilikom redovnog pražnjenja kontejnera u gradu, naši radnici nisu uočili žar koji se bio u nekom do kontejnera, jer je bio zatrpan ostalim smećem, a nije bilo ni mirisa dima koji bi ukazao na potencijalnu opasnost. Žar ubačen u kamion sa ostalim smećem je tinjao, da bi u jednom trenutku zahvatio sadržaj u kamionu. Naši radnici su na najbližem mogućem mestu parkirali kamion, u ovom slučaju na parkingu kod Slobodišta, odmah su istovarili kompletno smeće i pozvali Vatrogasnu službu koja je vatru ugasila, što se jasno vidi na fotografiji jer jer je voda svuda okolo. Nakon što je požar ugašen, smeće je vraćeno u kamion</strong> – kazao je Nemanja Lazarević, koordinator opštih i tehničkih poslova u JKP Kruševac, uz napomenu da ovakve situacije osim materijalne štete, predstavljaju i potencijalnu opasnost za radnike zadužene za paržnjenje kontejnera.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.53.34.jpg"><img loading="lazy" class="alignnone size-full wp-image-34725" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.53.34.jpg" alt="" width="600" height="442" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.53.34.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.53.34-300x221.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Lazarević napominje da je žar i pepeo koji se bacaju u kontejnere česta pojava, te da , kao i neparvilno odložen kabasti otpad, i ova nemarnost građana za JKP predstavlja dodatne troškove.</p><p><strong>– Iako grejna sezona još nije krenula, pepeo i žar se uveliko bacaju u kontejnere, a tokom zime je to mnogo više, kada čak dva, tri puta nedeljno imamo situaciju da vatra zahvati auto smećar. Tada izgore instalacije, hidraulično crevo , što je materijalna šteta koja se kreće između 50.000 i 100.000 dinara</strong> – navodi Lazarević.</p><p>Iz JKP apeluju na građane da ne ubacuju žar i nedovoljno ohlađen pepeo u kontejnere. Ističu i to da bi građani morali da imaju razumevanja u situacijama kada radnici gradske čistoće nakon što isprazne kontejnere i očiste prostor oko njih, ostave neispražnjene kante u kojima su žar i pepeo.</p><p><strong>– Imamo pritužbe građana da radnici ne prazne kante pored kontejnera sa pepelom i žarom. To se čini u situacijama kada se proceni da pepeo nije dovoljno ohlađen i takav sadržaje će se preuzeti prilkom sledećeg pražnjenja kontejnera</strong> – kažu u JKP.</p><p>D.P.</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?</span></span>
	<meta itemprop="datePublished" content="2020-09-28" />
	<div style="display:none" itemprop="reviewBody">Nakon što je pre desetak dana na jednom kruševačkom portalu osvanula fotografija na kojoj se vidi veća količina smeća na parkingu kod Slobodišta, uz propratno pitanje postoji li komunalna služba u Kruševcu, od ovdašnjeg Javnog komunalnog preduzeća zatražili smo objašnjenje o tome kako se pored ovog memorijalnog kompleksa našla i mini deponija. Saznali smo da su smeće istovarili upravo radnici JKP, kao i razloge zbog kojih su to učinili Fotografiju postavljenu na portalu poslao je čitalac, a mi smo od preduzeća zaduženog za čistoću grada, zatražili konkretne odgovore na pitanja koja su pratila fotografiju. - Umesto da od nas zatraži&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.73</span> <small>( <span class="taq-count">3</span> glasova)</small> </span><div data-rate="94.666666666667" data-id="34706" class="rate-post-34706 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:94.666666666667%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/jkp/" rel="tag">jkp</a> <a href="https://krusevacgrad.rs/tag/portal/" rel="tag">portal</a> <a href="https://krusevacgrad.rs/tag/radnici/" rel="tag">radnici</a> <a href="https://krusevacgrad.rs/tag/slobodiste/" rel="tag">slobodište</a> <a href="https://krusevacgrad.rs/tag/smece/" rel="tag">smeće</a></span>				<span style="display:none" class="updated">2020-09-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/" data-text="Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/jkp/" rel="tag">jkp</a> <a href="https://krusevacgrad.rs/tag/portal/" rel="tag">portal</a> <a href="https://krusevacgrad.rs/tag/radnici/" rel="tag">radnici</a> <a href="https://krusevacgrad.rs/tag/slobodiste/" rel="tag">slobodište</a> <a href="https://krusevacgrad.rs/tag/smece/" rel="tag">smeće</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/preminula-devojcica-povredjena-u-nedavnom-udesu-u-obrezu/" rel="prev"><span>Prethodni :</span> Preminula devojčica povređena u nedavnom udesu u Obrežu</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/" rel="next"><span>Sledeći :</span> Aronija – nije zahtevna, ali ni zastupljena u našem kraju</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/otvoren-edukativni-trening-centar-udruzenja-zdravstvenih-radnika-kneginja-milica/" title="Link ka Otvoren Edukativni trening centar Udruženja zdravstvenih radnika “Kneginja Milica”" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.36.59-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.36.59-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.36.59.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:73.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/otvoren-edukativni-trening-centar-udruzenja-zdravstvenih-radnika-kneginja-milica/" title="Link ka Otvoren Edukativni trening centar Udruženja zdravstvenih radnika “Kneginja Milica”" rel="bookmark">Otvoren Edukativni trening centar Udruženja zdravstvenih radnika “Kneginja Milica”</a></h3>
				<p class="post-meta"><span class="tie-date">22. septembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/apel-jkp-gradjanima-da-ne-bacaju-maske-gde-stignu/" title="Link ka Apel JKP građanima da ne bacaju maske gde stignu" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-09-09.34.17-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-09-09.34.17-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-09-09.34.17.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/apel-jkp-gradjanima-da-ne-bacaju-maske-gde-stignu/" title="Link ka Apel JKP građanima da ne bacaju maske gde stignu" rel="bookmark">Apel JKP građanima da ne bacaju maske gde stignu</a></h3>
				<p class="post-meta"><span class="tie-date">10. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/penzioneri-oprez-lazni-radnici-pio-fonda-nude-aparate-i-usluge/" title="Link ka Penzioneri oprez- Lažni radnici PIO fonda nude aparate i usluge" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-07-12.14.49-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-07-12.14.49-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-07-12.14.49.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/penzioneri-oprez-lazni-radnici-pio-fonda-nude-aparate-i-usluge/" title="Link ka Penzioneri oprez- Lažni radnici PIO fonda nude aparate i usluge" rel="bookmark">Penzioneri oprez- Lažni radnici PIO fonda nude aparate i usluge</a></h3>
				<p class="post-meta"><span class="tie-date">7. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kako-su-radnici-komunalnog-radili-i-ziveli-tokom-vanrednog-stanja-doba-u-kome-je-krusevac-mirisao-na-hlor/" title="Link ka Kako su radnici Komunalnog radili i živeli tokom vanrednog stanja: Doba u kome je Kruševac mirisao na hlor" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-23-11.45.19-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-23-11.45.19-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-23-11.45.19.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/kako-su-radnici-komunalnog-radili-i-ziveli-tokom-vanrednog-stanja-doba-u-kome-je-krusevac-mirisao-na-hlor/" title="Link ka Kako su radnici Komunalnog radili i živeli tokom vanrednog stanja: Doba u kome je Kruševac mirisao na hlor" rel="bookmark">Kako su radnici Komunalnog radili i živeli tokom vanrednog stanja: Doba u kome je Kruševac mirisao na hlor</a></h3>
				<p class="post-meta"><span class="tie-date">23. jula 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/jkp-vodovod-u-racun-uvodi-stavku-preciscavanje-otpadnih-voda/" title="Link ka JKP Vodovod u račun uvodi stavku “prečišćavanje otpadnih voda”" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-21-02.02.34-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-21-02.02.34-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-21-02.02.34.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:8%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/jkp-vodovod-u-racun-uvodi-stavku-preciscavanje-otpadnih-voda/" title="Link ka JKP Vodovod u račun uvodi stavku “prečišćavanje otpadnih voda”" rel="bookmark">JKP Vodovod u račun uvodi stavku “prečišćavanje otpadnih voda”</a></h3>
				<p class="post-meta"><span class="tie-date">21. jula 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='34706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>28. septembra 2020., 15:49</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom oblačno.<br/>25&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 23&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 45%</div>
<div>Brzina vetra: 4 m/s J</div>
<div>UV-Index: 2</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembar 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/09/01/" aria-label="Članak je objavljen 1. September 2020.">1</a></td><td><a href="https://krusevacgrad.rs/2020/09/02/" aria-label="Članak je objavljen 2. September 2020.">2</a></td><td><a href="https://krusevacgrad.rs/2020/09/03/" aria-label="Članak je objavljen 3. September 2020.">3</a></td><td><a href="https://krusevacgrad.rs/2020/09/04/" aria-label="Članak je objavljen 4. September 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/09/05/" aria-label="Članak je objavljen 5. September 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/09/06/" aria-label="Članak je objavljen 6. September 2020.">6</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/09/07/" aria-label="Članak je objavljen 7. September 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/09/08/" aria-label="Članak je objavljen 8. September 2020.">8</a></td><td><a href="https://krusevacgrad.rs/2020/09/09/" aria-label="Članak je objavljen 9. September 2020.">9</a></td><td><a href="https://krusevacgrad.rs/2020/09/10/" aria-label="Članak je objavljen 10. September 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/09/11/" aria-label="Članak je objavljen 11. September 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/09/12/" aria-label="Članak je objavljen 12. September 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/09/13/" aria-label="Članak je objavljen 13. September 2020.">13</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/09/14/" aria-label="Članak je objavljen 14. September 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/09/15/" aria-label="Članak je objavljen 15. September 2020.">15</a></td><td><a href="https://krusevacgrad.rs/2020/09/16/" aria-label="Članak je objavljen 16. September 2020.">16</a></td><td><a href="https://krusevacgrad.rs/2020/09/17/" aria-label="Članak je objavljen 17. September 2020.">17</a></td><td><a href="https://krusevacgrad.rs/2020/09/18/" aria-label="Članak je objavljen 18. September 2020.">18</a></td><td><a href="https://krusevacgrad.rs/2020/09/19/" aria-label="Članak je objavljen 19. September 2020.">19</a></td><td><a href="https://krusevacgrad.rs/2020/09/20/" aria-label="Članak je objavljen 20. September 2020.">20</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/09/21/" aria-label="Članak je objavljen 21. September 2020.">21</a></td><td><a href="https://krusevacgrad.rs/2020/09/22/" aria-label="Članak je objavljen 22. September 2020.">22</a></td><td><a href="https://krusevacgrad.rs/2020/09/23/" aria-label="Članak je objavljen 23. September 2020.">23</a></td><td><a href="https://krusevacgrad.rs/2020/09/24/" aria-label="Članak je objavljen 24. September 2020.">24</a></td><td><a href="https://krusevacgrad.rs/2020/09/25/" aria-label="Članak je objavljen 25. September 2020.">25</a></td><td><a href="https://krusevacgrad.rs/2020/09/26/" aria-label="Članak je objavljen 26. September 2020.">26</a></td><td><a href="https://krusevacgrad.rs/2020/09/27/" aria-label="Članak je objavljen 27. September 2020.">27</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://krusevacgrad.rs/2020/09/28/" aria-label="Članak je objavljen 28. September 2020.">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2020/08/">&laquo; avg</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/donacija-dijaspore-krusevackoj-bolnici/" title="Link ka Donacija dijaspore kruševačkoj Bolnici" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/donacija-dijaspore-krusevackoj-bolnici/" title="Donacija dijaspore kruševačkoj Bolnici">Donacija dijaspore kruševačkoj Bolnici</a></h3>
					<span title="" class="stars-small"><span style="width:91.724137931034%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/formiranje-astronomskih-sekcija-u-krusevacim-osnovnim-skolama/" title="Link ka Kruševački osnovci dobijaju astronomsku sekciju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/formiranje-astronomskih-sekcija-u-krusevacim-osnovnim-skolama/" title="Kruševački osnovci dobijaju astronomsku sekciju">Kruševački osnovci dobijaju astronomsku sekciju</a></h3>
					<span title="" class="stars-small"><span style="width:82.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">21. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lazarevic-i-jovanovic-vazno-je-da-trajal-nastavi-da-igra-dobro/" title="Link ka Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lazarevic-i-jovanovic-vazno-je-da-trajal-nastavi-da-igra-dobro/" title="Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro">Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/danas-je-dan-bez-automobila-ostavite-svoje-cetvorotockaske-ljubimce-da-ga-prespavaju/" title="Link ka Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/danas-je-dan-bez-automobila-ostavite-svoje-cetvorotockaske-ljubimce-da-ga-prespavaju/" title="Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju">Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/plastenici-na-poklon-za-porodice-koje-tesko-zive/" title="Link ka Plastenici na poklon za porodice koje teško žive" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/plastenici-na-poklon-za-porodice-koje-tesko-zive/" title="Plastenici na poklon za porodice koje teško žive">Plastenici na poklon za porodice koje teško žive</a></h3>
					<span title="" class="stars-small"><span style="width:88%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/dragan-ivanovic-podneo-ostavku/" title="Link ka Dragan Ivanović podneo ostavku!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/dragan-ivanovic-podneo-ostavku/">Dragan Ivanović podneo ostavku!</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/krusevljanke-preslisale-bor/" title="Link ka Kruševljanke preslišale Bor" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/krusevljanke-preslisale-bor/">Kruševljanke preslišale Bor</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/posle-tri-meseca-vracena-skela-sledi-remont-pre-porinuca/" title="Link ka Posle tri meseca vraćena skela, sledi remont pre porinuća" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/posle-tri-meseca-vracena-skela-sledi-remont-pre-porinuca/">Posle tri meseca vraćena skela, sledi remont pre porinuća</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/" title="Link ka Aronija – nije zahtevna, ali ni zastupljena u našem kraju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/">Aronija – nije zahtevna, ali ni zastupljena u našem kraju</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/" title="Link ka Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.38.16-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-su-radnici-jkp-smece-istovarili-pored-slobodista/">Pitali smo za vas: Zašto su radnici JKP smeće istovarili pored Slobodišta?</a></h3>
		<span title="" class="stars-small"><span style="width:94.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">28. septembra 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/ivan-mandic-u-reagovanju-na-prozivke-bratislava-gasica-posle-mizoginije-i-fasizam/#comment-1101">
		Marko: Molio bih Mandića da nam otkrije ko mu piše ove sastave, jer... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/intervju-sa-jasminom-palurovic-gradonacelnicom-krusevca-priprema-mladih-kadrova-ulaganje-u-buducnost/#comment-1100">
		Ogi: Mladih SNS karova ?!? Sram je bilo, ostaće upamćena kao najg... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/uruceni-kljucevi-stanova-za-40-izbeglickih-porodica/#comment-1099">
		Dejan: Moja deca će da beže iz zemlje koju su ovi lopovi iz SNS i S... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/srpska-napredna-stranka-u-krusevcu-reagovala-na-izjavu-marinike-tepic/#comment-1098">
		Ivan: Svaka čast Marinki, a ovima iz SNS-a bih preporučio da prest... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/51b3bfd0696d7cbd49a93671c34c0ada?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b3bfd0696d7cbd49a93671c34c0ada?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/alge-na-otvorenom-bazenu-nadlezni-uveravaju-da-je-kupanje-bezbedno/#comment-1097">
		Milos: Priroda se polako obnavlja.... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="https://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/donacija-dijaspore-krusevackoj-bolnici/" title="Link ka Donacija dijaspore kruševačkoj Bolnici" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-20-01.19.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/donacija-dijaspore-krusevackoj-bolnici/" title="Donacija dijaspore kruševačkoj Bolnici">Donacija dijaspore kruševačkoj Bolnici</a></h3>
					<span title="" class="stars-small"><span style="width:91.724137931034%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/formiranje-astronomskih-sekcija-u-krusevacim-osnovnim-skolama/" title="Link ka Kruševački osnovci dobijaju astronomsku sekciju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-21-06.56.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/formiranje-astronomskih-sekcija-u-krusevacim-osnovnim-skolama/" title="Kruševački osnovci dobijaju astronomsku sekciju">Kruševački osnovci dobijaju astronomsku sekciju</a></h3>
					<span title="" class="stars-small"><span style="width:82.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">21. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lazarevic-i-jovanovic-vazno-je-da-trajal-nastavi-da-igra-dobro/" title="Link ka Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-09.46.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lazarevic-i-jovanovic-vazno-je-da-trajal-nastavi-da-igra-dobro/" title="Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro">Lazarević i Jovanović: Važno je da Trajal nastavi da igra dobro</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/danas-je-dan-bez-automobila-ostavite-svoje-cetvorotockaske-ljubimce-da-ga-prespavaju/" title="Link ka Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-10.52.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/danas-je-dan-bez-automobila-ostavite-svoje-cetvorotockaske-ljubimce-da-ga-prespavaju/" title="Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju">Danas je Dan bez automobila – ostavite svoje četvorotočkaške ljubimce da ga prespavaju</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/plastenici-na-poklon-za-porodice-koje-tesko-zive/" title="Link ka Plastenici na poklon za porodice koje teško žive" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-22-06.21.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/plastenici-na-poklon-za-porodice-koje-tesko-zive/" title="Plastenici na poklon za porodice koje teško žive">Plastenici na poklon za porodice koje teško žive</a></h3>
					<span title="" class="stars-small"><span style="width:88%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/sajam-sarenih-teglica/" title="Link ka Sajam sarenih teglica" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2015/11/v-salata-Sajam-zimnice-Novi-Sad-1011_620x0-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2015/11/v-salata-Sajam-zimnice-Novi-Sad-1011_620x0-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2015/11/v-salata-Sajam-zimnice-Novi-Sad-1011_620x0-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/sajam-sarenih-teglica/">Sajam sarenih teglica</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">11. novembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/otvorena-kancelarija-udruzenja-razvojni-centar-srbije/" title="Link ka Otvorena kancelarija Udruženja  „Razvojni centar Srbije“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-17-08.17.47-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-17-08.17.47-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-17-08.17.47-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/otvorena-kancelarija-udruzenja-razvojni-centar-srbije/">Otvorena kancelarija Udruženja  „Razvojni centar Srbije“</a></h3>
		<span title="" class="stars-small"><span style="width:45.266666666667%"></span></span>
	 <span class="date"><span class="tie-date">17. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/" title="Link ka SPO reagovano na promociju knjige “Milošević – Paradigma slobode“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/">SPO reagovano na promociju knjige “Milošević – Paradigma slobode“</a></h3>
		<span title="" class="stars-small"><span style="width:98.989619377163%"></span></span>
	 <span class="date"><span class="tie-date">13. maja 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/promene/" title="Link ka Evropa u mom dvoristu I" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/promene/">Evropa u mom dvoristu I</a></h3>
		<span title="" class="stars-small"><span style="width:53.8125%"></span></span>
	 <span class="date"><span class="tie-date">5. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/osumnjicenima-za-napad-na-borka-stefanovica-pritvor-od-mesec-dana/" title="Link ka Osumnjičenima za napad na Borka Stefanovića pritvor od mesec dana" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/osumnjicenima-za-napad-na-borka-stefanovica-pritvor-od-mesec-dana/">Osumnjičenima za napad na Borka Stefanovića pritvor od mesec dana</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. novembra 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/dragan-ivanovic-podneo-ostavku/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-02.41.01-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/dragan-ivanovic-podneo-ostavku/" rel="bookmark">Dragan Ivanović podneo ostavku!</a></h2>
			<p>Nakon jušerašnjeg poraza FK Napretka u Kruševcu od Metalca, šef stručnog štaba kruševačkog tima Dragan Ivanović podneo je ostavkuOčekivano posle ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/krusevljanke-preslisale-bor/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-12.59.56-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/krusevljanke-preslisale-bor/" rel="bookmark">Kruševljanke preslišale Bor</a></h2>
			<p>Mlade fudbalerke ŽFK Napredak Junior 2018, u 7. kolu Razvojne lige, slavile su u gostima u Boru ŽFK-u Stol 0:7 ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/posle-tri-meseca-vracena-skela-sledi-remont-pre-porinuca/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-11.02.24-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/posle-tri-meseca-vracena-skela-sledi-remont-pre-porinuca/" rel="bookmark">Posle tri meseca vraćena skela, sledi remont pre porinuća</a></h2>
			<p>Tog 23. juna, trebalo joj je svega nekoliko sati da nošena bujicom iz male luke u Obrežu kod Varvarina, stigne ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-28-10.51.32-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/aronija-nije-zahtevna-ali-ni-zastupljena-u-nasem-kraju/" rel="bookmark">Aronija – nije zahtevna, ali ni zastupljena u našem kraju</a></h2>
			<p>Iako je veoma korisna, a istovremeno i veoma otporna na loše uslove, aronija nije preterano zastupljena u kruševačkom kraju. Savetodavka ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/preminula-devojcica-povredjena-u-nedavnom-udesu-u-obrezu/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-27-09.31.15.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-27-09.31.15.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-27-09.31.15-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/preminula-devojcica-povredjena-u-nedavnom-udesu-u-obrezu/" rel="bookmark">Preminula devojčica povređena u nedavnom udesu u Obrežu</a></h2>
			<p>Osnovno javno tužilaštvo u Kruševcu istražuje okolnosti koje su dovele do saobraćajne nezgode 20. septembra u selu Obrež kod Varvarina, ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='65f5b3df3529152556948c0bfebfdf09';
hf4V='88faf67deee2f35eea9c14b88f384ffe';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.535 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-28 15:49:32 -->

<!-- Compression = gzip -->