<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Kruševačkim školama podeljeno 25.000 zaštitnih maski &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Kruševačkim školama podeljeno 25.000 zaštitnih maski" href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"33890"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/33890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abubakar otišao iz Kruševca' href='https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/' />
<link rel='next' title='Zatvara se za saobraćaj deo Vidovdanske ulice' href='https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/' />

<link rel="canonical" href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=33890' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkrusevackim-skolama-podeljeno-25-000-zastitnih-maski%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkrusevackim-skolama-podeljeno-25-000-zastitnih-maski%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-33890 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="https://krusevacgrad.rs/vazni-telefoni/" title="Važni telefoni" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/03/Baner-Vazni-tel.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/" title="Zatvara se za saobraćaj deo Vidovdanske ulice">Zatvara se za saobraćaj deo Vidovdanske ulice</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/" title="Kruševačkim školama podeljeno 25.000 zaštitnih maski">Kruševačkim školama podeljeno 25.000 zaštitnih maski</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/" title="Abubakar otišao iz Kruševca">Abubakar otišao iz Kruševca</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/usprs-ostaje-pri-stavu-o-odlaganju-pocetka-skole-za-utorak-najavljena-konferencija-ispred-skolske-uprave-u-krusevcu/" title="USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu">USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/nakon-pretrpljene-stete-od-olujnog-nevremena-vuk-karadzic-spremno-docekuje-novu-skolsku-godinu/" title="Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu ">Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu </a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-so-vrnjacka-banja-dosadasnje-rukovodstvo-dobilo-nove-mandate/" title="U SO Vrnjačka Banja: Dosadašnje rukovodstvo dobilo nove mandate">U SO Vrnjačka Banja: Dosadašnje rukovodstvo dobilo nove mandate</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/samo-u-krusevcu-u-diopti-20-popusta-na-dioptriju-i-besplatni-pregledi-vida/" title="SAMO U KRUŠEVCU: U DIOPTI 20% POPUSTA NA DIOPTRIJU I BESPLATNI PREGLEDI VIDA">SAMO U KRUŠEVCU: U DIOPTI 20% POPUSTA NA DIOPTRIJU I BESPLATNI PREGLEDI VIDA</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/dragan-ivanovic-protiv-rada-idemo-na-pobedu/" title="Dragan Ivanović: Protiv Rada idemo na pobedu!">Dragan Ivanović: Protiv Rada idemo na pobedu!</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fudbalerke-napretka-optimisticne-pred-sutrasnji-duel-sa-ekipom-pirota/" title="Fudbalerke Napretka optimistične pred sutrašnji duel sa ekipom Pirota">Fudbalerke Napretka optimistične pred sutrašnji duel sa ekipom Pirota</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/roditelji-o-skoli-u-vreme-korone-vazna-direktna-nastava-ostaje-briga-za-bezbednost/" title="Roditelji o školi u vreme korone: Važna direktna nastava, ostaje briga za bezbednost">Roditelji o školi u vreme korone: Važna direktna nastava, ostaje briga za bezbednost</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-skolskoj-upravi-tvrde-ima-dovoljno-dezinfekcionih-sredstava-za-skole/" title="U Školskoj upravi tvrde: Ima dovoljno dezinfekcionih sredstava za škole">U Školskoj upravi tvrde: Ima dovoljno dezinfekcionih sredstava za škole</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/udruzenje-car-lazar-poziva-penzionere-da-se-prijave-za-banju/" title="Udruženje “Car Lazar“ poziva penzionere da se prijave za banju">Udruženje “Car Lazar“ poziva penzionere da se prijave za banju</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Kruševačkim školama podeljeno 25.000 zaštitnih maski</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-33890 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-obrazovanje tag-maske tag-skola tag-zastitna">
					<div class="single-post-thumb">
			 <img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kruševačkim školama podeljeno 25.000 zaštitnih maski</span></h1>

					
				<div class="entry">
					
					<p><strong>Tokom ove nedelje kruševačkim školama isporučene su prve količine zaštitnih maski, obezbeđen je i medicinski alkohol i tečni sapun, a do početka školske godine biće podeljeni i viziri, za potrebe nastavnika, profesora i dece koja iz određenih zdravstvenih razloga ne mogu da nose maske. Zaštitna sredstva obezbedio je grad Kruševac, a podeljene količine dovoljne su za narednih mesec dana</strong></p><p><span style="font-weight: 400;">Za 25 kruševačkih škola, za potrebe nastavnika i profesora, obezbeđeno je 8.460  pamučnih zaštitnih maski za višekratnu upotrebu  i 3.080 zaštitnih maski za jednokratnu upotrebu, a  za učenike koji nisu u mogućnosti da sami nabave ovo zaštitno sredstvo, obezbeđeno je 12.500  hirurških, troslojnih maski.</span></p><p><span style="font-weight: 400;">Kako navode u Gradskoj upravi, maske su obezbeđene na osnovu zahteva Školske uprave , u količinama dovoljnim za narednih mesec dana. Od oktobra, škole će ih same nabavljati , a novac za te namene obezbediće se iz gradskog budžeta.</span></p><p><span style="font-weight: 400;">Iz donacija, Gradska uprava je  školama prosledila i 25 paketa sa po 15 komada tečnog sapuna od pola litra, te 100 litara sredstva Famasept, za dezinfekciju ruku i radnih površina.</span></p><p><span style="font-weight: 400;">Ministarstvo prosvete je za potrebe kruševačkih škola obezbedilo 2.000 litara medicinskog alkohola koji će se koristiti za dezinfekciju ruku i radnih površina, kao i 400 vizira koji će stići do početka školske godine, a namenjeni su nastavnicima, profesorima i učenicima koji iz određenih zdravstvenih razloga ne mogu da nose zaštitne maske.</span></p><p><span style="font-weight: 400;">Za dezinfekciju podova u školama, Školskoj upravi data je preporuka da se koristi natrijumhipohlorit koji proizvodi kruševački Vodovod, besplatan je i školama je na raspolaganju iz kanistera postavljenih ispred svih škola.</span></p><p><span style="font-weight: 400;">D.P.</span></p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kruševačkim školama podeljeno 25.000 zaštitnih maski</span></span>
	<meta itemprop="datePublished" content="2020-08-28" />
	<div style="display:none" itemprop="reviewBody">Tokom ove nedelje kruševačkim školama isporučene su prve količine zaštitnih maski, obezbeđen je i medicinski alkohol i tečni sapun, a do početka školske godine biće podeljeni i viziri, za potrebe nastavnika, profesora i dece koja iz određenih zdravstvenih razloga ne mogu da nose maske. Zaštitna sredstva obezbedio je grad Kruševac, a podeljene količine dovoljne su za narednih mesec dana Za 25 kruševačkih škola, za potrebe nastavnika i profesora, obezbeđeno je 8.460  pamučnih zaštitnih maski za višekratnu upotrebu  i 3.080 zaštitnih maski za jednokratnu upotrebu, a  za učenike koji nisu u mogućnosti da sami nabave ovo zaštitno sredstvo, obezbeđeno je 12.500 &amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="33890" class="rate-post-33890 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/maske/" rel="tag">maske</a> <a href="https://krusevacgrad.rs/tag/skola/" rel="tag">škola</a> <a href="https://krusevacgrad.rs/tag/zastitna/" rel="tag">zaštitna</a></span>				<span style="display:none" class="updated">2020-08-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/" data-text="Kruševačkim školama podeljeno 25.000 zaštitnih maski" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/maske/" rel="tag">maske</a> <a href="https://krusevacgrad.rs/tag/skola/" rel="tag">škola</a> <a href="https://krusevacgrad.rs/tag/zastitna/" rel="tag">zaštitna</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/" rel="prev"><span>Prethodni :</span> Abubakar otišao iz Kruševca</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/" rel="next"><span>Sledeći :</span> Zatvara se za saobraćaj deo Vidovdanske ulice</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/usprs-ostaje-pri-stavu-o-odlaganju-pocetka-skole-za-utorak-najavljena-konferencija-ispred-skolske-uprave-u-krusevcu/" title="Link ka USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/usprs-ostaje-pri-stavu-o-odlaganju-pocetka-skole-za-utorak-najavljena-konferencija-ispred-skolske-uprave-u-krusevcu/" title="Link ka USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu" rel="bookmark">USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu</a></h3>
				<p class="post-meta"><span class="tie-date">28. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/nakon-pretrpljene-stete-od-olujnog-nevremena-vuk-karadzic-spremno-docekuje-novu-skolsku-godinu/" title="Link ka Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu " rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:95%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/nakon-pretrpljene-stete-od-olujnog-nevremena-vuk-karadzic-spremno-docekuje-novu-skolsku-godinu/" title="Link ka Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu " rel="bookmark">Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu </a></h3>
				<p class="post-meta"><span class="tie-date">28. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/roditelji-o-skoli-u-vreme-korone-vazna-direktna-nastava-ostaje-briga-za-bezbednost/" title="Link ka Roditelji o školi u vreme korone: Važna direktna nastava, ostaje briga za bezbednost" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-03.01.20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-03.01.20-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-03.01.20.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:92.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/roditelji-o-skoli-u-vreme-korone-vazna-direktna-nastava-ostaje-briga-za-bezbednost/" title="Link ka Roditelji o školi u vreme korone: Važna direktna nastava, ostaje briga za bezbednost" rel="bookmark">Roditelji o školi u vreme korone: Važna direktna nastava, ostaje briga za bezbednost</a></h3>
				<p class="post-meta"><span class="tie-date">27. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-skolskoj-upravi-tvrde-ima-dovoljno-dezinfekcionih-sredstava-za-skole/" title="Link ka U Školskoj upravi tvrde: Ima dovoljno dezinfekcionih sredstava za škole" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-11.58.29-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-11.58.29-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-11.58.29.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/u-skolskoj-upravi-tvrde-ima-dovoljno-dezinfekcionih-sredstava-za-skole/" title="Link ka U Školskoj upravi tvrde: Ima dovoljno dezinfekcionih sredstava za škole" rel="bookmark">U Školskoj upravi tvrde: Ima dovoljno dezinfekcionih sredstava za škole</a></h3>
				<p class="post-meta"><span class="tie-date">27. avgusta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vecina-krusevackih-osnovaca-za-nastavu-u-skoli/" title="Link ka Većina kruševačkih osnovaca za nastavu u školi" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-07.10.45-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-07.10.45-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-07.10.45.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/vecina-krusevackih-osnovaca-za-nastavu-u-skoli/" title="Link ka Većina kruševačkih osnovaca za nastavu u školi" rel="bookmark">Većina kruševačkih osnovaca za nastavu u školi</a></h3>
				<p class="post-meta"><span class="tie-date">25. avgusta 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='33890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>28. avgusta 2020., 18:03</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico01'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>30&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 30&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 35%</div>
<div>Brzina vetra: 2 m/s IJI</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>avgust 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/08/01/" aria-label="Članak je objavljen 1. August 2020.">1</a></td><td><a href="https://krusevacgrad.rs/2020/08/02/" aria-label="Članak je objavljen 2. August 2020.">2</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/08/03/" aria-label="Članak je objavljen 3. August 2020.">3</a></td><td><a href="https://krusevacgrad.rs/2020/08/04/" aria-label="Članak je objavljen 4. August 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/08/05/" aria-label="Članak je objavljen 5. August 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/08/06/" aria-label="Članak je objavljen 6. August 2020.">6</a></td><td><a href="https://krusevacgrad.rs/2020/08/07/" aria-label="Članak je objavljen 7. August 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/08/08/" aria-label="Članak je objavljen 8. August 2020.">8</a></td><td><a href="https://krusevacgrad.rs/2020/08/09/" aria-label="Članak je objavljen 9. August 2020.">9</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/08/10/" aria-label="Članak je objavljen 10. August 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/08/11/" aria-label="Članak je objavljen 11. August 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/08/12/" aria-label="Članak je objavljen 12. August 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/08/13/" aria-label="Članak je objavljen 13. August 2020.">13</a></td><td><a href="https://krusevacgrad.rs/2020/08/14/" aria-label="Članak je objavljen 14. August 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/08/15/" aria-label="Članak je objavljen 15. August 2020.">15</a></td><td><a href="https://krusevacgrad.rs/2020/08/16/" aria-label="Članak je objavljen 16. August 2020.">16</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/08/17/" aria-label="Članak je objavljen 17. August 2020.">17</a></td><td><a href="https://krusevacgrad.rs/2020/08/18/" aria-label="Članak je objavljen 18. August 2020.">18</a></td><td><a href="https://krusevacgrad.rs/2020/08/19/" aria-label="Članak je objavljen 19. August 2020.">19</a></td><td><a href="https://krusevacgrad.rs/2020/08/20/" aria-label="Članak je objavljen 20. August 2020.">20</a></td><td><a href="https://krusevacgrad.rs/2020/08/21/" aria-label="Članak je objavljen 21. August 2020.">21</a></td><td><a href="https://krusevacgrad.rs/2020/08/22/" aria-label="Članak je objavljen 22. August 2020.">22</a></td><td><a href="https://krusevacgrad.rs/2020/08/23/" aria-label="Članak je objavljen 23. August 2020.">23</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/08/24/" aria-label="Članak je objavljen 24. August 2020.">24</a></td><td><a href="https://krusevacgrad.rs/2020/08/25/" aria-label="Članak je objavljen 25. August 2020.">25</a></td><td><a href="https://krusevacgrad.rs/2020/08/26/" aria-label="Članak je objavljen 26. August 2020.">26</a></td><td><a href="https://krusevacgrad.rs/2020/08/27/" aria-label="Članak je objavljen 27. August 2020.">27</a></td><td id="today"><a href="https://krusevacgrad.rs/2020/08/28/" aria-label="Članak je objavljen 28. August 2020.">28</a></td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2020/07/">&laquo; jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/detalji-o-dobijanju-komercijalnog-testa-na-korona-virus-u-krusevcu/" title="Link ka Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/detalji-o-dobijanju-komercijalnog-testa-na-korona-virus-u-krusevcu/" title="Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu">Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/odbegla-skela-iz-obreza-zavrsila-kod-bagrdana/" title="Link ka „Odbegla“ skela iz Obreža završila kod Bagrdana" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/odbegla-skela-iz-obreza-zavrsila-kod-bagrdana/" title="„Odbegla“ skela iz Obreža završila kod Bagrdana">„Odbegla“ skela iz Obreža završila kod Bagrdana</a></h3>
					<span title="" class="stars-small"><span style="width:91.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/spremo-ocekuje-nas-teska-i-izazovna-utakmica-sa-vojvodinom/" title="Link ka Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/spremo-ocekuje-nas-teska-i-izazovna-utakmica-sa-vojvodinom/" title="Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   ">Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   </a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dr-mirjana-krkic-nova-predsednica-opstine-cicevac-cetvrta-zena-na-celu-lokalne-samouprave-u-rasinskom-okrugu/" title="Link ka Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dr-mirjana-krkic-nova-predsednica-opstine-cicevac-cetvrta-zena-na-celu-lokalne-samouprave-u-rasinskom-okrugu/" title="Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu">Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/predrag-vukicevic-predsednik-skupstine-grada-krusevca-u-razgovoru-za-krusevacgrad-necu-sedeti-u-fotelji/" title="Link ka Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/predrag-vukicevic-predsednik-skupstine-grada-krusevca-u-razgovoru-za-krusevacgrad-necu-sedeti-u-fotelji/" title="Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“">Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“</a></h3>
					<span title="" class="stars-small"><span style="width:79.338983050847%"></span></span>
	 <span class="date"><span class="tie-date">23. avgusta 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/" title="Link ka Zatvara se za saobraćaj deo Vidovdanske ulice" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/">Zatvara se za saobraćaj deo Vidovdanske ulice</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. avgusta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/" title="Link ka Kruševačkim školama podeljeno 25.000 zaštitnih maski" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.13.59-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/krusevackim-skolama-podeljeno-25-000-zastitnih-maski/">Kruševačkim školama podeljeno 25.000 zaštitnih maski</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. avgusta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/" title="Link ka Abubakar otišao iz Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/">Abubakar otišao iz Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">28. avgusta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/usprs-ostaje-pri-stavu-o-odlaganju-pocetka-skole-za-utorak-najavljena-konferencija-ispred-skolske-uprave-u-krusevcu/" title="Link ka USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-01.54.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/usprs-ostaje-pri-stavu-o-odlaganju-pocetka-skole-za-utorak-najavljena-konferencija-ispred-skolske-uprave-u-krusevcu/">USPRS ostaje pri stavu o odlaganju početka škole – za utorak najavljena konferencija ispred Školske uprave u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">28. avgusta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/nakon-pretrpljene-stete-od-olujnog-nevremena-vuk-karadzic-spremno-docekuje-novu-skolsku-godinu/" title="Link ka Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-10.51.13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/nakon-pretrpljene-stete-od-olujnog-nevremena-vuk-karadzic-spremno-docekuje-novu-skolsku-godinu/">Nakon pretrpljene štete od olujnog nevremena, „Vuk Karadžić&#8220; spremno dočekuje novu školsku godinu </a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">28. avgusta 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://krusevacgrad.rs/detalji-o-dobijanju-komercijalnog-testa-na-korona-virus-u-krusevcu/#comment-1092">
		Znatno manji broj pregleda u kovid ambulanti &#8211; GRAD Kruševac: [&#8230;] prošle nedelje, u kovid ambulanti radi se i komerc... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/b9e7e88425044a4dc4677c97d597c70b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9e7e88425044a4dc4677c97d597c70b?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/pocela-rekonstrukcija-bioskopa-krusevac-nova-sedista-i-veca-bina/#comment-1091">
		Miodrag: U kom ste veku vi zaglavili aman više! Otidjite do cineplexx... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c239601f82c55bc24f896a418f0063f7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c239601f82c55bc24f896a418f0063f7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/pocela-rekonstrukcija-bioskopa-krusevac-nova-sedista-i-veca-bina/#comment-1090">
		Gordana Goca Ilijevski-Kacarevic: Kruševac, nažalost, ima jedan jedini bioskop. "Sinemašina",... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7580842ea641017e656c31bc54d35159?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7580842ea641017e656c31bc54d35159?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/od-ponedeljka-zabrana-saobracaja-u-centru-krusevca/#comment-1088">
		" G "ibson brothers: Najveci uspeh SNS !... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7580842ea641017e656c31bc54d35159?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7580842ea641017e656c31bc54d35159?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/od-ponedeljka-zabrana-saobracaja-u-centru-krusevca/#comment-1087">
		Milena: Gde je granica SNS bhacenja ?!!! Gde je granica dostojanstva... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="https://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:65.75%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/detalji-o-dobijanju-komercijalnog-testa-na-korona-virus-u-krusevcu/" title="Link ka Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.35.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/detalji-o-dobijanju-komercijalnog-testa-na-korona-virus-u-krusevcu/" title="Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu">Detalji o dobijanju komercijalnog testa na korona virus u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/odbegla-skela-iz-obreza-zavrsila-kod-bagrdana/" title="Link ka „Odbegla“ skela iz Obreža završila kod Bagrdana" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-11.04.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/odbegla-skela-iz-obreza-zavrsila-kod-bagrdana/" title="„Odbegla“ skela iz Obreža završila kod Bagrdana">„Odbegla“ skela iz Obreža završila kod Bagrdana</a></h3>
					<span title="" class="stars-small"><span style="width:91.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/spremo-ocekuje-nas-teska-i-izazovna-utakmica-sa-vojvodinom/" title="Link ka Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-01.33.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/spremo-ocekuje-nas-teska-i-izazovna-utakmica-sa-vojvodinom/" title="Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   ">Spremo: Očekuje nas teška i izazovna utakmica sa Vojvodinom   </a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dr-mirjana-krkic-nova-predsednica-opstine-cicevac-cetvrta-zena-na-celu-lokalne-samouprave-u-rasinskom-okrugu/" title="Link ka Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-22-06.37.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dr-mirjana-krkic-nova-predsednica-opstine-cicevac-cetvrta-zena-na-celu-lokalne-samouprave-u-rasinskom-okrugu/" title="Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu">Dr Mirjana Krkić, nova predsednica opštine Ćićevac &#8211; četvrta žena na čelu lokalne samouprave u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/predrag-vukicevic-predsednik-skupstine-grada-krusevca-u-razgovoru-za-krusevacgrad-necu-sedeti-u-fotelji/" title="Link ka Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-23-09.15.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/predrag-vukicevic-predsednik-skupstine-grada-krusevca-u-razgovoru-za-krusevacgrad-necu-sedeti-u-fotelji/" title="Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“">Predrag Vukićević, predsednik Skupštine grada Kruševca u razgovoru za kruševacgrad: „Neću sedeti u fotelji“</a></h3>
					<span title="" class="stars-small"><span style="width:79.338983050847%"></span></span>
	 <span class="date"><span class="tie-date">23. avgusta 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/gradski-stab-za-vanredne-situacije-uputstvo-za-vanredno-stanje/" title="Link ka Gradski štab za vanredne situacije: uputstvo za vanredno stanje" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-10.42.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-10.42.42-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-10.42.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/gradski-stab-za-vanredne-situacije-uputstvo-za-vanredno-stanje/">Gradski štab za vanredne situacije: uputstvo za vanredno stanje</a></h3>
		<span title="" class="stars-small"><span style="width:88%"></span></span>
	 <span class="date"><span class="tie-date">16. marta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/trajal-proslavio-rodjendan-prijemom-25-toro-radnika-u-stalni-radni-odnos/" title="Link ka Trajal proslavio rođendan prijemom 25-toro radnika u stalni radni odnos" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/06/PicsArt_06-15-06.59.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/06/PicsArt_06-15-06.59.05-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/06/PicsArt_06-15-06.59.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/trajal-proslavio-rodjendan-prijemom-25-toro-radnika-u-stalni-radni-odnos/">Trajal proslavio rođendan prijemom 25-toro radnika u stalni radni odnos</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. juna 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/memorijalni-turnir-nenad-rajkovic-rume/" title="Link ka Memorijalni turnir Nenad Rajković – Rume" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-16-01.58.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-16-01.58.43-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-16-01.58.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/memorijalni-turnir-nenad-rajkovic-rume/">Memorijalni turnir Nenad Rajković – Rume</a></h3>
		<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">16. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/otvarene-klinike-za-odvikavanje-od-fejsbuka/" title="Link ka Otvorene klinike za odvikavanje od fejsbuka" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/fejs-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/fejs-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/fejs-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/otvarene-klinike-za-odvikavanje-od-fejsbuka/">Otvorene klinike za odvikavanje od fejsbuka</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" title="Link ka Dodeljene vidovdanske nagrade" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/">Dodeljene vidovdanske nagrade</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">29. juna 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-05.58.14-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/zatvara-se-za-saobracaj-deo-vidovdanske-ulice/" rel="bookmark">Zatvara se za saobraćaj deo Vidovdanske ulice</a></h2>
			<p>Zbog intervencija na vodovodnoj  mreži, deo Vidovdanske ulice, od spomenika do Topličine, od sutra ( 29.avgust) do ponedeljka (31.avgust) biće ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-28-03.14.45-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/abubakar-otisao-iz-krusevca/" rel="bookmark">Abubakar otišao iz Kruševca</a></h2>
			<p>Abubakar Oumaru se ni posle drugog dolaska nije dugo zadržao u FK NapretkuTalentovani Kamerunac početkom februara, nakon epizode u Saudijskoj ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/u-so-vrnjacka-banja-dosadasnje-rukovodstvo-dobilo-nove-mandate/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-09.45.38.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-09.45.38.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-09.45.38-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/u-so-vrnjacka-banja-dosadasnje-rukovodstvo-dobilo-nove-mandate/" rel="bookmark">U SO Vrnjačka Banja: Dosadašnje rukovodstvo dobilo nove mandate</a></h2>
			<p>Na konstitutivnoj sednici Skupštine opštine Vrnjačka Banja dosadašnje rukovodstvo dobilo je poverenje  da i naredne četiri godine vodi lokalnu samoupravu ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/samo-u-krusevcu-u-diopti-20-popusta-na-dioptriju-i-besplatni-pregledi-vida/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-03.35.39.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-03.35.39.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-25-03.35.39-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/samo-u-krusevcu-u-diopti-20-popusta-na-dioptriju-i-besplatni-pregledi-vida/" rel="bookmark">SAMO U KRUŠEVCU: U DIOPTI 20% POPUSTA NA DIOPTRIJU I BESPLATNI PREGLEDI VIDA</a></h2>
			<p>U cilju očuvanja zdravlja očiju i kvaliteta vida, DIOPTA u Kruševcu do 12. septembra organizuje akciju u okviru koje građani ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/dragan-ivanovic-protiv-rada-idemo-na-pobedu/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-07.37.08.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-07.37.08.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/08/PicsArt_08-27-07.37.08-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/dragan-ivanovic-protiv-rada-idemo-na-pobedu/" rel="bookmark">Dragan Ivanović: Protiv Rada idemo na pobedu!</a></h2>
			<p>– Bez obzira na to što gostujemo, nastojaćemo da nametnemo svoju igru. Očekujem tvrdu utakmicu i ići ćemo na pobedu ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3f34364ccd96e80586efa519d1099cc6';
hf4V='1581ed83e8690e623b366def4516a8a1';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.516 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-28 18:03:32 -->

<!-- Compression = gzip -->