<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika" href="//krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"21821"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!' href='//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/' />

<link rel="canonical" href="//krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=21821' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fsa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fsa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-21821 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/" title="Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika">Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/" title="GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!">GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zloupotreba-bunara-ravna-zlocinu/" title="Zloupotreba bunara ravna zločinu">Zloupotreba bunara ravna zločinu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-krusevcu-protestni-skup-i-setnja-zbog-napada-na-borka-stefanovica/" title="U Kruševcu protestni skup i šetnja zbog napada na Borka Stefanovića">U Kruševcu protestni skup i šetnja zbog napada na Borka Stefanovića</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sve-dok-je-zdravo-za-gotovo-moglo-bi-biti-gotovo-sa-zdravim/" title="Sve dok je zdravo za gotovo – moglo bi biti gotovo sa zdravim">Sve dok je zdravo za gotovo – moglo bi biti gotovo sa zdravim</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" title="Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta">Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/dr-predrag-j-markovic-situacija-sa-kosovom-hod-po-ivici-noza-drzava-zauzela-razuman-stav/" title="Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav">Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/oglas-za-prodaju-rashodovanih-vozila-putem-javnog-nadmetanja/" title="Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja">Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/boban-kostic-iz-ministarstva-poljoprivrede-o-podrsci-poljoprivredi-i-ruralnom-razvoju/" title="Boban Kostić iz Ministarstva poljoprivrede, o podršci poljoprivredi i ruralnom razvoju">Boban Kostić iz Ministarstva poljoprivrede, o podršci poljoprivredi i ruralnom razvoju</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sasa-nesic-predsednik-potvrdjeno-na-ponovljenim-izborima-u-samostalnom-sindikatu/" title="Saša Nešić predsednik – potvrđeno na ponovljenim izborima u Samostalnom sindikatu">Saša Nešić predsednik – potvrđeno na ponovljenim izborima u Samostalnom sindikatu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/uhapseni-napadaci-na-borka-stefanovica-zbog-napada-savez-za-srbiju-najavljuje-protestni-skup-u-krusevcu/" title="Uhapšeni napadači na Borka Stefanovića, zbog napada Savez za Srbiju najavljuje protestni skup u Kruševcu">Uhapšeni napadači na Borka Stefanovića, zbog napada Savez za Srbiju najavljuje protestni skup u Kruševcu</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/otklonjen-kvar-na-toplovodu-2/" title="Otklonjen kvar na toplovodu">Otklonjen kvar na toplovodu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/politika/">Politika</a></span> &raquo; <span class="current">Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-21821 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-budzet tag-opozicija tag-sednica tag-tehnika">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika</span></h1>

					
				<div class="entry">
					
					<p><span style="font-weight: 400;">U lokalni budžet se za prvih devet meseci slilo 66 odsto ukupno planiranih sredstava za ovu godinu što je sličan procenat izvršenja iz prethodnih godina, dok je rashodna strana ostvarena sa 56 odsto, što govori o značajnim uštedama. </span><span style="font-weight: 400;">To su na današnjoj, 19. sednici Skupštine Grada, saopštili predstavnici vladajuće Srpske napredne stranke. Izvršenje budžeta ali i odluke o javno privatnom partnerstvu za javnu rasvetu, porezu na imovinu te izboru članova  Saveta za praćenje primene Lokalnog antikorupcijskog plana kritikovala je opoziciona Demokratska stranka. Simptomatično je da se samo tokom izlaganja odbornika te stranke, Milomira Marinkovića, u direktnom televizijskom prenosu čulo jako brujanje, odnosno nije moglo jasno da se čuje šta govori. Brujanja nije bilo kada su govorili predstavnici vlasti.</span></p>
<p>O izvršenju budžeta za period januar &#8211; septembar govorio je pomoćnik gradonačelnice za investicije, ekonomski razvoj i finansije Miroljub Ćosić koji je kazao da je u odnosu na isti period prošle godine budžet imao za 200 miliona dinara, odnosno za 11 odsto, veći priliv. On je podsetio da bužet u ovoj godini rebalansom povećavan nekoliko puta zbog dodatnih sredstava, uglavnom iz Republike i raznih ministarstava, te da je od prvobitno planiranih 3,2 milirade dinara dostigao iznos od 3,63 milijarde.</p>
<p><span style="font-weight: 400;"><strong>&#8211; U prvih devet meseci u budžetsku kasu slile su se 2,3 milijarde ili 66,03 odsto planiranog budžeta. U strukturi prihoda preneti prihodi iznose 103 miliona ili 4,5 odsto, ostvareno je 562 miliona dinara izvornih prihoda koji čine 24,54 odsto, od čega je porez na imovinu iznosio 337 miliona. Ustupljeni prihodi iznose 1,12 milijardi, od čega porez na zarade donosi 844 miliona ili 36 odsto. Transferna sredstva donela su budžetu 488 miliona, oko 350 miliona dinara je nenamenski transfer, a  tekući trasfer iznosio je 135 miliona, dok je kapitalni bio 2,8 miliona</strong> – naveo je Ćosić.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.57.jpg"><img class="alignnone size-full wp-image-21823" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.57.jpg" alt="" width="600" height="450" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.57.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.57-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Rashodi su, kako je naveo, u prva tri kvartala realizovani u iznosu od 1,95 milijardi ili 56 odsto od plana i u odnosu na isti period lane manji su za 14,41 odsto.</span></p>
<p><span style="font-weight: 400;">Objasnio je da je smanjenje rashoda posledica ušteda po različitim osnovama preciziravši da umanjenje rashoda na poziciji gradonačelnika iznosi 27 odsto, na poziciji Gradske uprave 22 odsto,  saobraćajne strukture čak 82 odsto, subvecija za aerodrom 33 odsto, upravljanja javnim dugom za 95 odsto. </span></p>
<p><span style="font-weight: 400;">Naveo je da za investicije i investiciono održavanje potrošeno 422 miliona, od čega su investicije iznosile 130 miliona. U objašnjenju zašto je malo sredstava utrošeno na investicije, Ćosić je kazao da je do toga došlo jer je deo investicija završen sredstvima koja su došla sa strane, potom jer nije bilo prenetih obaveza iz prethodne godine te zato što investicioni radovi još traju i pravi iznos investicionih ulaganja znaće se na kraju godine. </span></p>
<p><span style="font-weight: 400;">Istakao je da je Grad završio isplatu duga koji je 2012. godine iznosio 800 miliona dinara te da je gradska kasa krajem septembra bila u suficitu za više od 340 miliona dinara. </span></p>
<p><span style="font-weight: 400;">Iako je na dnevnom redu bila Odluka o izvršenju budžeta, a ne o usvajanju budžeta odbornik Demokratske stranke Milomir Marinković je u izjavi medijima kazao da je „budžet predizborni do sada, a ne ni razvojni ni investicioni“. </span></p>
<p><span style="font-weight: 400;"><strong>&#8211; Prvo budžet neće biti ispunjen do kraja godine, drugo u kapitalne investicije nije uloženo ni dvadesetak odsto realizovanog budžeta. Na poziciji opšti ostali poslovi potrošeno je 356 miliona dinara. U toj stavci su svi sumnjivi poslovi koji se ovde finansiraju jer mi odbornici nemamo uvid šta se pod tim podrazmeva. Nemoguće je da se za takve poslove izdvoji deset, dvadeset puta više nego za poljoprivredu ili nego za kapitalne investicije </strong>&#8211; rekao je on</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.54.jpg"><img class="alignnone size-full wp-image-21824" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.54.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.54.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.54-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">On je kritikovao i to što su mediji  koji se finansiraju iz budžeta dostupni samo predstavnicima vladajuće većine. </span></p>
<p><span style="font-weight: 400;"><strong>&#8211; Te greške su pravile i prethodne vlasti pa su prošle kako su prošle, a sada ih pravite i vi. Informacije koje su od značaja za gradjane ne mogu se sakriti, građani primećuju sve nepravilnosti koje se dešavaju</strong> – kazao je Marinković. </span></p>
<p><span style="font-weight: 400;">Odgovarajući na kritike gradonačelnica Jasmina Palurović je rekla da brojke govore da je lokalna samouprava dobro radila podsetivši da je isplaćena poslednja rata kredita te da na toj poziciji Grad u prvih devet meseci ima uštedu od 95 odsto. Troškovi javne rasvete, dodala je, smanjeni su za 55 odsto, a od Republike dobijena su sredstva za brojne projekte u oblasti infrastrukture, zaštite životne sredine, uredjivanja škola.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.41.jpg"><img class="alignnone size-full wp-image-21825" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.41.jpg" alt="" width="600" height="450" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.41.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.22.41-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Šef odborničke grupe Srpske napredne stranke Predrag Vukićević napomenuo je da smanjenje od 82 odsto na poziciji saobraćaj znači da su iz budžeta Republike došla značajna sredstva, čak 650 miliona dinara, te da je zahvaljujući tome sva građevinska operativa Kruševca zauzeta. </span></p>
<p><span style="font-weight: 400;">Govoreći o Odluci na osnovu koje će biti utvrđivan iznos poreza na imovinu za 2019. godinu predsednik Skupštine Živojin Miloradović podsetio je da se on utvrđuje na osnovu kretanja cena nekretnina u odgovorajućoj zoni. Objasnio je da, iako su cene poljoprivednog i šumskog zemljišta u trećoj, odnosno trećoj i četvrtoj zoni povećane od 48 do 140 odsto, te kuća za stanovanje u trećoj zoni za 19 odsto, a u četvrtoj za 107 odsto, osnovica za oporezivanje će biti povećana najviše za deset odsto.</span></p>
<p><span style="font-weight: 400;"><strong>&#8211; Ako bi se striktno primenio Zakon moralo bi da dodje do značajnog skoka poreza za pomenute nepokretnosti i zato smo odlučili da to bude najviše za deset odsto. Istovremeno doći će do smanjenja kod pojedinh nepokretnosti jer je cena kuća u prvoj zoni pala za 11 odsto, poslovnih zgrada za 8,6 odsto, gradjevinskog zemljišta u drugoj zoni za 33 odsto</strong> – precizirao je on. </span></p>
<p><span style="font-weight: 400;"><a href="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.24.39.jpg"><img class="size-full wp-image-21826 alignleft" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.24.39.jpg" alt="" width="300" height="400" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.24.39.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.24.39-225x300.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></a>Odbornici skupštine Grada usvojili su i Odluku o pokretanju javno &#8211; privatnog partnerstva za rekonstrukciju i održavanje preostalog dela javnog osvetljenja.</span></p>
<p><span style="font-weight: 400;">Govoreći o tome gradonačelnica Jasmina Palurović kazala je da je reč o nastavku projekta kojim je već zamenjeno oko 12.200 sijalica u prigradskim mesnim zajednicama te da podaci iz Dedine pokazuju da je za tri meseca ostvrena ušteda od oko 83 odsto u potrošnji električne enrgije. </span></p>
<p><span style="font-weight: 400;"><strong>&#8211; Tim javno – privatnim partnerstvom nije obuhvaćeno uže gradsko jezgro. Cilj je da se zamene živine sijalice, drugi projekat bi obuhvatio oko 6.200 sijalica koje su ostale u gradskom jezgru. Osim ušteda, a podaci pokazuju da su nam troškovi za javnu rasvetu u ovoj godini manji za 55 odsto, tu su i pozitivni efekti u zaštiti životne sredine</strong> – rekla je ona. </span></p>
<p><span style="font-weight: 400;">Skupština je usvojila i odluku o imenovanju petoro članova Saveta koji će pratiti sprovođenje lokalnog antikorupcijskog plama. Odbornik DS-a Milomir Marinković kritikovao je to što su, prema njegovom saznanjau, pojedini članovi Saveta članovi vladajuće stranke. Predsedavajući Skupštinom Živojin Miloradović odgovorio mu je da je Savet izabran na osnovu javnog konkursa, da su svi mogli da se prijave te da Gradsko veće nije proveravalo strančku pripadnost kandidata.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.34.jpg"><img class="alignnone size-full wp-image-21828" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.34.jpg" alt="" width="600" height="389" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.34.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.23.34-300x195.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Odbornici su na sednici za zamenika predsednika Skupštine ponovo izabrali Sinišu Maksimovića, odbornika SPS-a koji je na prošloj sednici dao ostavku na tu funkciju iz proceduralnih razloga. Doneli su i odluku o izboru Violete Kaplarević za direktorku Kulturnog centra Kruševac. Na Skupštini Grada usvojene su i odluke o uređenju grada, o održavanju čistoće i podizanju zelenih površina, o određivanju autobuskih stajališta koja mogu da se koriste za linijski prevoz putnika. Usvojen i Predlog plana detaljne regulacije &#8222;Železnička 1&#8220; te doneto više rešenja. </span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika</span></span>
	<meta itemprop="datePublished" content="2018-11-29" />
	<div style="display:none" itemprop="reviewBody">U lokalni budžet se za prvih devet meseci slilo 66 odsto ukupno planiranih sredstava za ovu godinu što je sličan procenat izvršenja iz prethodnih godina, dok je rashodna strana ostvarena sa 56 odsto, što govori o značajnim uštedama. To su na današnjoj, 19. sednici Skupštine Grada, saopštili predstavnici vladajuće Srpske napredne stranke. Izvršenje budžeta ali i odluke o javno privatnom partnerstvu za javnu rasvetu, porezu na imovinu te izboru članova  Saveta za praćenje primene Lokalnog antikorupcijskog plana kritikovala je opoziciona Demokratska stranka. Simptomatično je da se samo tokom izlaganja odbornika te stranke, Milomira Marinkovića, u direktnom televizijskom prenosu čulo jako&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="21821" class="rate-post-21821 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/budzet/" rel="tag">budžet</a> <a href="//krusevacgrad.rs/tag/opozicija/" rel="tag">opozicija</a> <a href="//krusevacgrad.rs/tag/sednica/" rel="tag">sednica</a> <a href="//krusevacgrad.rs/tag/tehnika/" rel="tag">tehnika</a></span>				<span style="display:none" class="updated">2018-11-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/" data-text="Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/budzet/" rel="tag">budžet</a> <a href="//krusevacgrad.rs/tag/opozicija/" rel="tag">opozicija</a> <a href="//krusevacgrad.rs/tag/sednica/" rel="tag">sednica</a> <a href="//krusevacgrad.rs/tag/tehnika/" rel="tag">tehnika</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/" rel="prev"><span>Prethodni :</span> GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/kako-ustedeti-od-22-000-do-78-000-dinara-za-6-meseci/" title="Link ka Kako uštedeti od 22.000 do 78.000 dinara za 6 meseci" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/kako-ustedeti-od-22-000-do-78-000-dinara-za-6-meseci/" title="Link ka Kako uštedeti od 22.000 do 78.000 dinara za 6 meseci" rel="bookmark">Kako uštedeti od 22.000 do 78.000 dinara za 6 meseci</a></h3>
				<p class="post-meta"><span class="tie-date">16. novembra 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sasa-jankovic-u-krusevcu-na-akciji-prikupljanja-potpisa-za-smenu-aleksandra-vucica/" title="Link ka Saša Janković u Kruševcu na akciji prikupljanja potpisa za smenu Aleksandra Vučića" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/10/PicsArt_10-19-07.35.52-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:35.941176470588%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/sasa-jankovic-u-krusevcu-na-akciji-prikupljanja-potpisa-za-smenu-aleksandra-vucica/" title="Link ka Saša Janković u Kruševcu na akciji prikupljanja potpisa za smenu Aleksandra Vučića" rel="bookmark">Saša Janković u Kruševcu na akciji prikupljanja potpisa za smenu Aleksandra Vučića</a></h3>
				<p class="post-meta"><span class="tie-date">19. oktobra 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/skupstina-o-budzetu-za-pola-godine-ostvareno-42-odsto-planiranih-prihoda/" title="Link ka Skupština o budžetu &#8211; za pola godine ostvareno 42 odsto planiranih prihoda" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/09/PicsArt_09-03-12.17.59-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:83.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/skupstina-o-budzetu-za-pola-godine-ostvareno-42-odsto-planiranih-prihoda/" title="Link ka Skupština o budžetu &#8211; za pola godine ostvareno 42 odsto planiranih prihoda" rel="bookmark">Skupština o budžetu &#8211; za pola godine ostvareno 42 odsto planiranih prihoda</a></h3>
				<p class="post-meta"><span class="tie-date">1. septembra 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krusevac-dobio-sredstva-republike-za-mere-populacione-politike/" title="Link ka Kruševac dobio sredstva Republike za mere populacione politike" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-31-04.15.31-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:97%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/krusevac-dobio-sredstva-republike-za-mere-populacione-politike/" title="Link ka Kruševac dobio sredstva Republike za mere populacione politike" rel="bookmark">Kruševac dobio sredstva Republike za mere populacione politike</a></h3>
				<p class="post-meta"><span class="tie-date">31. jula 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-zajednicka-sednica-republickog-i-lokalnog-socijalno-ekonomskog-saveta/" title="Link ka U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-11-09.37.09-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-krusevcu-zajednicka-sednica-republickog-i-lokalnog-socijalno-ekonomskog-saveta/" title="Link ka U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta" rel="bookmark">U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta</a></h3>
				<p class="post-meta"><span class="tie-date">11. juna 2018.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='21821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>29. novembra 2018., 20:21</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>-5&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: -4&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 72%</div>
<div>Brzina vetra: 0 m/s Z</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembar 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2018/10/">&laquo; okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2018/11/01/" aria-label="Članak je objavljen 1. November 2018.">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/11/05/" aria-label="Članak je objavljen 5. November 2018.">5</a></td><td><a href="//krusevacgrad.rs/2018/11/06/" aria-label="Članak je objavljen 6. November 2018.">6</a></td><td><a href="//krusevacgrad.rs/2018/11/07/" aria-label="Članak je objavljen 7. November 2018.">7</a></td><td><a href="//krusevacgrad.rs/2018/11/08/" aria-label="Članak je objavljen 8. November 2018.">8</a></td><td><a href="//krusevacgrad.rs/2018/11/09/" aria-label="Članak je objavljen 9. November 2018.">9</a></td><td><a href="//krusevacgrad.rs/2018/11/10/" aria-label="Članak je objavljen 10. November 2018.">10</a></td><td><a href="//krusevacgrad.rs/2018/11/11/" aria-label="Članak je objavljen 11. November 2018.">11</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/11/12/" aria-label="Članak je objavljen 12. November 2018.">12</a></td><td><a href="//krusevacgrad.rs/2018/11/13/" aria-label="Članak je objavljen 13. November 2018.">13</a></td><td><a href="//krusevacgrad.rs/2018/11/14/" aria-label="Članak je objavljen 14. November 2018.">14</a></td><td><a href="//krusevacgrad.rs/2018/11/15/" aria-label="Članak je objavljen 15. November 2018.">15</a></td><td><a href="//krusevacgrad.rs/2018/11/16/" aria-label="Članak je objavljen 16. November 2018.">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/11/19/" aria-label="Članak je objavljen 19. November 2018.">19</a></td><td><a href="//krusevacgrad.rs/2018/11/20/" aria-label="Članak je objavljen 20. November 2018.">20</a></td><td><a href="//krusevacgrad.rs/2018/11/21/" aria-label="Članak je objavljen 21. November 2018.">21</a></td><td><a href="//krusevacgrad.rs/2018/11/22/" aria-label="Članak je objavljen 22. November 2018.">22</a></td><td><a href="//krusevacgrad.rs/2018/11/23/" aria-label="Članak je objavljen 23. November 2018.">23</a></td><td><a href="//krusevacgrad.rs/2018/11/24/" aria-label="Članak je objavljen 24. November 2018.">24</a></td><td><a href="//krusevacgrad.rs/2018/11/25/" aria-label="Članak je objavljen 25. November 2018.">25</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/11/26/" aria-label="Članak je objavljen 26. November 2018.">26</a></td><td><a href="//krusevacgrad.rs/2018/11/27/" aria-label="Članak je objavljen 27. November 2018.">27</a></td><td><a href="//krusevacgrad.rs/2018/11/28/" aria-label="Članak je objavljen 28. November 2018.">28</a></td><td id="today"><a href="//krusevacgrad.rs/2018/11/29/" aria-label="Članak je objavljen 29. November 2018.">29</a></td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/" title="Link ka SPO Kruševac najoštrije osudio napad na Borka Stefanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/" title="SPO Kruševac najoštrije osudio napad na Borka Stefanovića">SPO Kruševac najoštrije osudio napad na Borka Stefanovića</a></h3>
					<span title="" class="stars-small"><span style="width:98.67%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ulicna-akcija-u-okviru-kampanje-zene-za-krusevac-krusevac-za-zene/" title="Link ka Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/ulicna-akcija-u-okviru-kampanje-zene-za-krusevac-krusevac-za-zene/" title="Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“">Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“</a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">22. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/oglas-za-prodaju-rashodovanih-vozila-putem-javnog-nadmetanja/" title="Link ka Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/oglas-za-prodaju-rashodovanih-vozila-putem-javnog-nadmetanja/" title="Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja">Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dr-predrag-j-markovic-situacija-sa-kosovom-hod-po-ivici-noza-drzava-zauzela-razuman-stav/" title="Link ka Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dr-predrag-j-markovic-situacija-sa-kosovom-hod-po-ivici-noza-drzava-zauzela-razuman-stav/" title="Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav">Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav</a></h3>
					<span title="" class="stars-small"><span style="width:17%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" title="Link ka Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-70x70.png 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" title="Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta">Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/" title="Link ka Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-29-03.25.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sa-sednice-skupstine-grada-vlast-zadovoljna-izvrsenjem-budzeta-opoziciju-ucutkala-tehnika/">Sa sednice Skupštine Grada: Vlast zadovoljna izvršenjem budžeta, opoziciju „ućutkala“ tehnika</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. novembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/" title="Link ka GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/">GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!</a></h3>
		<span title="" class="stars-small"><span style="width:82.127619047619%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zloupotreba-bunara-ravna-zlocinu/" title="Link ka Zloupotreba bunara ravna zločinu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zloupotreba-bunara-ravna-zlocinu/">Zloupotreba bunara ravna zločinu</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-krusevcu-protestni-skup-i-setnja-zbog-napada-na-borka-stefanovica/" title="Link ka U Kruševcu protestni skup i šetnja zbog napada na Borka Stefanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-krusevcu-protestni-skup-i-setnja-zbog-napada-na-borka-stefanovica/">U Kruševcu protestni skup i šetnja zbog napada na Borka Stefanovića</a></h3>
		<span title="" class="stars-small"><span style="width:17.328947368421%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sve-dok-je-zdravo-za-gotovo-moglo-bi-biti-gotovo-sa-zdravim/" title="Link ka Sve dok je zdravo za gotovo – moglo bi biti gotovo sa zdravim" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sve-dok-je-zdravo-za-gotovo-moglo-bi-biti-gotovo-sa-zdravim/">Sve dok je zdravo za gotovo – moglo bi biti gotovo sa zdravim</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/a3f8335337e264112285030319f8a888?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/a3f8335337e264112285030319f8a888?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/#comment-746">
		Mitar Bagdala: Apsolutno se slažem. Kukavički napad na bilo koga s leđa za... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/#comment-745">
		Vjekoslav: Da su završena suđenja za ubistvo Ćuruvije, Dade, procesurir... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-vreme-za-promociju-novog-srpskog-patriotizma/#comment-744">
		Stojadin: Tako je - istorija pamti, a pamtim i ja veliki miting V. Dra... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-vreme-za-promociju-novog-srpskog-patriotizma/#comment-743">
		Vjeko: Realnost i otrežnjenje od utopije i zabluda jedino nudi SPO... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/dragan-azdejkovic-direktor-gradske-toplane-o-pocetku-grejne-sezone-obezbedjeno-grejanje-ne-i-pregrevanje/#comment-742">
		Erik: Koji je ovo prodavac magle! Strašno!... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/category/podrska-roditeljstvu-odgovornost-zajednice/"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/08/Roditelstvo.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:44%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:68.444444444444%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/" title="Link ka SPO Kruševac najoštrije osudio napad na Borka Stefanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-krusevac-najostrije-osudio-napad-na-borka-stefanovica/" title="SPO Kruševac najoštrije osudio napad na Borka Stefanovića">SPO Kruševac najoštrije osudio napad na Borka Stefanovića</a></h3>
					<span title="" class="stars-small"><span style="width:98.67%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ulicna-akcija-u-okviru-kampanje-zene-za-krusevac-krusevac-za-zene/" title="Link ka Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-22-10.40.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/ulicna-akcija-u-okviru-kampanje-zene-za-krusevac-krusevac-za-zene/" title="Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“">Ulična akcija u okviru kampanje „Žene za Kruševac &#8211; Kruševac za žene“</a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">22. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/oglas-za-prodaju-rashodovanih-vozila-putem-javnog-nadmetanja/" title="Link ka Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/vodovod1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/oglas-za-prodaju-rashodovanih-vozila-putem-javnog-nadmetanja/" title="Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja">Oglas &#8211; za prodaju rashodovanih vozila putem javnog nadmetanja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dr-predrag-j-markovic-situacija-sa-kosovom-hod-po-ivici-noza-drzava-zauzela-razuman-stav/" title="Link ka Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.21.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dr-predrag-j-markovic-situacija-sa-kosovom-hod-po-ivici-noza-drzava-zauzela-razuman-stav/" title="Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav">Dr Predrag J. Marković: Situacija sa Kosovom hod po ivici noža, država zauzela razuman stav</a></h3>
					<span title="" class="stars-small"><span style="width:17%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" title="Link ka Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-70x70.png 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" title="Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta">Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.744%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/prema-statistici-krusevacka-prosecna-plati-sve-bliza-republickoj/" title="Link ka Prema statistici kruševačka prosečna plati sve bliža republičkoj" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-10-09.49.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-10-09.49.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-10-09.49.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/prema-statistici-krusevacka-prosecna-plati-sve-bliza-republickoj/">Prema statistici kruševačka prosečna plati sve bliža republičkoj</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. oktobra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/bezbednost-dece-u-saobracaju-u-okviru-decije-nedelje/" title="Link ka Bezbednost dece u saobraćaju u okviru Dečije nedelje" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/20161007_173021-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/20161007_173021-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/20161007_173021-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/bezbednost-dece-u-saobracaju-u-okviru-decije-nedelje/">Bezbednost dece u saobraćaju u okviru Dečije nedelje</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. oktobra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/krusevacko-pozoriste-kod-donatora-konkurise-za-pozoriste-za-decu/" title="Link ka Kruševačko pozorište kod donatora konkuriše za Pozorište za decu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/bioskop-evropa-15-3-2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/bioskop-evropa-15-3-2016-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/bioskop-evropa-15-3-2016-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/krusevacko-pozoriste-kod-donatora-konkurise-za-pozoriste-za-decu/">Kruševačko pozorište kod donatora konkuriše za Pozorište za decu</a></h3>
		<span title="" class="stars-small"><span style="width:81%"></span></span>
	 <span class="date"><span class="tie-date">15. marta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/voznja-na-metan-najjeftinija/" title="Link ka Vožnja na metan &#8211; najjeftinija" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/fiat-500l-cng-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/fiat-500l-cng-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/fiat-500l-cng-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/voznja-na-metan-najjeftinija/">Vožnja na metan &#8211; najjeftinija</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">13. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-cetiri-javna-preduzeca-aktuelni-direktori-jedini-kandidati-za-novi-mandat/" title="Link ka U četiri javna preduzeća aktuelni direktori jedini kandidati za novi mandat" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-22-11.33.19-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-22-11.33.19-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-22-11.33.19-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-cetiri-javna-preduzeca-aktuelni-direktori-jedini-kandidati-za-novi-mandat/">U četiri javna preduzeća aktuelni direktori jedini kandidati za novi mandat</a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.40.26-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/go-sns-o-napadu-na-stefanovica-nemamo-sta-da-dodamo/" rel="bookmark">GO SNS o napadu na Stefanovića: Nemamo šta da dodamo!</a></h2>
			<p>&#8211; Naš predsednik stranke, Aleksandar Vučić je već na zvaničnoj konferenciji za novinare izneo stavove stranke i smatramo da nemamo šta ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/zloupotreba-bunara-ravna-zlocinu/">
					<img width="524" height="296" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.26.12-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/zloupotreba-bunara-ravna-zlocinu/" rel="bookmark">Zloupotreba bunara ravna zločinu</a></h2>
			<p>Osim jezera Ćelije, alternativni izvori vodosnabdevanja u našem gradu su i seoski vodovodi, javne česme, ali i seoski bunari. Seoski ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-krusevcu-protestni-skup-i-setnja-zbog-napada-na-borka-stefanovica/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-06.12.17-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-krusevcu-protestni-skup-i-setnja-zbog-napada-na-borka-stefanovica/" rel="bookmark">U Kruševcu protestni skup i šetnja zbog napada na Borka Stefanovića</a></h2>
			<p>Predstavnici Saveza za Kruševac najavili su da će u petak 30. novembra u Beloj sali organizovati protestni skup zbog nedavnog ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/sve-dok-je-zdravo-za-gotovo-moglo-bi-biti-gotovo-sa-zdravim/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-02.08.08-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/sve-dok-je-zdravo-za-gotovo-moglo-bi-biti-gotovo-sa-zdravim/" rel="bookmark">Sve dok je zdravo za gotovo – moglo bi biti gotovo sa zdravim</a></h2>
			<p>Kruševljani, a sada i mnogi drugi stanovnici Rasinskog okruga, već gotovo 35 godina piju jednu od najkvalitetnijih voda u Srbiji. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22.png 524w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-28-11.43.22-300x169.png 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/etnodan-manifestacija-za-ocuvanje-srpske-tradicije-i-kulturnog-identiteta/" rel="bookmark">Etnodan &#8211; manifestacija za očuvanje srpske tradicije i kulturnog identiteta</a></h2>
			<p>Šesta po redu izložba “Etnodan” održana je u prostorijama kluba Kulturnog centra Kruševac. Dvadeset kulturno umetničkih društava i udruženja sa ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ba861f8691df024014a438e94fe08bd4';
hf4V='060acca263e265a832cde5cf64e8622b';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>