<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Put u Đunisu prohodan &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Put u Đunisu prohodan" href="//krusevacgrad.rs/put-u-djunisu-prohodan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"19010"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Put u Đunisu i dalje neprohodan' href='//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/' />

<link rel="canonical" href="//krusevacgrad.rs/put-u-djunisu-prohodan/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=19010' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fput-u-djunisu-prohodan%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fput-u-djunisu-prohodan%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-19010 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/put-u-djunisu-prohodan/" title="Put u Đunisu prohodan">Put u Đunisu prohodan</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Put u Đunisu i dalje neprohodan">Put u Đunisu i dalje neprohodan</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije">Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Srspka napredna stranka: Rešavamo decenijski problem nataliteta">Srspka napredna stranka: Rešavamo decenijski problem nataliteta</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra">Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/put-u-djunisu-ponovo-neprohodan/" title="Put u Đunisu ponovo neprohodan">Put u Đunisu ponovo neprohodan</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zlatna-kaciga-nagrada-za-zivotno-delo-dragisi-pavlovicu-rasinskom-vitez-od-carapanije-milija-vukovic/" title="Zlatna kaciga: Nagrada za životno delo Dragiši Pavloviću Rasinskom, Vitez od Čarapanije &#8211; Milija Vuković">Zlatna kaciga: Nagrada za životno delo Dragiši Pavloviću Rasinskom, Vitez od Čarapanije &#8211; Milija Vuković</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zastitnik-gradjana-zid-u-krusevcu-moze-biti-izraz-getoizacije/" title="Zaštitnik građana: Zid u Kruševcu može biti izraz getoizacije">Zaštitnik građana: Zid u Kruševcu može biti izraz getoizacije</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/fk-trajal-obelezio-85-godina-postojanja/" title="FK „Trajal“ obeležio 85 godina postojanja">FK „Trajal“ obeležio 85 godina postojanja</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/umetnica-kaca-dimitrijevic-u-krusevcu-svila-gnezdo/" title="Umetnica Kaća Dimitrijević u Kruševcu “svila” Gnezdo">Umetnica Kaća Dimitrijević u Kruševcu “svila” Gnezdo</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/povodom-optuzbi-protiv-predsednika-opstine-brus-oglasile-se-zenske-organizacije-u-okrugu/" title="Povodom optužbi protiv predsednika Opštine Brus oglasile se ženske organizacije u Okrugu">Povodom optužbi protiv predsednika Opštine Brus oglasile se ženske organizacije u Okrugu</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/u-os-dragomir-markovic-odrzan-festival-nauke/" title="U OŠ „Dragomir Marković“ održan Festival nauke">U OŠ „Dragomir Marković“ održan Festival nauke</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Put u Đunisu prohodan</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-19010 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-djunis tag-kliziste tag-poplava tag-put">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Put u Đunisu prohodan</span></h1>

					
				<div class="entry">
					
					<p><strong>Obe trake puta Kruševac – Đunis – Deligrad od jutos su prohodne. Jedna traka je za saobraćaj prohodna od sinoć u 23 sata</strong></p>
<p><span style="font-weight: 400;"><a href="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.39.54.jpg"><img class="size-full wp-image-19007 alignleft" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.39.54.jpg" alt="" width="299" height="532" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.39.54.jpg 299w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.39.54-169x300.jpg 169w" sizes="(max-width: 299px) 100vw, 299px" /></a>Taj putni pravac je u Đinisu bio u prekidu od 21. marta ujutru zbog izlivanja Južne Morave. </span></p>
<p><span style="font-weight: 400;">Nadležne službe, prema informaciji iz Odeljenja za poslove odbrane i vanredne situacije Gradske uprave Kruševac, nastavljaju da obilaze teren, na dve lokacije u Đunisu su postavljena  dva rezervoara od po hiljadu litara sa pijaćom vodom za snabdevanje stanovnika, dok JKP Kruševac po potrebi dostavlja tehničku vodu. </span></p>
<p><span style="font-weight: 400;">Klizišta u Ribaru, Zdravinju, Maloj Reci, Velikoj Kruševici i Cerovi, koja su se u prethodnom periodu zbog padavina ponovo aktivirala, su trenutno mirna.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.28.jpg"><img class="alignnone size-full wp-image-19008" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.28.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.28.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.28-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Put u Đunisu prohodan</span></span>
	<meta itemprop="datePublished" content="2018-03-23" />
	<div style="display:none" itemprop="reviewBody">Obe trake puta Kruševac – Đunis – Deligrad od jutos su prohodne. Jedna traka je za saobraćaj prohodna od sinoć u 23 sata Taj putni pravac je u Đinisu bio u prekidu od 21. marta ujutru zbog izlivanja Južne Morave. Nadležne službe, prema informaciji iz Odeljenja za poslove odbrane i vanredne situacije Gradske uprave Kruševac, nastavljaju da obilaze teren, na dve lokacije u Đunisu su postavljena  dva rezervoara od po hiljadu litara sa pijaćom vodom za snabdevanje stanovnika, dok JKP Kruševac po potrebi dostavlja tehničku vodu. Klizišta u Ribaru, Zdravinju, Maloj Reci, Velikoj Kruševici i Cerovi, koja su se u&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="19010" class="rate-post-19010 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/djunis/" rel="tag">đunis</a> <a href="//krusevacgrad.rs/tag/kliziste/" rel="tag">klizište</a> <a href="//krusevacgrad.rs/tag/poplava/" rel="tag">poplava</a> <a href="//krusevacgrad.rs/tag/put/" rel="tag">put</a></span>				<span style="display:none" class="updated">2018-03-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/put-u-djunisu-prohodan/" data-text="Put u Đunisu prohodan" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/put-u-djunisu-prohodan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/put-u-djunisu-prohodan/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/djunis/" rel="tag">đunis</a> <a href="//krusevacgrad.rs/tag/kliziste/" rel="tag">klizište</a> <a href="//krusevacgrad.rs/tag/poplava/" rel="tag">poplava</a> <a href="//krusevacgrad.rs/tag/put/" rel="tag">put</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" rel="prev"><span>Prethodni :</span> Put u Đunisu i dalje neprohodan</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Link ka Put u Đunisu i dalje neprohodan" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Link ka Put u Đunisu i dalje neprohodan" rel="bookmark">Put u Đunisu i dalje neprohodan</a></h3>
				<p class="post-meta"><span class="tie-date">22. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/put-u-djunisu-ponovo-neprohodan/" title="Link ka Put u Đunisu ponovo neprohodan" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-21-10.33.14-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:97%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/put-u-djunisu-ponovo-neprohodan/" title="Link ka Put u Đunisu ponovo neprohodan" rel="bookmark">Put u Đunisu ponovo neprohodan</a></h3>
				<p class="post-meta"><span class="tie-date">21. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/podeljeni-paketi-ugrozenima-u-poplavama/" title="Link ka Podeljeni paketi  ugroženima u poplavama" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-12-04.50.23-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/podeljeni-paketi-ugrozenima-u-poplavama/" title="Link ka Podeljeni paketi  ugroženima u poplavama" rel="bookmark">Podeljeni paketi  ugroženima u poplavama</a></h3>
				<p class="post-meta"><span class="tie-date">12. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/juzna-morava-kod-djunisa-poplavila-put-i-nebranjene-oranice/" title="Link ka Južna Morava kod Đunisa poplavila put i nebranjene oranice" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-05-02.45.32-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/juzna-morava-kod-djunisa-poplavila-put-i-nebranjene-oranice/" title="Link ka Južna Morava kod Đunisa poplavila put i nebranjene oranice" rel="bookmark">Južna Morava kod Đunisa poplavila put i nebranjene oranice</a></h3>
				<p class="post-meta"><span class="tie-date">5. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/rekonstrukcija-deonice-puta-uz-pomoc-nove-sloge/" title="Link ka Rekonstrukcija deonice puta uz pomoć „Nove Sloge“" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-15-04.26.32-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/rekonstrukcija-deonice-puta-uz-pomoc-nove-sloge/" title="Link ka Rekonstrukcija deonice puta uz pomoć „Nove Sloge“" rel="bookmark">Rekonstrukcija deonice puta uz pomoć „Nove Sloge“</a></h3>
				<p class="post-meta"><span class="tie-date">15. novembra 2016.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/put-u-djunisu-prohodan/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='19010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>23. marta 2018., 10:36</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico19'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Naleti vetra.<br/>-2&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: -4&deg;C</div>
<div>Trenutni pritisak: 1000 mb</div>
<div>Vlažnost: 69%</div>
<div>Brzina vetra: 4 m/s SZ</div>
<div>UV-Index: 2</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//krusevacgrad.rs/novinarnica.php" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mart 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2018/02/">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2018/03/01/" aria-label="Članak je objavljen 1. March 2018.">1</a></td><td><a href="//krusevacgrad.rs/2018/03/02/" aria-label="Članak je objavljen 2. March 2018.">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/03/05/" aria-label="Članak je objavljen 5. March 2018.">5</a></td><td><a href="//krusevacgrad.rs/2018/03/06/" aria-label="Članak je objavljen 6. March 2018.">6</a></td><td><a href="//krusevacgrad.rs/2018/03/07/" aria-label="Članak je objavljen 7. March 2018.">7</a></td><td><a href="//krusevacgrad.rs/2018/03/08/" aria-label="Članak je objavljen 8. March 2018.">8</a></td><td>9</td><td>10</td><td><a href="//krusevacgrad.rs/2018/03/11/" aria-label="Članak je objavljen 11. March 2018.">11</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/03/12/" aria-label="Članak je objavljen 12. March 2018.">12</a></td><td>13</td><td><a href="//krusevacgrad.rs/2018/03/14/" aria-label="Članak je objavljen 14. March 2018.">14</a></td><td><a href="//krusevacgrad.rs/2018/03/15/" aria-label="Članak je objavljen 15. March 2018.">15</a></td><td><a href="//krusevacgrad.rs/2018/03/16/" aria-label="Članak je objavljen 16. March 2018.">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/03/19/" aria-label="Članak je objavljen 19. March 2018.">19</a></td><td><a href="//krusevacgrad.rs/2018/03/20/" aria-label="Članak je objavljen 20. March 2018.">20</a></td><td><a href="//krusevacgrad.rs/2018/03/21/" aria-label="Članak je objavljen 21. March 2018.">21</a></td><td><a href="//krusevacgrad.rs/2018/03/22/" aria-label="Članak je objavljen 22. March 2018.">22</a></td><td id="today"><a href="//krusevacgrad.rs/2018/03/23/" aria-label="Članak je objavljen 23. March 2018.">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-os-dragomir-markovic-odrzan-festival-nauke/" title="Link ka U OŠ „Dragomir Marković“ održan Festival nauke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-os-dragomir-markovic-odrzan-festival-nauke/" title="U OŠ „Dragomir Marković“ održan Festival nauke">U OŠ „Dragomir Marković“ održan Festival nauke</a></h3>
					<span title="" class="stars-small"><span style="width:94.5%"></span></span>
	 <span class="date"><span class="tie-date">16. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Link ka Put u Đunisu i dalje neprohodan" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Put u Đunisu i dalje neprohodan">Put u Đunisu i dalje neprohodan</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Link ka Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/vodo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije">Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije</a></h3>
					<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Link ka Srspka napredna stranka: Rešavamo decenijski problem nataliteta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Srspka napredna stranka: Rešavamo decenijski problem nataliteta">Srspka napredna stranka: Rešavamo decenijski problem nataliteta</a></h3>
					<span title="" class="stars-small"><span style="width:53%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Link ka Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/biz1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra">Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra</a></h3>
					<span title="" class="stars-small"><span style="width:91%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/put-u-djunisu-prohodan/" title="Link ka Put u Đunisu prohodan" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-23-09.40.59-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/put-u-djunisu-prohodan/">Put u Đunisu prohodan</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Link ka Put u Đunisu i dalje neprohodan" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/">Put u Đunisu i dalje neprohodan</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Link ka Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/vodo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/">Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije</a></h3>
		<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Link ka Srspka napredna stranka: Rešavamo decenijski problem nataliteta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/">Srspka napredna stranka: Rešavamo decenijski problem nataliteta</a></h3>
		<span title="" class="stars-small"><span style="width:53%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Link ka Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/biz1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/">Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra</a></h3>
		<span title="" class="stars-small"><span style="width:91%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-cestitao-rodjenje-novog-princa-dinastije-karadjordjevic/#comment-687">
		Vjeko: Vratiti kraljevinu i vratiti se na predratne temelje... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/f06dc0d3792970c765845d6b829d34a2?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/f06dc0d3792970c765845d6b829d34a2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-cestitao-rodjenje-novog-princa-dinastije-karadjordjevic/#comment-686">
		Radenko M Golovode: Živeo mali Princ! I da da Bog da se Srbija vrati svojim pobe... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/a52bab56bf5747bab74e83e243e204f2?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/a52bab56bf5747bab74e83e243e204f2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-cestitao-rodjenje-novog-princa-dinastije-karadjordjevic/#comment-685">
		Goxy: Da je živ i zdrav naš Kraljević Stefan! Na mnogaja ljeta!... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/01be7b23d6fb33139e3c00838e6dd893?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/01be7b23d6fb33139e3c00838e6dd893?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/krusevljani-se-masovno-uclanjuju-u-pokret-obnove-kraljevine-srbije-tvrde-u-toj-stranci/#comment-684">
		Milašin: Ko li ima interes da finansira ovu vanparlamentarnu stranku?... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/krusevljani-se-masovno-uclanjuju-u-pokret-obnove-kraljevine-srbije-tvrde-u-toj-stranci/#comment-683">
		Djura Čvorović: Čvorović je za vas!... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/projekti"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner_bezbednost.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.75%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:77.230769230769%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:45.25%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.375%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-os-dragomir-markovic-odrzan-festival-nauke/" title="Link ka U OŠ „Dragomir Marković“ održan Festival nauke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-16-04.58.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-os-dragomir-markovic-odrzan-festival-nauke/" title="U OŠ „Dragomir Marković“ održan Festival nauke">U OŠ „Dragomir Marković“ održan Festival nauke</a></h3>
					<span title="" class="stars-small"><span style="width:94.5%"></span></span>
	 <span class="date"><span class="tie-date">16. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Link ka Put u Đunisu i dalje neprohodan" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-22-07.55.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/put-u-djunisu-i-dalje-neprohodan/" title="Put u Đunisu i dalje neprohodan">Put u Đunisu i dalje neprohodan</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Link ka Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/vodo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" title="Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije">Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije</a></h3>
					<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">22. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Link ka Srspka napredna stranka: Rešavamo decenijski problem nataliteta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" title="Srspka napredna stranka: Rešavamo decenijski problem nataliteta">Srspka napredna stranka: Rešavamo decenijski problem nataliteta</a></h3>
					<span title="" class="stars-small"><span style="width:53%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Link ka Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/biz1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" title="Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra">Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra</a></h3>
					<span title="" class="stars-small"><span style="width:91%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-krusevac-zaustaviti-biolosko-nestajanje-naroda/" title="Link ka SPO Kruševac – zaustaviti biološko nestajanje naroda" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-05-10.39.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-05-10.39.33-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-05-10.39.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-krusevac-zaustaviti-biolosko-nestajanje-naroda/">SPO Kruševac – zaustaviti biološko nestajanje naroda</a></h3>
		<span title="" class="stars-small"><span style="width:99.538461538462%"></span></span>
	 <span class="date"><span class="tie-date">5. januara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/uhapsen-jer-je-sekirom-vise-puta-udario-suprugu/" title="Link ka Uhapšen jer je sekirom više puta udario suprugu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/policija-mup_-grb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/uhapsen-jer-je-sekirom-vise-puta-udario-suprugu/">Uhapšen jer je sekirom više puta udario suprugu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/fk-trajal-predstavio-pojacanja/" title="Link ka FK Trajal predstavio pojačanja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/fktrajal2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/fktrajal2-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/fktrajal2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/fk-trajal-predstavio-pojacanja/">FK Trajal predstavio pojačanja</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/prilika-za-nezaposlene-sa-fakultetom/" title="Link ka Prilika za nezaposlene sa fakultetom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/nauka1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/nauka1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/nauka1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/prilika-za-nezaposlene-sa-fakultetom/">Prilika za nezaposlene sa fakultetom</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. jula 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/vazno-stvoriti-jedinstven-blok-opozicionih-proevropskih-stranaka/" title="Link ka Važno stvoriti jedinstven blok opozicionih proevropskih  stranaka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/Dusan_Petrovic-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/Dusan_Petrovic-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/Dusan_Petrovic-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/vazno-stvoriti-jedinstven-blok-opozicionih-proevropskih-stranaka/">Važno stvoriti jedinstven blok opozicionih proevropskih  stranaka</a></h3>
		<span title="" class="stars-small"><span style="width:6.5%"></span></span>
	 <span class="date"><span class="tie-date">18. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/dan-zimske-voznje-biciklom-do-posla/" title="Link ka Dan zimske vožnje biciklom do posla" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-10-02.23.38-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-10-02.23.38-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-10-02.23.38-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/dan-zimske-voznje-biciklom-do-posla/">Dan zimske vožnje biciklom do posla</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. februara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/">
					<img width="524" height="289" src="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/vodo.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/03/vodo-300x165.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/izlozba-vodovoda-povodom-svetskog-dana-voda-jezero-celije-kroz-objektiv-istorije/" rel="bookmark">Izložba Vodovoda povodom Svetskog dana voda &#8211; Jezero Ćelije kroz objektiv istorije</a></h2>
			<p>Kruševački Vodovod je povodom 22. marta, Svetskog dana voda, organizovao izložbu o jezeru Ćelije, u saradnji sa Gradskom upravom okrugli ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/sns2203.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/03/sns2203-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/srspka-napredna-stranka-resavamo-decenijski-problem-nataliteta/" rel="bookmark">Srspka napredna stranka: Rešavamo decenijski problem nataliteta</a></h2>
			<p>Kruševači odbor Srpske napredne stranke podseća da je natalitet najveći problem sa kojim se suočavamo tokom proteklih decenija te da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/biz1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/03/biz1-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/nagradjene-tri-najbolje-poslovne-ideje-u-okviru-projekta-biznis-inkubator-centra/" rel="bookmark">Nagrađene tri najbolje poslovne ideje u okviru projekta Biznis inkubator centra</a></h2>
			<p>Pokretanje radionice zdravih slatkiša, otvaranje krematorijuma i proizvodnja kozmetičkih preparata zasnovanih na fitotehnologiji su pobedničke poslove ideje do kojih su ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/zlatna-kaciga-nagrada-za-zivotno-delo-dragisi-pavlovicu-rasinskom-vitez-od-carapanije-milija-vukovic/">
					<img width="523" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-21-12.20.42.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-21-12.20.42.jpg 523w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-21-12.20.42-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/zlatna-kaciga-nagrada-za-zivotno-delo-dragisi-pavlovicu-rasinskom-vitez-od-carapanije-milija-vukovic/" rel="bookmark">Zlatna kaciga: Nagrada za životno delo Dragiši Pavloviću Rasinskom, Vitez od Čarapanije &#8211; Milija Vuković</a></h2>
			<p>Savet Međunarodnog festivala humora i satire &#8222;Zlatna kaciga&#8220; jednoglasno je odlučio da nagrada za životno delo na 26. Festivalu pripadne ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/zastitnik-gradjana-zid-u-krusevcu-moze-biti-izraz-getoizacije/">
					<img width="523" height="294" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-20-10.22.11.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-20-10.22.11.jpg 523w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-20-10.22.11-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/zastitnik-gradjana-zid-u-krusevcu-moze-biti-izraz-getoizacije/" rel="bookmark">Zaštitnik građana: Zid u Kruševcu može biti izraz getoizacije</a></h2>
			<p>Povodom Međunarodnog dan borbe protiv rasne diskriminacije koji se obeleževa 21. marta zaštitnik građana, Zoran Pašalić, prošlogodišnje postavljanje zida oko ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8b0437388bf74147d32e8dd0782cdee8';
hf4V='f8d040a762cef74b988ab9ea7069d880';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>