<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Niko kao Anastasija Nikolić &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Niko kao Anastasija Nikolić" href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"40761"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/40761" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=40761' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fniko-kao-anastasija-nikolic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fniko-kao-anastasija-nikolic%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#3498db !important;
	}
	::-webkit-scrollbar-thumb{background-color:#3498db !important;}
	#main-nav,.top-nav {border-bottom-color: #3498db;}
	.cat-box , .footer-bottom .container{border-top-color: #3498db;}


</style>

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="ГРАД Крушевац" />
<meta property="og:title" content="Niko kao Anastasija Nikolić" />
<meta property="og:description" content="Na Otvorenom prvenstvu Srbije u plivanju na bazenu 25. maj Gale Muškatirović, u konkurenciji 475 plivaca iz 61 kluba, briljirala je Anastasija Nikolić iz Plivačkog kluba Rasina iz Kruševca sa po" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" />
<meta property="og:locale" content="sr_rs" />
<meta property="og:image" content="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.07.jpg" />
<meta property="og:image" content="http://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.05.45.jpg" />
<meta property="fb:app_id" content="865679513545546"/>
<meta property='article:author' content='https://www.facebook.com/dashboard/' /><meta property='article:publisher' content='https://www.facebook.com/dashboard/' /><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-40761 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove">Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/" title="U kruševačkoj Kovid bolnici osmoro preminulih">U kruševačkoj Kovid bolnici osmoro preminulih</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" title="Niko kao Anastasija Nikolić">Niko kao Anastasija Nikolić</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/" title="Elektronska prijava dece za upis u vrtić">Elektronska prijava dece za upis u vrtić</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/svetosavski-djaci-nevena-ristic-studentkinja/" title="Svetosavski đaci: Nevena Ristić, studentkinja">Svetosavski đaci: Nevena Ristić, studentkinja</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/godisnjica-pocetka-korone-u-okrugu/" title="Godišnjica početka korone u Okrugu">Godišnjica početka korone u Okrugu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/napretku-vazan-bod-u-gornjem-milanovcu/" title="Napretku važan bod u Gornjem Milanovcu">Napretku važan bod u Gornjem Milanovcu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/najvise-novoobolelih-iz-krusevca-i-trstenika/" title="Najviše novoobolelih iz Kruševca i Trstenika">Najviše novoobolelih iz Kruševca i Trstenika</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/bez-vakcinacije-u-nedelju/" title="Bez vakcinacije u nedelju">Bez vakcinacije u nedelju</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/" title="Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”">Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fk-trajal-putuje-u-dobanovce-po-nove-bodove/" title="FK Trajal putuje u Dobanovce po nove bodove">FK Trajal putuje u Dobanovce po nove bodove</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/neobican-vakcinalni-tim-primili-razlicite-vakcine-kako-bi-gradjanima-ulili-poverenje/" title="Neobičan vakcinalni tim: Primili različite vakcine kako bi građanima ulili poverenje">Neobičan vakcinalni tim: Primili različite vakcine kako bi građanima ulili poverenje</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/sport/">Sport</a></span> &raquo; <span class="current">Niko kao Anastasija Nikolić</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-40761 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-anastasija-nikolic tag-klub tag-milen-stankovic tag-provanje tag-rasina">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Niko kao Anastasija Nikolić</span></h1>

					
				<div class="entry">
					
					<p><strong>Na Otvorenom prvenstvu Srbije u plivanju na bazenu 25. maj Gale Muškatirović, u konkurenciji 475 plivaca iz 61 kluba, briljirala je Anastasija Nikolić iz Plivačkog kluba Rasina iz Kruševca sa po jednom zlatnom srebrnom i bronzanom medaljom</strong></p><p><strong>– Na 200 metara prsno jedno zlato, na 100 metara prsno jedno srebro i bronzano odličje na 200 metara mešovitim stilom je moj učinak. Srećna sam što sam opravdala očekivanja kluba, grada Kruševca i svih zaljubljenika ovog sporta</strong> – priča Nikolić.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.07.jpg"><img loading="lazy" class="alignnone size-full wp-image-40763" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.07.jpg" alt="" width="600" height="391" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.07.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.07-300x196.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Trener Milen Stanković objašnjava da je pored takmičara iz Srbije bilo i plivača iz Bosne i Hercegovine, Republike Srpske i Severne Makedonije.</p><p><strong>– Zbog toga je bilans naše Anastasije i kluba veći u odnosu na druge, uz to još u juniorskoj konkurenciji. Za sada ona prednjači po rezultatima i čini okosnicu svih uspeha Rasine</strong> – smatra Milen Stanković.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.05.45.jpg"><img loading="lazy" class="alignnone size-full wp-image-40764" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.05.45.jpg" alt="" width="600" height="337" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.05.45.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.05.45-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Lj.Marković</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Niko kao Anastasija Nikolić</span></span>
	<meta itemprop="datePublished" content="2021-03-20" />
	<div style="display:none" itemprop="reviewBody">Na Otvorenom prvenstvu Srbije u plivanju na bazenu 25. maj Gale Muškatirović, u konkurenciji 475 plivaca iz 61 kluba, briljirala je Anastasija Nikolić iz Plivačkog kluba Rasina iz Kruševca sa po jednom zlatnom srebrnom i bronzanom medaljom - Na 200 metara prsno jedno zlato, na 100 metara prsno jedno srebro i bronzano odličje na 200 metara mešovitim stilom je moj učinak. Srećna sam što sam opravdala očekivanja kluba, grada Kruševca i svih zaljubljenika ovog sporta - priča Nikolić. Trener Milen Stanković objašnjava da je pored takmičara iz Srbije bilo i plivača iz Bosne i Hercegovine, Republike Srpske i Severne Makedonije.&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="40761" class="rate-post-40761 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/anastasija-nikolic/" rel="tag">Anastasija Nikolić</a> <a href="https://krusevacgrad.rs/tag/klub/" rel="tag">klub</a> <a href="https://krusevacgrad.rs/tag/milen-stankovic/" rel="tag">Milen Stanković</a> <a href="https://krusevacgrad.rs/tag/provanje/" rel="tag">provanje</a> <a href="https://krusevacgrad.rs/tag/rasina/" rel="tag">rasina</a></span>				<span style="display:none" class="updated">2021-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" data-text="Niko kao Anastasija Nikolić" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/anastasija-nikolic/" rel="tag">Anastasija Nikolić</a> <a href="https://krusevacgrad.rs/tag/klub/" rel="tag">klub</a> <a href="https://krusevacgrad.rs/tag/milen-stankovic/" rel="tag">Milen Stanković</a> <a href="https://krusevacgrad.rs/tag/provanje/" rel="tag">provanje</a> <a href="https://krusevacgrad.rs/tag/rasina/" rel="tag">rasina</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/" rel="prev"><span>Prethodni :</span> Elektronska prijava dece za upis u vrtić</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/" rel="next"><span>Sledeći :</span> U kruševačkoj Kovid bolnici osmoro preminulih</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/akcija-u-razbojni-rasina-cisti-obale-rasine/" title="Link ka Akcija u Razbojni &#8211; ”Rasina“ čisti obale Rasine" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-02.42.08-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-02.42.08-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-02.42.08.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/akcija-u-razbojni-rasina-cisti-obale-rasine/" title="Link ka Akcija u Razbojni &#8211; ”Rasina“ čisti obale Rasine" rel="bookmark">Akcija u Razbojni &#8211; ”Rasina“ čisti obale Rasine</a></h3>
				<p class="post-meta"><span class="tie-date">26. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/karate-klub-krusevac-se-priprema-za-svetsko-i-evropsko-prvenstvo/" title="Link ka Karate klub Kruševac se priprema za Svetsko i Evropsko prvenstvo" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-20-10.49.45-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-20-10.49.45-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-20-10.49.45.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/karate-klub-krusevac-se-priprema-za-svetsko-i-evropsko-prvenstvo/" title="Link ka Karate klub Kruševac se priprema za Svetsko i Evropsko prvenstvo" rel="bookmark">Karate klub Kruševac se priprema za Svetsko i Evropsko prvenstvo</a></h3>
				<p class="post-meta"><span class="tie-date">21. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vaterpolisti-rasine-treniraju-dva-puta-dnevno/" title="Link ka Vaterpolisti Rasine treniraju dva puta dnevno" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-04-10.05.41-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-04-10.05.41-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-04-10.05.41.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/vaterpolisti-rasine-treniraju-dva-puta-dnevno/" title="Link ka Vaterpolisti Rasine treniraju dva puta dnevno" rel="bookmark">Vaterpolisti Rasine treniraju dva puta dnevno</a></h3>
				<p class="post-meta"><span class="tie-date">5. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kosarkaski-klub-napredak-junior-u-prvom-mecu-plej-auta-domacin-klubu-sveti-djordje/" title="Link ka Košarkaški klub Napredak Junior u prvom meču plej auta domaćin klubu Sveti Đorđe" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-30-08.56.59-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-30-08.56.59-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-30-08.56.59.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/kosarkaski-klub-napredak-junior-u-prvom-mecu-plej-auta-domacin-klubu-sveti-djordje/" title="Link ka Košarkaški klub Napredak Junior u prvom meču plej auta domaćin klubu Sveti Đorđe" rel="bookmark">Košarkaški klub Napredak Junior u prvom meču plej auta domaćin klubu Sveti Đorđe</a></h3>
				<p class="post-meta"><span class="tie-date">31. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/marko-zlatic-ponos-boks-kluba-krusevac-037/" title="Link ka Marko Zlatić &#8211; ponos boks kluba “Kruševac 037”" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-02.47.19-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-02.47.19-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-02.47.19.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:95.333333333333%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/marko-zlatic-ponos-boks-kluba-krusevac-037/" title="Link ka Marko Zlatić &#8211; ponos boks kluba “Kruševac 037”" rel="bookmark">Marko Zlatić &#8211; ponos boks kluba “Kruševac 037”</a></h3>
				<p class="post-meta"><span class="tie-date">28. januara 2021.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/niko-kao-anastasija-nikolic/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='40761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>20. marta 2021., 19:38</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Oblačno.<br/>4&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 2&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 71%</div>
<div>Brzina vetra: 2 m/s S</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mart 2021.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://krusevacgrad.rs/2021/03/01/" aria-label="Članak je objavljen 1. March 2021.">1</a></td><td><a href="https://krusevacgrad.rs/2021/03/02/" aria-label="Članak je objavljen 2. March 2021.">2</a></td><td><a href="https://krusevacgrad.rs/2021/03/03/" aria-label="Članak je objavljen 3. March 2021.">3</a></td><td><a href="https://krusevacgrad.rs/2021/03/04/" aria-label="Članak je objavljen 4. March 2021.">4</a></td><td><a href="https://krusevacgrad.rs/2021/03/05/" aria-label="Članak je objavljen 5. March 2021.">5</a></td><td><a href="https://krusevacgrad.rs/2021/03/06/" aria-label="Članak je objavljen 6. March 2021.">6</a></td><td><a href="https://krusevacgrad.rs/2021/03/07/" aria-label="Članak je objavljen 7. March 2021.">7</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/03/08/" aria-label="Članak je objavljen 8. March 2021.">8</a></td><td><a href="https://krusevacgrad.rs/2021/03/09/" aria-label="Članak je objavljen 9. March 2021.">9</a></td><td><a href="https://krusevacgrad.rs/2021/03/10/" aria-label="Članak je objavljen 10. March 2021.">10</a></td><td><a href="https://krusevacgrad.rs/2021/03/11/" aria-label="Članak je objavljen 11. March 2021.">11</a></td><td><a href="https://krusevacgrad.rs/2021/03/12/" aria-label="Članak je objavljen 12. March 2021.">12</a></td><td><a href="https://krusevacgrad.rs/2021/03/13/" aria-label="Članak je objavljen 13. March 2021.">13</a></td><td><a href="https://krusevacgrad.rs/2021/03/14/" aria-label="Članak je objavljen 14. March 2021.">14</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/03/15/" aria-label="Članak je objavljen 15. March 2021.">15</a></td><td><a href="https://krusevacgrad.rs/2021/03/16/" aria-label="Članak je objavljen 16. March 2021.">16</a></td><td><a href="https://krusevacgrad.rs/2021/03/17/" aria-label="Članak je objavljen 17. March 2021.">17</a></td><td><a href="https://krusevacgrad.rs/2021/03/18/" aria-label="Članak je objavljen 18. March 2021.">18</a></td><td><a href="https://krusevacgrad.rs/2021/03/19/" aria-label="Članak je objavljen 19. March 2021.">19</a></td><td id="today"><a href="https://krusevacgrad.rs/2021/03/20/" aria-label="Članak je objavljen 20. March 2021.">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2021/02/">&laquo; feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2021/03/'>mart 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/02/'>februar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/" title="Link ka GO NS: Potpisi za fer izbore" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/" title="GO NS: Potpisi za fer izbore">GO NS: Potpisi za fer izbore</a></h3>
					<span title="" class="stars-small"><span style="width:62.47076875%"></span></span>
	 <span class="date"><span class="tie-date">13. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/" title="Link ka Kruševački atletičari uspešni u zimskoj sezoni" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/" title="Kruševački atletičari uspešni u zimskoj sezoni">Kruševački atletičari uspešni u zimskoj sezoni</a></h3>
					<span title="" class="stars-small"><span style="width:68.598966666667%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/" title="Link ka Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/" title="Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”">Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”</a></h3>
					<span title="" class="stars-small"><span style="width:44.381361%"></span></span>
	 <span class="date"><span class="tie-date">19. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/rpk-o-privredi-u-godini-korone-prezivela-uz-podrsku-drzave-i-prilagodjavanje-novim-uslovima/" title="Link ka RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/rpk-o-privredi-u-godini-korone-prezivela-uz-podrsku-drzave-i-prilagodjavanje-novim-uslovima/" title="RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima">RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima</a></h3>
					<span title="" class="stars-small"><span style="width:11.7557%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Link ka Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove">Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Link ka Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/">Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/" title="Link ka U kruševačkoj Kovid bolnici osmoro preminulih" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/">U kruševačkoj Kovid bolnici osmoro preminulih</a></h3>
		<span title="" class="stars-small"><span style="width:94.0795%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/" title="Link ka Niko kao Anastasija Nikolić" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-03.06.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/niko-kao-anastasija-nikolic/">Niko kao Anastasija Nikolić</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/" title="Link ka Elektronska prijava dece za upis u vrtić" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44-70x70.png 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/">Elektronska prijava dece za upis u vrtić</a></h3>
		<span title="" class="stars-small"><span style="width:94.5682%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/svetosavski-djaci-nevena-ristic-studentkinja/" title="Link ka Svetosavski đaci: Nevena Ristić, studentkinja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/svetosavski-djaci-nevena-ristic-studentkinja/">Svetosavski đaci: Nevena Ristić, studentkinja</a></h3>
		<span title="" class="stars-small"><span style="width:74.475%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/256569835bcf576d7ccdb2b908fdfced?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/256569835bcf576d7ccdb2b908fdfced?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/#comment-1193">
		Veljko Damnjanović: Moj grad Kruševac je Najlepši grad i Rasina i Morava... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/73e314e5f421fffe6e3b0671bc79b0bd?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73e314e5f421fffe6e3b0671bc79b0bd?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/#comment-1190">
		Goran: Nije Lenka Grbovic nego Lenka Gmijovic... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/#comment-1189">
		Miroslav: Zašto Narodna stranka kad god nešto skuplja uvek kaže okvirn... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/ssp-reagovao-na-promociju-knjiga-vojislava-seselja/#comment-1188">
		Miroslav: Kako neko ko je podržavao i dalje podržava dosmalnije i otvo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/0ec43ce8394b368fb908bb9d986eb94a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ec43ce8394b368fb908bb9d986eb94a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/toplana-na-dnevnom-redu-ssp-proziva-sns-demantuje/#comment-1187">
		Dušan: Nema gradskog preduzeća koje naprednjaci nisu upropastili i... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="" href="https://krusevacgrad.rs/karikatura-nedelje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Rb0usvwH2ZM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/" title="Link ka Market Svetofor otvoren u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/">Market Svetofor otvoren u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:77.838925%"></span></span>
	 <span class="date"><span class="tie-date">26. februara 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/" title="Link ka GO NS: Potpisi za fer izbore" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.17.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/" title="GO NS: Potpisi za fer izbore">GO NS: Potpisi za fer izbore</a></h3>
					<span title="" class="stars-small"><span style="width:62.47076875%"></span></span>
	 <span class="date"><span class="tie-date">13. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/" title="Link ka Kruševački atletičari uspešni u zimskoj sezoni" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-14-11.59.26-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/" title="Kruševački atletičari uspešni u zimskoj sezoni">Kruševački atletičari uspešni u zimskoj sezoni</a></h3>
					<span title="" class="stars-small"><span style="width:68.598966666667%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/" title="Link ka Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-01.09.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/" title="Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”">Skupština Grada o poslovanju preduzeća i ustanova, kreditu Vodovoda, partnerstvu sa “Tehnogradnjom”</a></h3>
					<span title="" class="stars-small"><span style="width:44.381361%"></span></span>
	 <span class="date"><span class="tie-date">19. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/rpk-o-privredi-u-godini-korone-prezivela-uz-podrsku-drzave-i-prilagodjavanje-novim-uslovima/" title="Link ka RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-13-11.21.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/rpk-o-privredi-u-godini-korone-prezivela-uz-podrsku-drzave-i-prilagodjavanje-novim-uslovima/" title="RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima">RPK o privredi u godini korone: Preživela uz podršku države i prilagođavanje novim uslovima</a></h3>
					<span title="" class="stars-small"><span style="width:11.7557%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Link ka Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" title="Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove">Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/" title="Link ka Predškolci otvorili Vidovdan 2017" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/">Predškolci otvorili Vidovdan 2017</a></h3>
		<span title="" class="stars-small"><span style="width:99.53125%"></span></span>
	 <span class="date"><span class="tie-date">13. juna 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/vreme-je-za-berbu-dunja-kako-da-znate-da-li-su-zrele/" title="Link ka Vreme je za berbu dunja, kako da znate da li su zrele?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-24-09.35.38-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-24-09.35.38-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/09/PicsArt_09-24-09.35.38-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/vreme-je-za-berbu-dunja-kako-da-znate-da-li-su-zrele/">Vreme je za berbu dunja, kako da znate da li su zrele?</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">24. septembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/odigrana-pozorisna-predstava-pisma-prijateljstva/" title="Link ka Odigrana pozorišna predstava “Pisma prijateljstva”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-30-12.07.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-30-12.07.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-30-12.07.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/odigrana-pozorisna-predstava-pisma-prijateljstva/">Odigrana pozorišna predstava “Pisma prijateljstva”</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kaca-jovanovic-briljirala-na-zvezdama-granda/" title="Link ka Kaća Jovanović briljirala na “Zvezdama Granda”" rel="bookmark"><img width="70" height="39" src="https://krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-07-03.31.37.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kaca-jovanovic-briljirala-na-zvezdama-granda/">Kaća Jovanović briljirala na “Zvezdama Granda”</a></h3>
		<span title="" class="stars-small"><span style="width:8.2507462686567%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/krusevljanin-uhapsen-zbog-sumnje-da-je-prodavao-marihuanu/" title="Link ka Kruševljanin uhapšen zbog sumnje da je prodavao marihuanu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/10/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/10/policija-mup_-grb-1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/10/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/krusevljanin-uhapsen-zbog-sumnje-da-je-prodavao-marihuanu/">Kruševljanin uhapšen zbog sumnje da je prodavao marihuanu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/grad-u-krusevackom-kraju-najvise-stradala-prekomoravska-sela/" title="Link ka Grad u Kruševačkom kraju &#8211; najviše stradala prekomoravska sela" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-07.12.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-07.12.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/05/PicsArt_05-19-07.12.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/grad-u-krusevackom-kraju-najvise-stradala-prekomoravska-sela/">Grad u Kruševačkom kraju &#8211; najviše stradala prekomoravska sela</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">19. maja 2020.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.30.07-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/bruskim-malinarima-otkupljivac-ostao-duzan-a-sada-im-sud-naplacuje-i-sudske-troskove/" rel="bookmark">Bruskim malinarima otkupljivač ostao dužan, a sada im sud naplaćuje i sudske troškove</a></h2>
			<p>Malinari iz Batota i Žareva, pioniri organske proizvodnje obojenog voća u ovom delu Srbije, uporedo sa prvim ovogodišnjim radovima u ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-05.27.50-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/u-krusevackoj-kovid-bolnici-osmoro-preminulih/" rel="bookmark">U kruševačkoj Kovid bolnici osmoro preminulih</a></h2>
			<p>U poslednja 24 časa u kruševačkoj Kovid bolnici preminulo je osmoro pacijenata saopšteno je na sajtu Kliničkog centra Niš. U ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44.png 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.59.44-300x160.png 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/elektronska-prijava-dece-za-upis-u-vrtic/" rel="bookmark">Elektronska prijava dece za upis u vrtić</a></h2>
			<p>Građani Kruševca će svoju decu za upis u vrtić moći da prijave elektronskim putem, preko sajta eVrtić. Prijava je besplatna ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/svetosavski-djaci-nevena-ristic-studentkinja/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-20-10.16.46-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/svetosavski-djaci-nevena-ristic-studentkinja/" rel="bookmark">Svetosavski đaci: Nevena Ristić, studentkinja</a></h2>
			<p>Svetosavska nagrada za ovu školsku godinu pripala je, zbog ostvarenog izuzetnog uspeha na studijama, Neveni Ristić, studentkinji druge godine komunikologije ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/godisnjica-pocetka-korone-u-okrugu/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.23.36.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.23.36.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-19-11.23.36-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/godisnjica-pocetka-korone-u-okrugu/" rel="bookmark">Godišnjica početka korone u Okrugu</a></h2>
			<p>Nulti pacijent korona virusa u Rasinskom okrugu bio je muškarac iz Kruševca koji je, kako se pokazalo, bio u kontaktu ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b31e7d4dd5c7bdd724f0b3db28bf868e';
hf4V='bf286f802b3bada926f782c034d0868c';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.722 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-20 19:38:16 -->

<!-- Compression = gzip -->