<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji" href="//krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"20731"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hapšenje zbog ubistva D.S.' href='//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/' />

<link rel="canonical" href="//krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=20731' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkonkurs-o-programsko-tehnckoj-saradnji%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkonkurs-o-programsko-tehnckoj-saradnji%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-20731 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/" title="PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji">PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Hapšenje zbog ubistva D.S.">Hapšenje zbog ubistva D.S.</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Turnir u uličnom basketu okupio više od sto mladih">Turnir u uličnom basketu okupio više od sto mladih</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka">U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/filip-moris-novi-dokazi-o-smanjenom-riziku-modernog-nacina-uzivanja-u-duvanu/" title="Filip Moris: Novi dokazi o smanjenom riziku modernog načina uživanja u duvanu">Filip Moris: Novi dokazi o smanjenom riziku modernog načina uživanja u duvanu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/clanovi-zelene-liste-srbije-poseti-krusevcu/" title="Članovi Zelene liste Srbije posetili Kruševac">Članovi Zelene liste Srbije posetili Kruševac</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sns-krusevac-ide-uzlaznom-putanjom/" title="SNS – Kruševac ide uzlaznom putanjom">SNS – Kruševac ide uzlaznom putanjom</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ostavka-marka-miskovica-mislio-sam-da-mozemo-posteno/" title="Ostavka Marka Miškovića: &#8222;Mislio sam da možemo pošteno&#8220;">Ostavka Marka Miškovića: &#8222;Mislio sam da možemo pošteno&#8220;</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/rec-strucnjaka-kada-i-kako-brati-grozdje/" title="Reč stručnjaka: Kada i kako brati grožđe">Reč stručnjaka: Kada i kako brati grožđe</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/" title="Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom">Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/obuka-privrednika-za-saradnju-sa-stranim-kompanijama/" title="Obuka privrednika za saradnju sa stranim kompanijama">Obuka privrednika za saradnju sa stranim kompanijama</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/povecana-koncentracija-polena-ambrozije-u-vazduhu/" title="Povećana koncentracija polena ambrozije u vazduhu">Povećana koncentracija polena ambrozije u vazduhu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-20731 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-nekategorizovano tag-konkurs tag-nata-veljkovic tag-programska tag-saradnja tag-tehnicka">
					<div class="single-post-thumb">
			 <img width="523" height="294" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08.jpg 523w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji</span></h1>

					
				<div class="entry">
					
					<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y2 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y1 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">Na osnovu člana 18. Zakona o predškolskom vaspitanju i obrazovanju (,,Sl.glasnik RS“ broj</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y2 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">18/10, 101/17) i sagledavanja potrebe dece i porodice PU,,Nata Veljković“ Kruševac, raspisuje</div>
</div>
<h3 class="t pg-1m0 pg-1x2 pg-1h3 pg-1y4 pg-1ff2 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">K O N K U R S</h3>
<h4 class="t pg-1m0 pg-1x3 pg-1h3 pg-1y5 pg-1ff2 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0"><strong>o programsko-poslovnoj saradnji za realizaciju</strong></h4>
<h4 class="t pg-1m0 pg-1x1 pg-1h2 pg-1y6 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">1. Učenje engleskog jezika dece u ustanovi</h4>
<h4 class="t pg-1m0 pg-1x1 pg-1h2 pg-1y7 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">2. Plesnih aktivnosti za decu u ustanovi</h4>
<div class="t pg-1m0 pg-1x4 pg-1h2 pg-1y8 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">Podnosioci programa dostavljaju programe rada koji treba da sadrže:</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y9 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; teorijski osnov programa,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1ya pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; ciljnu grupu programa,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1yb pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; ciljeve, zadatke, metode i sadržaje vaspitno-obrazovnih aktivnosti programa,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1yc pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; trajanje i veličina grupe,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1yd pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; kvalifikacije i iskustvo realizatora, dokazujete overenom fotokopijom diplome o</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1ye pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">završenoj školi (lice koje ostvaruje program treba da ispunjava uslove u pogledu vrste i</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1yf pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">stepena obrazovanja saradnika u predškolskoj ustanovi, i to diplomske akademske studije-</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1y10 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">master, specijalističke akademske studije ili specijalističke strukovne studije ili</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1y11 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">osnovne studije u trajanju od najmanje četiri godine, osnovne strukovne studije odnosno</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1y12 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">akademske studije, odnosno na studijama u trajanju od tri godine ili više obrazovanje i</div>
<div class="t pg-1m0 pg-1x5 pg-1h2 pg-1y13 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">srednje obrtazovanje),</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y14 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; materijale i opremu neophodnu za realizaciju,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y15 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; cenu programa koja uključuje strukturu troškova,</div>
<div class="t pg-1m0 pg-1x1 pg-1h2 pg-1y16 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">&#8211; način praćenja i vrednovanje programa.</div>
<div></div>
<div class="t pg-1m0 pg-1x4 pg-1h2 pg-1y17 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">Lice za kontakt je Ljubinka Jovanović na telefon <strong>428-011</strong>.</div>
<div></div>
<div class="t pg-1m0 pg-1x4 pg-1h2 pg-1y18 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">Prijave sa potpunom dokumentacijom dostaviti na adresu <strong>PU,,Nata Veljković“</strong> Kruševac ulica</div>
<div class="t pg-1m0 pg-1x4 pg-1h2 pg-1y19 pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0"><strong>Bosanska broj 21</strong>, Kruševac, u roku od <strong>8 dana</strong> od dana objavljivanja konkursa.</div>
<div></div>
<div class="t pg-1m0 pg-1x6 pg-1h2 pg-1y1a pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">D I R E K T O R</div>
<div class="t pg-1m0 pg-1x4 pg-1h2 pg-1y1b pg-1ff1 pg-1fs0 pg-1fc0 pg-1sc0 pg-1ls0 pg-1ws0">Vesna Živković, spec.struk.vaspita</div>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji</span></span>
	<meta itemprop="datePublished" content="2018-08-31" />
	<div style="display:none" itemprop="reviewBody">Na osnovu člana 18. Zakona o predškolskom vaspitanju i obrazovanju (,,Sl.glasnik RS“ broj 18/10, 101/17) i sagledavanja potrebe dece i porodice PU,,Nata Veljković“ Kruševac, raspisuje K O N K U R S o programsko-poslovnoj saradnji za realizaciju 1. Učenje engleskog jezika dece u ustanovi 2. Plesnih aktivnosti za decu u ustanovi Podnosioci programa dostavljaju programe rada koji treba da sadrže: - teorijski osnov programa, - ciljnu grupu programa, - ciljeve, zadatke, metode i sadržaje vaspitno-obrazovnih aktivnosti programa, - trajanje i veličina grupe, - kvalifikacije i iskustvo realizatora, dokazujete overenom fotokopijom diplome o završenoj školi (lice koje ostvaruje program treba da ispunjava&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="20731" class="rate-post-20731 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/konkurs/" rel="tag">konkurs</a> <a href="//krusevacgrad.rs/tag/nata-veljkovic/" rel="tag">Nata Veljkovic</a> <a href="//krusevacgrad.rs/tag/programska/" rel="tag">programska</a> <a href="//krusevacgrad.rs/tag/saradnja/" rel="tag">saradnja</a> <a href="//krusevacgrad.rs/tag/tehnicka/" rel="tag">tehnička</a></span>				<span style="display:none" class="updated">2018-08-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/" data-text="PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/konkurs/" rel="tag">konkurs</a> <a href="//krusevacgrad.rs/tag/nata-veljkovic/" rel="tag">Nata Veljkovic</a> <a href="//krusevacgrad.rs/tag/programska/" rel="tag">programska</a> <a href="//krusevacgrad.rs/tag/saradnja/" rel="tag">saradnja</a> <a href="//krusevacgrad.rs/tag/tehnicka/" rel="tag">tehnička</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" rel="prev"><span>Prethodni :</span> Hapšenje zbog ubistva D.S.</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/konkurs-za-svajcarsku-podrsku-socijalno-inovativnim-projektima-istice-3-avgusta/" title="Link ka Konkurs za švajcarsku podršku socijalno inovativnim projektima ističe 3. avgusta" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-19-04.14.11-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/konkurs-za-svajcarsku-podrsku-socijalno-inovativnim-projektima-istice-3-avgusta/" title="Link ka Konkurs za švajcarsku podršku socijalno inovativnim projektima ističe 3. avgusta" rel="bookmark">Konkurs za švajcarsku podršku socijalno inovativnim projektima ističe 3. avgusta</a></h3>
				<p class="post-meta"><span class="tie-date">19. jula 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/mali-pokretaci-iz-brusa-i-milutovca-pobednici-konkursa-telekoma-srbija/" title="Link ka Mali pokretači iz Brusa i Milutovca pobednici konkursa Telekoma Srbija" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/07/telekom-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:88%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/mali-pokretaci-iz-brusa-i-milutovca-pobednici-konkursa-telekoma-srbija/" title="Link ka Mali pokretači iz Brusa i Milutovca pobednici konkursa Telekoma Srbija" rel="bookmark">Mali pokretači iz Brusa i Milutovca pobednici konkursa Telekoma Srbija</a></h3>
				<p class="post-meta"><span class="tie-date">11. jula 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/voda-i-dalje-samo-za-tehnicku-upotrebu/" title="Link ka Voda i dalje samo za tehničku upotrebu" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-19-06.05.37-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/voda-i-dalje-samo-za-tehnicku-upotrebu/" title="Link ka Voda i dalje samo za tehničku upotrebu" rel="bookmark">Voda i dalje samo za tehničku upotrebu</a></h3>
				<p class="post-meta"><span class="tie-date">19. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zavrseni-radovi-na-magistralnom-cevovodu-voda-za-sada-samo-za-tehnicku-upotrebu/" title="Link ka Završeni radovi na magistralnom cevovodu &#8211; voda za sada samo za tehničku upotrebu" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-17-03.38.06-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/zavrseni-radovi-na-magistralnom-cevovodu-voda-za-sada-samo-za-tehnicku-upotrebu/" title="Link ka Završeni radovi na magistralnom cevovodu &#8211; voda za sada samo za tehničku upotrebu" rel="bookmark">Završeni radovi na magistralnom cevovodu &#8211; voda za sada samo za tehničku upotrebu</a></h3>
				<p class="post-meta"><span class="tie-date">17. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-zajednicka-sednica-republickog-i-lokalnog-socijalno-ekonomskog-saveta/" title="Link ka U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-11-09.37.09-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-krusevcu-zajednicka-sednica-republickog-i-lokalnog-socijalno-ekonomskog-saveta/" title="Link ka U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta" rel="bookmark">U Kruševcu zajednička sednica republičkog i lokalnog Socijalno ekonomskog saveta</a></h3>
				<p class="post-meta"><span class="tie-date">11. juna 2018.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/konkurs-o-programsko-tehnckoj-saradnji/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='20731' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>31. avgusta 2018., 20:07</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico36'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Mestimično oblačno.<br/>27&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 27&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 64%</div>
<div>Brzina vetra: 3 m/s S</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//krusevacgrad.rs/novinarnica.php" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avgust 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2018/07/">&laquo; jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2018/08/01/" aria-label="Članak je objavljen 1. August 2018.">1</a></td><td><a href="//krusevacgrad.rs/2018/08/02/" aria-label="Članak je objavljen 2. August 2018.">2</a></td><td><a href="//krusevacgrad.rs/2018/08/03/" aria-label="Članak je objavljen 3. August 2018.">3</a></td><td><a href="//krusevacgrad.rs/2018/08/04/" aria-label="Članak je objavljen 4. August 2018.">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/08/06/" aria-label="Članak je objavljen 6. August 2018.">6</a></td><td><a href="//krusevacgrad.rs/2018/08/07/" aria-label="Članak je objavljen 7. August 2018.">7</a></td><td><a href="//krusevacgrad.rs/2018/08/08/" aria-label="Članak je objavljen 8. August 2018.">8</a></td><td><a href="//krusevacgrad.rs/2018/08/09/" aria-label="Članak je objavljen 9. August 2018.">9</a></td><td><a href="//krusevacgrad.rs/2018/08/10/" aria-label="Članak je objavljen 10. August 2018.">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/08/13/" aria-label="Članak je objavljen 13. August 2018.">13</a></td><td><a href="//krusevacgrad.rs/2018/08/14/" aria-label="Članak je objavljen 14. August 2018.">14</a></td><td><a href="//krusevacgrad.rs/2018/08/15/" aria-label="Članak je objavljen 15. August 2018.">15</a></td><td><a href="//krusevacgrad.rs/2018/08/16/" aria-label="Članak je objavljen 16. August 2018.">16</a></td><td><a href="//krusevacgrad.rs/2018/08/17/" aria-label="Članak je objavljen 17. August 2018.">17</a></td><td><a href="//krusevacgrad.rs/2018/08/18/" aria-label="Članak je objavljen 18. August 2018.">18</a></td><td><a href="//krusevacgrad.rs/2018/08/19/" aria-label="Članak je objavljen 19. August 2018.">19</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/08/20/" aria-label="Članak je objavljen 20. August 2018.">20</a></td><td><a href="//krusevacgrad.rs/2018/08/21/" aria-label="Članak je objavljen 21. August 2018.">21</a></td><td><a href="//krusevacgrad.rs/2018/08/22/" aria-label="Članak je objavljen 22. August 2018.">22</a></td><td><a href="//krusevacgrad.rs/2018/08/23/" aria-label="Članak je objavljen 23. August 2018.">23</a></td><td>24</td><td>25</td><td><a href="//krusevacgrad.rs/2018/08/26/" aria-label="Članak je objavljen 26. August 2018.">26</a></td>
	</tr>
	<tr>
		<td>27</td><td><a href="//krusevacgrad.rs/2018/08/28/" aria-label="Članak je objavljen 28. August 2018.">28</a></td><td><a href="//krusevacgrad.rs/2018/08/29/" aria-label="Članak je objavljen 29. August 2018.">29</a></td><td><a href="//krusevacgrad.rs/2018/08/30/" aria-label="Članak je objavljen 30. August 2018.">30</a></td><td id="today"><a href="//krusevacgrad.rs/2018/08/31/" aria-label="Članak je objavljen 31. August 2018.">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/" title="Link ka Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/" title="Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom">Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom</a></h3>
					<span title="" class="stars-small"><span style="width:16.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">26. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uvodnik-u-krusevcu-za-pet-godina-pet-hiljada-stanovnika-manje/" title="Link ka Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/07/1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/07/1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/07/1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/uvodnik-u-krusevcu-za-pet-godina-pet-hiljada-stanovnika-manje/" title="Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje">Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje</a></h3>
					<span title="" class="stars-small"><span style="width:96.523821428571%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Link ka Hapšenje zbog ubistva D.S." rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Hapšenje zbog ubistva D.S.">Hapšenje zbog ubistva D.S.</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Link ka Turnir u uličnom basketu okupio više od sto mladih" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Turnir u uličnom basketu okupio više od sto mladih">Turnir u uličnom basketu okupio više od sto mladih</a></h3>
					<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="Link ka U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka">U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. avgusta 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/" title="Link ka PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.17.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/konkurs-o-programsko-tehnckoj-saradnji/">PU &#8222;Nata Veljković&#8220;: Konkurs o programsko &#8211; tehnčkoj saradnji</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Link ka Hapšenje zbog ubistva D.S." rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/">Hapšenje zbog ubistva D.S.</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Link ka Turnir u uličnom basketu okupio više od sto mladih" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/">Turnir u uličnom basketu okupio više od sto mladih</a></h3>
		<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="Link ka U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/">U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. avgusta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/filip-moris-novi-dokazi-o-smanjenom-riziku-modernog-nacina-uzivanja-u-duvanu/" title="Link ka Filip Moris: Novi dokazi o smanjenom riziku modernog načina uživanja u duvanu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/filip-moris-novi-dokazi-o-smanjenom-riziku-modernog-nacina-uzivanja-u-duvanu/">Filip Moris: Novi dokazi o smanjenom riziku modernog načina uživanja u duvanu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. avgusta 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/557908c42f41868cb288e2850a5c34c1?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/557908c42f41868cb288e2850a5c34c1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/#comment-735">
		Gaja: Ne znam šta ćemo dobiti razgraničenjem, ali znam da su Miloš... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/f00b08c9aec936321c063ccab1586a95?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/f00b08c9aec936321c063ccab1586a95?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/#comment-734">
		Rade: Kakvi licemeri. Otkud njemu pravo da kaže da li nešto ima pod... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-podrska-vucicu-za-nastavak-razgovora-i-sporazum-sa-albancima/#comment-733">
		Nikola Savić: Za sadašnje stanje na Kosovu i Metohiji krivi su komunisti B... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/d36a4b03c8990b2c02324c53ff3b7053?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/d36a4b03c8990b2c02324c53ff3b7053?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-podrska-vucicu-za-nastavak-razgovora-i-sporazum-sa-albancima/#comment-732">
		Miško: Naravno. Tako se ponaša normalna stranka koja voli svoju zem... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/555cb518da150c26284a502d0e72d8ce?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/555cb518da150c26284a502d0e72d8ce?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-podrska-vucicu-za-nastavak-razgovora-i-sporazum-sa-albancima/#comment-731">
		Jokan: Nisam ni u jednoj stranci ali sam sigurna da ovo što Vučić r... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/category/podrska-roditeljstvu-odgovornost-zajednice/"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/08/Roditelstvo.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:44%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.375%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/" title="Link ka Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-26-08.09.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/prvi-potpredsednik-narodne-stranke-miroslav-aleksic-gradjani-ne-podrzavaju-razgranicenje-sa-kosmetom/" title="Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom">Prvi potpredsednik Narodne stranke Miroslav Aleksić – građani ne podržavaju razgraničenje sa Kosmetom</a></h3>
					<span title="" class="stars-small"><span style="width:16.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">26. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uvodnik-u-krusevcu-za-pet-godina-pet-hiljada-stanovnika-manje/" title="Link ka Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/07/1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/07/1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/07/1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/uvodnik-u-krusevcu-za-pet-godina-pet-hiljada-stanovnika-manje/" title="Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje">Uvodnik – U Kruševcu za pet godina pet hiljada stanovnika manje</a></h3>
					<span title="" class="stars-small"><span style="width:96.523821428571%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Link ka Hapšenje zbog ubistva D.S." rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" title="Hapšenje zbog ubistva D.S.">Hapšenje zbog ubistva D.S.</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Link ka Turnir u uličnom basketu okupio više od sto mladih" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" title="Turnir u uličnom basketu okupio više od sto mladih">Turnir u uličnom basketu okupio više od sto mladih</a></h3>
					<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">31. avgusta 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="Link ka U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" title="U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka">U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. avgusta 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/" title="Link ka Predškolci otvorili Vidovdan 2017" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/">Predškolci otvorili Vidovdan 2017</a></h3>
		<span title="" class="stars-small"><span style="width:99.53125%"></span></span>
	 <span class="date"><span class="tie-date">13. juna 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/cetvrt-veka-zlatne-kacige-satiricari-i-humoristi-nagradjeni-u-predizbornoj-tisini/" title="Link ka Četvrt veka „Zlatne kacige“ &#8211; Satiričari i humoristi nagrađeni u predizbornoj tišini" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-03-09.53.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-03-09.53.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-03-09.53.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/cetvrt-veka-zlatne-kacige-satiricari-i-humoristi-nagradjeni-u-predizbornoj-tisini/">Četvrt veka „Zlatne kacige“ &#8211; Satiričari i humoristi nagrađeni u predizbornoj tišini</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/1117-2/" title="Link ka Djokovic sampion betona" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/sp-djoko_620x0-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/sp-djoko_620x0-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/sp-djoko_620x0-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/1117-2/">Djokovic sampion betona</a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">11. novembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/henkel-u-trecem-kvartalu-potvrdjena-prognoza-prodaje-na-godisnjem-nivou/" title="Link ka Henkel u trećem kvartalu &#8211; potvrdjena prognoza prodaje na godišnjem nivou" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Henkel1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Henkel1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Henkel1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/henkel-u-trecem-kvartalu-potvrdjena-prognoza-prodaje-na-godisnjem-nivou/">Henkel u trećem kvartalu &#8211; potvrdjena prognoza prodaje na godišnjem nivou</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/akcija-sportskog-saveza/" title="Link ka Akcija Sportskog saveza" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/SportskiSavez-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/SportskiSavez-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/SportskiSavez-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/akcija-sportskog-saveza/">Akcija Sportskog saveza</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kultno-u-kultart-u-veceras-ludwig-ludwig/" title="Link ka Kultno u “KultArt-u” &#8211; večeras  LUDWIG LUDWIG" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-23-02.05.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-23-02.05.10-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-23-02.05.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kultno-u-kultart-u-veceras-ludwig-ludwig/">Kultno u “KultArt-u” &#8211; večeras  LUDWIG LUDWIG</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/">
					<img width="523" height="291" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39.jpg 523w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-03.07.39-300x167.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/hapsenje-zbog-ubistva-d-s/" rel="bookmark">Hapšenje zbog ubistva D.S.</a></h2>
			<p>Kruševačka policija saopštila je da je rasvetlila krivično delo ubistvo izvršeno u junu ove godine u Kruševcu na štetu D.S. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-31-02.35.04-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/turnir-u-ulicnom-basketu-okupio-vise-od-sto-mladih/" rel="bookmark">Turnir u uličnom basketu okupio više od sto mladih</a></h2>
			<p>Za titulu najboljih na turniru u uličnom basketu tri na tri, u tri muške i dve ženske kategorije, nadmetalo se ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.30.57-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-monitoringu-vode-zapadne-morave-registrovano-prisustvo-amonijaka/" rel="bookmark">U monitoringu vode Zapadne Morave registrovano prisustvo amonijaka</a></h2>
			<p>U tradicionalnoj “Brezinoj” akciji “Eko dan na Moravi”, kojoj su ove godine prisustvovale i kolege iz Zelene liste Srbije, rađena ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/filip-moris-novi-dokazi-o-smanjenom-riziku-modernog-nacina-uzivanja-u-duvanu/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-09.22.51-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/filip-moris-novi-dokazi-o-smanjenom-riziku-modernog-nacina-uzivanja-u-duvanu/" rel="bookmark">Filip Moris: Novi dokazi o smanjenom riziku modernog načina uživanja u duvanu</a></h2>
			<p>Izvor i foto: Agencija BETA Prelazak na moderne proizvode bez duvanskog dima predstavlja potencijalno manji rizik od štetnosti u poredjenju ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/clanovi-zelene-liste-srbije-poseti-krusevcu/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-10.38.12.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-10.38.12.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/08/PicsArt_08-30-10.38.12-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/clanovi-zelene-liste-srbije-poseti-krusevcu/" rel="bookmark">Članovi Zelene liste Srbije posetili Kruševac</a></h2>
			<p>Predstavnici Zelene liste Srbije, jedine formalizovane mreže koja okuplja 11 ekoloških organizacija iz čitave zemlje na zajedničkoj platformi upravljanja otpadom ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ba861f8691df024014a438e94fe08bd4';
hf4V='060acca263e265a832cde5cf64e8622b';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>