<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>Dodeljene vidovdanske nagrade &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на Dodeljene vidovdanske nagrade" href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"16096"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu' href='http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/' />

<link rel="canonical" href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=16096' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fdodeljene-vidovdanske-nagrade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fdodeljene-vidovdanske-nagrade%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>


<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-16096 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" title="Dodeljene vidovdanske nagrade">Dodeljene vidovdanske nagrade</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/" title="Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu">Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/vucic-obisao-gradiliste-kompanije-kromberg-u-subert-fabrike-su-nas-vidovdan/" title="Vučić obišao gradilište kompanije “Kromberg u Šubert” – fabrike su naš Vidovdan">Vučić obišao gradilište kompanije “Kromberg u Šubert” – fabrike su naš Vidovdan</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/vucic-sutra-u-krusevcu/" title="Vučić sutra u Kruševcu  ">Vučić sutra u Kruševcu  </a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/prijem-za-pobratimske-gradove/" title="Prijem za pobratimske gradove">Prijem za pobratimske gradove</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" title="“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   ">“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   </a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" title="Nagrađeni najbolji učenici">Nagrađeni najbolji učenici</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Vidovdanski sajam sportova">Vidovdanski sajam sportova</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" title="Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica">Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/na-kioscima-646-broj-grad-a/" title="Na kioscima 646. broj GRAD-a">Na kioscima 646. broj GRAD-a</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/u-susret-vidovdanu-podsecanje-na-kosovsku-petstogodisnjicu-dusana-drazica/" title="U susret Vidovdanu &#8211; podsećanje na “Kosovsku petstogodišnjicu” Dušana Dražića">U susret Vidovdanu &#8211; podsećanje na “Kosovsku petstogodišnjicu” Dušana Dražića</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/u-toku-28-zasedanje-knjizevno-filozofske-skole/" title="U toku 28. zasedanje Književno-filozofske škole">U toku 28. zasedanje Književno-filozofske škole</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Dodeljene vidovdanske nagrade</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-16096 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-david tag-nagrada tag-povelja tag-vidovdan">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dodeljene vidovdanske nagrade</span></h1>

					
				<div class="entry">
					
					<p><b>Na svečanoj sednici Skupštine grada Kruševca, gradonačelnik, Dragi Nestorović, uručio je vidovdanska priznanja ovogodišnjim dobitnicima. Vidovdansku nagradu, koja je ove godine dodeljena episkopu Eparhije kruševačke, Davidu Peroviću, u odsustvu laureata, primio je njegov sekretar, protojerej stavrofor Dragi Veškovac</b></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.39.png"><img class="alignnone size-full wp-image-16104" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.39.png" alt="" width="599" height="337" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.39.png 599w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.39-300x169.png 300w" sizes="(max-width: 599px) 100vw, 599px" /></a></p>
<p><span style="font-weight: 400;">Svečano vidovdansko zasedanje Skupštine u holu Gradske uprave, po tradiciji, započelo je nastupom hora „Sveti knez Lazar“, sednicu je otvorila predsednica parlamenta Jasmina Palurović, a potom se odbornicima i brojnim gostima, predstavnicima ovdašnjeg društvenog, privrednog i političkog života i članovima delegacija pobratimskih gradova, obratio gradonačelnik Kruševca, Dragi Nestorović.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.13.24.jpg"><img class="alignnone size-full wp-image-16106" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.13.24.jpg" alt="" width="600" height="338" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.13.24.jpg 600w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.13.24-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Nestorović je podsetio na rezultate ostvarene između dva Vidovdana i ocenio da se Kruševac razvija planski i odgovorno, a kao najvažnije naveo je uređenje lokacije Starog aerodroma, dolazak stranih investitora koji će otvoriti nekoliko hiljada radnih mesta, izgradnju i obnavljanje infrastrukturnih objekata i projekte u oblasti održivog razvoja.</span></p>
<p><span style="font-weight: 400;">Najavio je i razvoj turističkih potencijala Grada, izgradnjom novih hotelskih kapaciteta i uređenjem Jastrepca.   </span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.20.09.jpg"><img class="alignnone size-full wp-image-16100" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.20.09.jpg" alt="" width="600" height="338" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.20.09.jpg 600w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.20.09-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Uz konstataciju da Kruševac, otvaranjem Poljoprivrednog fakulteta, postaje univerzitetski grad, Nestorović je pohvalio i rad i uspehe obrazovnih ustanova i institucija kulture i sporta koje, kako je rekao, promovišu Kruševac kao grad sporta, kulture i mladih, obrazovanih i pametnih ljudi. </span></p>
<p><b><em>&#8211;  Uprkos teškom vremenu, smatramo da možemo biti ponosni na sve što smo zajedno uradili. Verujemo da se naša vizija Kruševca kao grada progresa, otvorenosti, bogate istorije, kulturnog i društvenog napretka, može ostvariti</em> – </b><span style="font-weight: 400;">rekao je gradonačelnik, pre nego što će uručiti vidovdanska priznanja ovogodišnjim dobitnicima.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.18.jpg"><img class="size-full wp-image-16105 alignleft" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.18.jpg" alt="" width="300" height="208" /></a></p>
<p><span style="font-weight: 400;">Vidovdansku nagradu, najviše priznanje koje Kruševac dodeljuje povodom Dana Grada – Vidovdana, ove godine je dobio episkop Eparhije kruševačke, dr David Perović zbog, kako je navedeno u obrazloženju, “izuzetnog doprinosa razvoju, negovanju i očuvanju srpske duhovnosti”. </span></p>
<p><span style="font-weight: 400;">Umesto vladike koji nije bio u mogućnosti da prisustvuje dodeli, nagradu je primio njegov sekretar, protojerej stavrofor Dragi Veškovac. Veškovac je pročitao i govor koji je dr David Perović uputio Skupštini, a u kome se vladika zahvaljuje na priznanju koje doživljava ne samo kao svoje, već kao priznanje svim vernicima Eparhije “za pregnuće na delu izgradnje naše narodne sveštene kuće i jedinstva svih njenih žitelja”.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.16.23.jpg"><img class="alignnone size-full wp-image-16102" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.16.23.jpg" alt="" width="600" height="393" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.16.23.jpg 600w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.16.23-300x197.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Na svečanoj sednici dodeljeno je i pet vidovdanskih plaketa i sedam pohvala. Plakete su pripale kompanijama  „Henkel“ za doprinos privrednom razvoju grada i humanitarne aktivnosti i „Trajal korporacija“ za rezultate ostvarene u proizvodnji i učešće u realizaciji kulturnih i humanitarnih manifestacija, književniku Ljubiši Bati Djidiću za bogato književno stvaralaštvo i afirmaciju Kruševca u oblasti kulture, Dušanu Rajkoviću, šahovskom velemajstoru, te posthumno Vladici Petroviću, nedavno preminulom direktoru Fabrike maziva za unapredjenje proizvodnje, povećanje izvoza i učešće u realizaciji projekata od interesa za Grad.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.17.06.jpg"><img class="size-full wp-image-16101 alignleft" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.17.06.jpg" alt="" width="300" height="225" /></a></p>
<p><span style="font-weight: 400;">Vidovdanske pohvale su dobili Škola za osnovno i srednje obrazovanje “Veselin Nikolić”, Muzička škola “Stevan Hristić”, Udruženje penzionera grada Kruševca, Društvo za borbu protiv šećerne bolesti, preduzetnik Boško Pribaković, dobrovoljni davalac krvi Vojislav Tripković i pukovnik Siniša Kresović.</span></p>
<p><span style="font-weight: 400;">Nakon dodele priznanja, nastupili su glumci Kruševačkog pozorišta, Slađana Nestorović Ristić i Predrag Milenković.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.58-1.jpg"><img class="alignnone size-full wp-image-16103" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.58-1.jpg" alt="" width="600" height="450" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.58-1.jpg 600w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.15.58-1-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Svečana sednica i ovogodišnji vidovdanski program u Kruševcu zvanično su završeni kada je gradonačelnik pročitao drugi deo Povelje “U ime živih” akademika Dobrice Ćosića.</span></p>
<p>&nbsp;</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dodeljene vidovdanske nagrade</span></span>
	<meta itemprop="datePublished" content="2017-06-29" />
	<div style="display:none" itemprop="reviewBody">Na svečanoj sednici Skupštine grada Kruševca, gradonačelnik, Dragi Nestorović, uručio je vidovdanska priznanja ovogodišnjim dobitnicima. Vidovdansku nagradu, koja je ove godine dodeljena episkopu Eparhije kruševačke, Davidu Peroviću, u odsustvu laureata, primio je njegov sekretar, protojerej stavrofor Dragi Veškovac Svečano vidovdansko zasedanje Skupštine u holu Gradske uprave, po tradiciji, započelo je nastupom hora „Sveti knez Lazar“, sednicu je otvorila predsednica parlamenta Jasmina Palurović, a potom se odbornicima i brojnim gostima, predstavnicima ovdašnjeg društvenog, privrednog i političkog života i članovima delegacija pobratimskih gradova, obratio gradonačelnik Kruševca, Dragi Nestorović. Nestorović je podsetio na rezultate ostvarene između dva Vidovdana i ocenio da se Kruševac&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="16096" class="rate-post-16096 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/david/" rel="tag">david</a> <a href="http://krusevacgrad.rs/tag/nagrada/" rel="tag">nagrada</a> <a href="http://krusevacgrad.rs/tag/povelja/" rel="tag">povelja</a> <a href="http://krusevacgrad.rs/tag/vidovdan/" rel="tag">vidovdan</a></span>				<span style="display:none" class="updated">2017-06-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" data-text="Dodeljene vidovdanske nagrade" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/david/" rel="tag">david</a> <a href="http://krusevacgrad.rs/tag/nagrada/" rel="tag">nagrada</a> <a href="http://krusevacgrad.rs/tag/povelja/" rel="tag">povelja</a> <a href="http://krusevacgrad.rs/tag/vidovdan/" rel="tag">vidovdan</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/" rel="prev"><span>Prethodni :</span> Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/" title="Link ka Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.21.03-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/" title="Link ka Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu" rel="bookmark">Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu</a></h3>
				<p class="post-meta"><span class="tie-date">28. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/vucic-sutra-u-krusevcu/" title="Link ka Vučić sutra u Kruševcu  " rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.48.00-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:40.833333333333%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/vucic-sutra-u-krusevcu/" title="Link ka Vučić sutra u Kruševcu  " rel="bookmark">Vučić sutra u Kruševcu  </a></h3>
				<p class="post-meta"><span class="tie-date">27. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/prijem-za-pobratimske-gradove/" title="Link ka Prijem za pobratimske gradove" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.03.05-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/prijem-za-pobratimske-gradove/" title="Link ka Prijem za pobratimske gradove" rel="bookmark">Prijem za pobratimske gradove</a></h3>
				<p class="post-meta"><span class="tie-date">27. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Link ka Vidovdanski sajam sportova" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:95%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Link ka Vidovdanski sajam sportova" rel="bookmark">Vidovdanski sajam sportova</a></h3>
				<p class="post-meta"><span class="tie-date">27. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/" title="Link ka Predškolci otvorili Vidovdan 2017" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1-300x160.jpg 300w, http://krusevacgrad.rs/wp-content/uploads/2017/06/malisani1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:99.58064516129%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/predskolci-otvorili-vidovdan-2017/" title="Link ka Predškolci otvorili Vidovdan 2017" rel="bookmark">Predškolci otvorili Vidovdan 2017</a></h3>
				<p class="post-meta"><span class="tie-date">13. juna 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dodeljene-vidovdanske-nagrade/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='16096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>29. juna 2017., 10:04</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico02'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom bez padavina.<br/>29&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 31&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 41%</div>
<div>Brzina vetra: 2 m/s I</div>
<div>UV-Index: 5</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>jun 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/05/">&laquo; maj</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/06/01/" aria-label="Članak je objavljen 1. June 2017.">1</a></td><td><a href="http://krusevacgrad.rs/2017/06/02/" aria-label="Članak je objavljen 2. June 2017.">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/06/05/" aria-label="Članak je objavljen 5. June 2017.">5</a></td><td><a href="http://krusevacgrad.rs/2017/06/06/" aria-label="Članak je objavljen 6. June 2017.">6</a></td><td>7</td><td><a href="http://krusevacgrad.rs/2017/06/08/" aria-label="Članak je objavljen 8. June 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/06/09/" aria-label="Članak je objavljen 9. June 2017.">9</a></td><td><a href="http://krusevacgrad.rs/2017/06/10/" aria-label="Članak je objavljen 10. June 2017.">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/06/12/" aria-label="Članak je objavljen 12. June 2017.">12</a></td><td><a href="http://krusevacgrad.rs/2017/06/13/" aria-label="Članak je objavljen 13. June 2017.">13</a></td><td><a href="http://krusevacgrad.rs/2017/06/14/" aria-label="Članak je objavljen 14. June 2017.">14</a></td><td><a href="http://krusevacgrad.rs/2017/06/15/" aria-label="Članak je objavljen 15. June 2017.">15</a></td><td><a href="http://krusevacgrad.rs/2017/06/16/" aria-label="Članak je objavljen 16. June 2017.">16</a></td><td><a href="http://krusevacgrad.rs/2017/06/17/" aria-label="Članak je objavljen 17. June 2017.">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="http://krusevacgrad.rs/2017/06/20/" aria-label="Članak je objavljen 20. June 2017.">20</a></td><td><a href="http://krusevacgrad.rs/2017/06/21/" aria-label="Članak je objavljen 21. June 2017.">21</a></td><td>22</td><td><a href="http://krusevacgrad.rs/2017/06/23/" aria-label="Članak je objavljen 23. June 2017.">23</a></td><td><a href="http://krusevacgrad.rs/2017/06/24/" aria-label="Članak je objavljen 24. June 2017.">24</a></td><td><a href="http://krusevacgrad.rs/2017/06/25/" aria-label="Članak je objavljen 25. June 2017.">25</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/06/26/" aria-label="Članak je objavljen 26. June 2017.">26</a></td><td><a href="http://krusevacgrad.rs/2017/06/27/" aria-label="Članak je objavljen 27. June 2017.">27</a></td><td><a href="http://krusevacgrad.rs/2017/06/28/" aria-label="Članak je objavljen 28. June 2017.">28</a></td><td id="today"><a href="http://krusevacgrad.rs/2017/06/29/" aria-label="Članak je objavljen 29. June 2017.">29</a></td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/organizovan-eko-dan-na-moravi/" title="Link ka Organizovan Eko dan na Moravi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/organizovan-eko-dan-na-moravi/" title="Organizovan Eko dan na Moravi">Organizovan Eko dan na Moravi</a></h3>
					<span title="" class="stars-small"><span style="width:88%"></span></span>
	 <span class="date"><span class="tie-date">10. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" title="Link ka Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" title="Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica">Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica</a></h3>
					<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">26. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Link ka Vidovdanski sajam sportova" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Vidovdanski sajam sportova">Vidovdanski sajam sportova</a></h3>
					<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" title="Link ka Nagrađeni najbolji učenici" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" title="Nagrađeni najbolji učenici">Nagrađeni najbolji učenici</a></h3>
					<span title="" class="stars-small"><span style="width:27%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" title="Link ka “Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" title="“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   ">“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/" title="Link ka Dodeljene vidovdanske nagrade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-29-08.14.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dodeljene-vidovdanske-nagrade/">Dodeljene vidovdanske nagrade</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/" title="Link ka Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.21.03-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.21.03-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.21.03-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/predsednik-srbije-polozio-venac-na-spomenik-kosovskim-junacima-u-krusevcu/">Predsednik Srbije položio venac na Spomenik kosovskim junacima u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">28. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/vucic-obisao-gradiliste-kompanije-kromberg-u-subert-fabrike-su-nas-vidovdan/" title="Link ka Vučić obišao gradilište kompanije “Kromberg u Šubert” – fabrike su naš Vidovdan" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/vucic-obisao-gradiliste-kompanije-kromberg-u-subert-fabrike-su-nas-vidovdan/">Vučić obišao gradilište kompanije “Kromberg u Šubert” – fabrike su naš Vidovdan</a></h3>
		<span title="" class="stars-small"><span style="width:31.75%"></span></span>
	 <span class="date"><span class="tie-date">28. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/vucic-sutra-u-krusevcu/" title="Link ka Vučić sutra u Kruševcu  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.48.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.48.00-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.48.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/vucic-sutra-u-krusevcu/">Vučić sutra u Kruševcu  </a></h3>
		<span title="" class="stars-small"><span style="width:40.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/prijem-za-pobratimske-gradove/" title="Link ka Prijem za pobratimske gradove" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.03.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.03.05-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-08.03.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/prijem-za-pobratimske-gradove/">Prijem za pobratimske gradove</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/827d5a33b8bc48b330d521420728f914?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/827d5a33b8bc48b330d521420728f914?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/vojska-vise-ne-sisa-travu-i-ne-skuplja-lisce/#comment-646">
		Mika: Bravo Snežana. Potpuno si u pravu. Kamo sreće da se vojska b... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/vojska-vise-ne-sisa-travu-i-ne-skuplja-lisce/#comment-645">
		Snežana: Ja ne vidim ništa loše u tome da neko skuplja lišće i održav... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2d089adf6409b46c34a48babf169bfe?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b2d089adf6409b46c34a48babf169bfe?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-644">
		Miško: Jad i tuga da crveni i danas hvale čoveka koji nas je unazad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/914f6b10e55d7ef6a4dbce77c1a5de0b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/914f6b10e55d7ef6a4dbce77c1a5de0b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-643">
		Krle Prcane: Bravo za SPO. Drugi put da nas pozovete da crvendaće upitamo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7f935d6555861af783e4646e944505b0?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7f935d6555861af783e4646e944505b0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-642">
		Gojko Savic: Nisam član nijedne stranke, ali ovo moram da kazem. Espeovci... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:70.5%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/" title="Link ka SPO – službe bezbednosti najveća prepreka evropskom putu Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/">SPO – službe bezbednosti najveća prepreka evropskom putu Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:91.129032258065%"></span></span>
	 <span class="date"><span class="tie-date">19. jula 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/organizovan-eko-dan-na-moravi/" title="Link ka Organizovan Eko dan na Moravi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-10-10.18.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/organizovan-eko-dan-na-moravi/" title="Organizovan Eko dan na Moravi">Organizovan Eko dan na Moravi</a></h3>
					<span title="" class="stars-small"><span style="width:88%"></span></span>
	 <span class="date"><span class="tie-date">10. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" title="Link ka Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" title="Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica">Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica</a></h3>
					<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">26. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Link ka Vidovdanski sajam sportova" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.48.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/vidovdanski-sajam-sportova/" title="Vidovdanski sajam sportova">Vidovdanski sajam sportova</a></h3>
					<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" title="Link ka Nagrađeni najbolji učenici" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" title="Nagrađeni najbolji učenici">Nagrađeni najbolji učenici</a></h3>
					<span title="" class="stars-small"><span style="width:27%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" title="Link ka “Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" title="“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   ">“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/" title="Link ka Za ljubitelje kamerne muzike koncert u Beloj sali KCK" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/">Za ljubitelje kamerne muzike koncert u Beloj sali KCK</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">14. oktobra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/pravni-odbor-ds-a-reagovao-na-navode-sns-a-na-vanrednoj-konferenciji/" title="Link ka Pravni odbor DS-a reagovao na navode SNS-a na vanrednoj konferenciji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/ds-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/pravni-odbor-ds-a-reagovao-na-navode-sns-a-na-vanrednoj-konferenciji/">Pravni odbor DS-a reagovao na navode SNS-a na vanrednoj konferenciji</a></h3>
		<span title="" class="stars-small"><span style="width:4%"></span></span>
	 <span class="date"><span class="tie-date">12. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/nuns-milioni-za-pink-poslovna-tajna/" title="Link ka NUNS: Milioni za Pink poslovna tajna" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/nuns-milioni-za-pink-poslovna-tajna/">NUNS: Milioni za Pink poslovna tajna</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/da-nas-bude-vise/" title="Link ka Da nas bude više" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/crveni-krst-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/crveni-krst-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/crveni-krst-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/da-nas-bude-vise/">Da nas bude više</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">13. maja 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/raspisani-lokalni-izbori-na-biralista-24-aprila/" title="Link ka Raspisani lokalni izbori – na birališta 24. aprila" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/izbori-2016-srbija-8-3-2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/izbori-2016-srbija-8-3-2016-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/izbori-2016-srbija-8-3-2016-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/raspisani-lokalni-izbori-na-biralista-24-aprila/">Raspisani lokalni izbori – na birališta 24. aprila</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">8. marta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/atomsko-skloniste-u-krusevcu/" title="Link ka Atomsko sklonište u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/12/Atomci_plakat-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/atomsko-skloniste-u-krusevcu/">Atomsko sklonište u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">19. decembra 2015.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/vucic-obisao-gradiliste-kompanije-kromberg-u-subert-fabrike-su-nas-vidovdan/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-28-03.03.47-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/vucic-obisao-gradiliste-kompanije-kromberg-u-subert-fabrike-su-nas-vidovdan/" rel="bookmark">Vučić obišao gradilište kompanije “Kromberg u Šubert” – fabrike su naš Vidovdan</a></h2>
			<p>Predsednik Srbije, Aleksandar Vučić, obišao je danas gradilište fabrike “Kromberg i Šubert”,  koja bi u narednih pet godina trebalo da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/">
					<img width="523" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46.jpg 523w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-07.05.46-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/raspeto-kosovo-u-slavu-bojiceve-plave-grobnice/" rel="bookmark">“Raspeto Kosovo” &#8211; u slavu Bojićeve “Plave grobnice”   </a></h2>
			<p>Triptih “Raspeto Kosovo”, koji je ove godine održan po deveti put u okviru Vidovdanskih svečanosti,  otpočeo je otvaranjem izložbe pod ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/">
					<img width="523" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08.jpg 523w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-27-06.56.08-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/nagradjeni-najbolji-ucenici/" rel="bookmark">Nagrađeni najbolji učenici</a></h2>
			<p>Na tradicionalnoj svečanosti u okviru manifestacije „Vidovdan“ Grad Kruševac i Budžetski Fond za podsticanje razvoja mladih talenata, dodelili su 113 ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/">
					<img width="1792" height="1008" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01.jpg 1792w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-300x169.jpg 300w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-768x432.jpg 768w, http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-26-09.49.01-1024x576.jpg 1024w" sizes="(max-width: 1792px) 100vw, 1792px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/izvestaj-o-finansiranju-kampanje-sns-a-pokazuje-krusevljani-donirali-oko-11-miliona-dinara-reagovala-levica/" rel="bookmark">Izveštaj o finansiranju kampanje SNS-a pokazuje &#8211; Kruševljani donirali oko 11 miliona dinara, reagovala Levica</a></h2>
			<p>Izveštaj o finansiranju predsedničke kampanje koalicije okupljene oko Srpske napredne stranke, koji je objavila Agencija za borbu protiv korupcije, pokazuje ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/na-kioscima-646-broj-grad-a/">
					<img width="524" height="290" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/646-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/06/646-1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/06/646-1-300x166.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/na-kioscima-646-broj-grad-a/" rel="bookmark">Na kioscima 646. broj GRAD-a</a></h2>
			<p>Tradicionalno na Slobodištu Predškolci otvorili Vidovdan 2017 Skupština usvojila rebalans budžeta Novac za investicije U centru Kruševca simulacija saobraćajne nezgode ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d3a96ba1293f1c27fda107b385cb9054';
hf4V='829a3220ca9b8d61d017bd7f29213b84';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>