<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Završen 27. Festival Zlatna kaciga”- tema za naredni: Most &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"23946"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Obuka za početnike u biznisu' href='//krusevacgrad.rs/obuka-za-pocetnike-u-biznisu/' />

<link rel="canonical" href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=23946' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fzavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fzavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#E9692C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9692C !important;}
	#main-nav,.top-nav {border-bottom-color: #E9692C;}
	.cat-box , .footer-bottom .container{border-top-color: #E9692C;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-23946 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Završen 27. Festival Zlatna kaciga”- tema za naredni: Most">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/obuka-za-pocetnike-u-biznisu/" title="Obuka za početnike u biznisu">Obuka za početnike u biznisu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/na-trgu-kosturnica-dva-nova-kruzna-toka/" title="Na Trgu Kosturnica dva nova kružna toka">Na Trgu Kosturnica dva nova kružna toka</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/krusevacka-levica-o-dodeli-nagrade-vitez-od-carapanije-milomiru-maricu-kasno-za-spas-dostojanstva-i-karijere/" title="Kruševačka Levica o dodeli nagrade “Vitez od Čarapanije“ Milomiru Mariću: “Kasno za spas dostojanstva i karijere”">Kruševačka Levica o dodeli nagrade “Vitez od Čarapanije“ Milomiru Mariću: “Kasno za spas dostojanstva i karijere”</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/seoski-vodovodi-prelaze-u-vlasnistvo-grada/" title="Seoski vodovodi prelaze u vlasništvo Grada">Seoski vodovodi prelaze u vlasništvo Grada</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/grad-krusevac-za-javne-radove-izdvaja-4-miliona-dinara/" title="Grad Kruševac za javne radove izdvaja 4 miliona dinara">Grad Kruševac za javne radove izdvaja 4 miliona dinara</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/napredak-u-krusevcu-bolji-do-partizana-10/" title="Napredak u Kruševcu bolji do Partizana (1:0)">Napredak u Kruševcu bolji do Partizana (1:0)</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/veseli-autobus-razveselio-krusevljane/" title="“Veseli autobus“ razveselio Kruševljane">“Veseli autobus“ razveselio Kruševljane</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/" title="Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“">Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/prolecni-maskenbal-u-pionirskom-parku/" title="Prolećni maskenbal u Pionirskom parku">Prolećni maskenbal u Pionirskom parku</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/stanovnici-naselja-ujedinjenje-nacije-dobili-teretanu-na-otvorenom/" title="Stanovnici naselja Ujedinjenje nacije dobili teretanu na otvorenom">Stanovnici naselja Ujedinjenje nacije dobili teretanu na otvorenom</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/veliki-uspeh-ucenika-krusevacke-gimnazije/" title="Veliki uspeh učenika kruševačke Gimnazije">Veliki uspeh učenika kruševačke Gimnazije</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/kultura/">Kultura</a></span> &raquo; <span class="current">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-23946 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-festival tag-kaciga tag-kaplarevic tag-kck tag-maric tag-most tag-zlatna">
					<div class="single-post-thumb">
			 <img width="524" height="282" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</span></h1>

					
				<div class="entry">
					
					<p><b>Tradicionalno, završno veče Međunarodnog festivala humora i satire „Zlatna kaciga“, kao i uvek organizovano je 1. aprila, na svetski Dan šale, ali i dan rođenja velikog kruševačkog glumca Miodraga Petrovića Čkalje. Dodeljena su festivalska priznanja, publika u sali Kruševačkog pozorišta uživala je u pobedničkim pričama, pesmama, aforizmima, ali i anegdotama, a objavljene su i teme za narednu, 28. Zlatnu kacigu. Za odrasle, tema je “Most”, a za mlade “Ne znam”</b></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.57.jpg"><img class="alignnone size-full wp-image-23948" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.57.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.57.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.57-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a> <span style="font-weight: 400;">Oko 250 autora, iz 47 zemalja, 629 karikatura, 24 priče, 32 pesme i 752 aforizma, cifre su koje su  više puta u toku završne večeri 27. Međunarodnog festivala humora i satire “Zlatnha kaciga” ponovili govornici ilustrujući značaj i popularnost Festivala kojise smatra najvećim ove vrste u regionu. </span></p>
<p><span style="font-weight: 400;">Festivalski događaji koji traju čitave godine, sublimiraju se u večeri kada se dodeljuju najviša priznanja i kada se, ujedno slavi i rođendan najvećeg od svih velikana srpskog glumišta u oblasti komedije, Miodraga Petrovića Čkalje. Na to je podsetila direktorka Kulturnog centra, Violeta Kaplarević, reklavši da Čarapani često ponosno ističu da je Kruševac grad iz koga su potekla velika glumačka imena, te da bi Čkalja, ovog 1. aprila proslavio 95. rođendan.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Ovaj festival je punih 27 godina najprestižniji u regionu i kao takav je 1996. godine registrovan u Asocijiaciji najboljih festivala u Njujorku</b><span style="font-weight: 400;"> – dodala je Kaplarević i podsetila na brojne programe koji su pratili ovogodišnji Festival. Zahvalila se pokrovitelju Festivala, gradu Kruševcu na podršci i pomoći u organizovanju ovog velikog događaja za koji se, kako je rekla, može reći da je postao “brend prestonog grada kneza Lazara”. Pozvala je, potom gradonačelnicu, Jasminu Palurović da se obrati publici. </span></p>
<p><span style="font-weight: 400;">&#8211;</span><b>Zahvaljujući ovom festivalu, Kruševac je svakog Prvog aprila domaćin najboljim satiričarima, humoristima, afotrističarima, karikaturistima, pozorišnim i filmskim stvaraocima iz naše zemlje, ali i inostranstva</b><span style="font-weight: 400;"> – ocenila je gradonačelnica. </span></p>
<p><span style="font-weight: 400;">&#8211;</span><b>U ime grada i svoje lično ime upućujem iskrene čestitke svim laureatima koji ovoj manifestaciji daju vrednost, veličinu i način da ovoliko godina traje.</b> <b>Danas je Prvi april, Dan šale, ali verujte, sve je stvarno. I nagrade i dobitnici</b><span style="font-weight: 400;"> – našalila se na kraju Palurović.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.26.jpg"><img class="alignnone size-full wp-image-23952" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.26.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.26.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.26-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Brojna festivalska publika potom je imala priliku da pozdravi dobitnike priznanja u više festivalskih kategorija, da čuje priče, pesme i aforizme koji su ove godine zaslužili Zlatne kacige, ali i da se nasmeje na anegdote koje je sa njima podelio gost večeri, poznati glumac Pozorišta na Terazijama, Aleksandar Dunić. </span></p>
<p><span style="font-weight: 400;">Kruna večeri je, svakako nagrada za životno delo koja je ove godine dodeljena velikom srpskom književniku, dugogodišnjem uredniku dramskog programa Radio televizije Srbije, autoru kultnih drama, filmova i serija poput “Šešira profesora Koste Vujića”, “Lajanja na zvezde”, “Vuka Karadžića”. Zbog zdravstvenog stanja sprečen da dođe na uručenje nagrade, Vitezović je zamolio svog prijatelja, pesnika Ljubišu Đidića da to učini umesto njega. Primajući priznanje iz ruku Violete Kaplarević, Đidić je rekao da je, po Vitezovićevoj želji, tog prepodneva odneo cvet na spomen bistu Miodraga Petrovića Čkalje.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.01.jpg"><img class="alignnone size-full wp-image-23951" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.01.jpg" alt="" width="600" height="337" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.01.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.30.01-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><span style="font-weight: 400;">Veliko zanimanje publike izazvala je dodela viteške titule “Ser Hardi”, novinaru Milomiru Mariću. Novi Vitez od Čarapanije je, uz par vunenih čarapa, i figuru Čarapana za gradonačelnicom ponovio reči viteške zakletve a potom konstatovao da je “došlo vreme da i on postane vitez “, te da “to nije moglo da se desi drugog dana nego1. aprila”. </span></p>
<p><span style="font-weight: 400;">– </span><b>Žalosno je što su Branislav Nušić, Sterija i ostali pisaci 19. Veka i dalje najsavremeniji srpski pisci. Kao  da se u Srbiji za dva veka ništa nije promenilo. I dalje vladaju “Sumnjiva lica”, “Gospođe ministarke” i svi smo mi, manje više,  “Ožalošćena porodica”</b><span style="font-weight: 400;"> – rekao je Marić. Za sebe je rekao da je samozvani Ministar  za odmor i razonodu u Srbiji.</span></p>
<p><span style="font-weight: 400;"><a href="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.28.36.jpg"><img class="size-full wp-image-23949 alignleft" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.28.36.jpg" alt="" width="300" height="433" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.28.36.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.28.36-208x300.jpg 208w" sizes="(max-width: 300px) 100vw, 300px" /></a>Tema ovogodišnjeg festivala za odrasle bila je “Veze”. Nagradu “Rade Brka”za priču “Veze” osvojio je Đokica Miljković iz Novog Sela. Priznanje je, umesto njega primio Milko Stojković, a uručila mu je supruga Radeta Brke, Bisa Savić.</span></p>
<p><span style="font-weight: 400;">Zlatnom kacigom za pesmu “Moje žitije preko veze”  nagrađen je mladi autor Nikola Stojanović iz Velike Kruševice, prvu nagradu za priču dobio Miladin Berić iz Banjaluke, autor priče “Preko reda”, dok je Zlatna kaciga za aforizam “</span><b>Tata, je l’ mogu ja da istražim da li u našoj firmi ima nepotizma?</b><span style="font-weight: 400;">”, pripala je Dejanu Ristiću iz Kruševca koji je kratko prokomentarisao da je bilo lako ove godine dobiti nagradu, jer je samo ove godine ona mogla biti data “preko veze”.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.29.26.jpg"><img class="alignnone size-full wp-image-23950" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.29.26.jpg" alt="" width="600" height="382" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.29.26.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.29.26-300x191.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Nagrada za karikaturu pripala  je francuskom autoru Šaroku Hejdariju. Autor nije bio tu da primi priznanje, ali će mu, kako je najavljeno, ono biti uručeno dogodine kada Kulturni centar organizuje izložbu njegovih karikatura.</span></p>
<p><span style="font-weight: 400;">Na kraju večeri, glavni i odgovorni urednik Kulturnog centra, Nenad Blažić, saopštio teme za naredni, 28. po redu Festival. Tema za odrasle je “Most, a za mlade do 18 godina “Ne znam”.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</span></span>
	<meta itemprop="datePublished" content="2019-04-02" />
	<div style="display:none" itemprop="reviewBody">Tradicionalno, završno veče Međunarodnog festivala humora i satire „Zlatna kaciga“, kao i uvek organizovano je 1. aprila, na svetski Dan šale, ali i dan rođenja velikog kruševačkog glumca Miodraga Petrovića Čkalje. Dodeljena su festivalska priznanja, publika u sali Kruševačkog pozorišta uživala je u pobedničkim pričama, pesmama, aforizmima, ali i anegdotama, a objavljene su i teme za narednu, 28. Zlatnu kacigu. Za odrasle, tema je “Most”, a za mlade “Ne znam” Oko 250 autora, iz 47 zemalja, 629 karikatura, 24 priče, 32 pesme i 752 aforizma, cifre su koje su  više puta u toku završne večeri 27. Međunarodnog festivala humora i&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="23946" class="rate-post-23946 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/festival/" rel="tag">festival</a> <a href="//krusevacgrad.rs/tag/kaciga/" rel="tag">kaciga</a> <a href="//krusevacgrad.rs/tag/kaplarevic/" rel="tag">kaplarević</a> <a href="//krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="//krusevacgrad.rs/tag/maric/" rel="tag">marić</a> <a href="//krusevacgrad.rs/tag/most/" rel="tag">most</a> <a href="//krusevacgrad.rs/tag/zlatna/" rel="tag">zlatna</a></span>				<span style="display:none" class="updated">2019-04-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" data-text="Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/festival/" rel="tag">festival</a> <a href="//krusevacgrad.rs/tag/kaciga/" rel="tag">kaciga</a> <a href="//krusevacgrad.rs/tag/kaplarevic/" rel="tag">kaplarević</a> <a href="//krusevacgrad.rs/tag/kck/" rel="tag">kck</a> <a href="//krusevacgrad.rs/tag/maric/" rel="tag">marić</a> <a href="//krusevacgrad.rs/tag/most/" rel="tag">most</a> <a href="//krusevacgrad.rs/tag/zlatna/" rel="tag">zlatna</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/obuka-za-pocetnike-u-biznisu/" rel="prev"><span>Prethodni :</span> Obuka za početnike u biznisu</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/veseli-autobus-razveselio-krusevljane/" title="Link ka “Veseli autobus“ razveselio Kruševljane" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-31-05.56.53-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-31-05.56.53-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-31-05.56.53.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:94%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/veseli-autobus-razveselio-krusevljane/" title="Link ka “Veseli autobus“ razveselio Kruševljane" rel="bookmark">“Veseli autobus“ razveselio Kruševljane</a></h3>
				<p class="post-meta"><span class="tie-date">31. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Link ka Festival Zlatna kaciga” poziva vas na svoje programe" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-768x410.jpg 768w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-1024x547.jpg 1024w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:90%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Link ka Festival Zlatna kaciga” poziva vas na svoje programe" rel="bookmark">Festival Zlatna kaciga” poziva vas na svoje programe</a></h3>
				<p class="post-meta"><span class="tie-date">28. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/objavljena-imena-dobitnika-priznanja-festivala-zlatna-kaciga/" title="Link ka Objavljena imena dobitnika priznanja Festivala Zlatna kaciga" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-15-07.16.10-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-15-07.16.10-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-15-07.16.10.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/objavljena-imena-dobitnika-priznanja-festivala-zlatna-kaciga/" title="Link ka Objavljena imena dobitnika priznanja Festivala Zlatna kaciga" rel="bookmark">Objavljena imena dobitnika priznanja Festivala Zlatna kaciga</a></h3>
				<p class="post-meta"><span class="tie-date">15. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Link ka Saopšteni ovogodišnji dobitnici Zlatne kacige" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-09-08.02.56.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:77.8%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/saopsteni-ovogodisnji-dobitnici-zlatne-kacige/" title="Link ka Saopšteni ovogodišnji dobitnici Zlatne kacige" rel="bookmark">Saopšteni ovogodišnji dobitnici Zlatne kacige</a></h3>
				<p class="post-meta"><span class="tie-date">9. februara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/festival-predstava-za-decu-kruska-od-4-do-10-februara/" title="Link ka Festival predstava za decu KRUŠKA od 4. do 10. februara" rel="bookmark">
						<img width="295" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-03-01.54.04.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/festival-predstava-za-decu-kruska-od-4-do-10-februara/" title="Link ka Festival predstava za decu KRUŠKA od 4. do 10. februara" rel="bookmark">Festival predstava za decu KRUŠKA od 4. do 10. februara</a></h3>
				<p class="post-meta"><span class="tie-date">3. februara 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='23946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>2. aprila 2019., 21:19</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 13&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 38%</div>
<div>Brzina vetra: 1 m/s I</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>april 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="//krusevacgrad.rs/2019/04/01/" aria-label="Članak je objavljen 1. April 2019.">1</a></td><td id="today"><a href="//krusevacgrad.rs/2019/04/02/" aria-label="Članak je objavljen 2. April 2019.">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/" title="Link ka Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/" title="Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“">Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">29. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavljene-novine-u-drzavnoj-podrsci-privredi-ravnopravan-polozaj-za-domace-investitore/" title="Link ka Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavljene-novine-u-drzavnoj-podrsci-privredi-ravnopravan-polozaj-za-domace-investitore/" title="Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore">Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore</a></h3>
					<span title="" class="stars-small"><span style="width:85.340909090909%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavnici-sest-zanimanja-pred-djacima-iz-rasinskog-okruga/" title="Link ka Predstavnici šest zanimanja pred đacima iz Rasinskog okruga" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavnici-sest-zanimanja-pred-djacima-iz-rasinskog-okruga/" title="Predstavnici šest zanimanja pred đacima iz Rasinskog okruga">Predstavnici šest zanimanja pred đacima iz Rasinskog okruga</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Link ka Festival Zlatna kaciga” poziva vas na svoje programe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Festival Zlatna kaciga” poziva vas na svoje programe">Festival Zlatna kaciga” poziva vas na svoje programe</a></h3>
					<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">28. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Link ka Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Završen 27. Festival Zlatna kaciga”- tema za naredni: Most">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Link ka Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/obuka-za-pocetnike-u-biznisu/" title="Link ka Obuka za početnike u biznisu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-01.27.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-01.27.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-01.27.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/obuka-za-pocetnike-u-biznisu/">Obuka za početnike u biznisu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/na-trgu-kosturnica-dva-nova-kruzna-toka/" title="Link ka Na Trgu Kosturnica dva nova kružna toka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-10.01.22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-10.01.22-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-10.01.22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/na-trgu-kosturnica-dva-nova-kruzna-toka/">Na Trgu Kosturnica dva nova kružna toka</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/krusevacka-levica-o-dodeli-nagrade-vitez-od-carapanije-milomiru-maricu-kasno-za-spas-dostojanstva-i-karijere/" title="Link ka Kruševačka Levica o dodeli nagrade “Vitez od Čarapanije“ Milomiru Mariću: “Kasno za spas dostojanstva i karijere”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-07.24.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-07.24.54-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-07.24.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/krusevacka-levica-o-dodeli-nagrade-vitez-od-carapanije-milomiru-maricu-kasno-za-spas-dostojanstva-i-karijere/">Kruševačka Levica o dodeli nagrade “Vitez od Čarapanije“ Milomiru Mariću: “Kasno za spas dostojanstva i karijere”</a></h3>
		<span title="" class="stars-small"><span style="width:82%"></span></span>
	 <span class="date"><span class="tie-date">1. aprila 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/seoski-vodovodi-prelaze-u-vlasnistvo-grada/" title="Link ka Seoski vodovodi prelaze u vlasništvo Grada" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-11.49.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-11.49.40-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-01-11.49.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/seoski-vodovodi-prelaze-u-vlasnistvo-grada/">Seoski vodovodi prelaze u vlasništvo Grada</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">1. aprila 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/#comment-958">
		Lela: Evo, vidite ko nas zastupa u skupštini ! Izaše su da protest... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/#comment-957">
		Igor: Ovo samo pokazuje koliko su nazadnjaci u panici, na sve su s... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/#comment-956">
		Leonida: Jutkice naše male, zašto ne odu u Brus i zaštite onog njihov... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/bbfbb7a8570d1f73605236a1ab32a9c8?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/bbfbb7a8570d1f73605236a1ab32a9c8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/#comment-955">
		Nina: Borko nije iz Kruševca niti ga želimo.Sinoć se videlo koja j... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/#comment-954">
		Gđa ministarka preletačica: Sa ovom laži su došli na vlast, nadamo sa da sa njom evo i o... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/PKS_RPK_Ink.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:50.375%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:63%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/" title="Link ka Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-29-10.52.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zene-iz-saveta-za-rodnu-ravnopravnost-na-kontra-skupu-protestu-jedan-od-pet-miliona/" title="Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“">Žene iz Saveta za rodnu ravnopravnost na kontra skupu protestu „Jedan od pet miliona“</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">29. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavljene-novine-u-drzavnoj-podrsci-privredi-ravnopravan-polozaj-za-domace-investitore/" title="Link ka Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-11.57.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavljene-novine-u-drzavnoj-podrsci-privredi-ravnopravan-polozaj-za-domace-investitore/" title="Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore">Predstavljene novine u državnoj podršci privredi – ravnopravan položaj za domaće investitore</a></h3>
					<span title="" class="stars-small"><span style="width:85.340909090909%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavnici-sest-zanimanja-pred-djacima-iz-rasinskog-okruga/" title="Link ka Predstavnici šest zanimanja pred đacima iz Rasinskog okruga" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-27-06.02.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavnici-sest-zanimanja-pred-djacima-iz-rasinskog-okruga/" title="Predstavnici šest zanimanja pred đacima iz Rasinskog okruga">Predstavnici šest zanimanja pred đacima iz Rasinskog okruga</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Link ka Festival Zlatna kaciga” poziva vas na svoje programe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-28-12.14.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/festival-zlatna-kaciga-poziva-vas-na-svoje-programe/" title="Festival Zlatna kaciga” poziva vas na svoje programe">Festival Zlatna kaciga” poziva vas na svoje programe</a></h3>
					<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">28. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Link ka Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Završen 27. Festival Zlatna kaciga”- tema za naredni: Most">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ovacije-na-premijeri-predstave-pozovi-m-radi-preljube/" title="Link ka Ovacije na premijeri predstave „Pozovi M radi preljube“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/Pozoriste_1P-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/Pozoriste_1P-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/Pozoriste_1P-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ovacije-na-premijeri-predstave-pozovi-m-radi-preljube/">Ovacije na premijeri predstave „Pozovi M radi preljube“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/opozicija-o-proteklim-izborima-za-savete-mesnih-zajednica/" title="Link ka Opozicija o proteklim izborima za savete mesnih zajednica" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-14-06.02.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-14-06.02.43-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-14-06.02.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/opozicija-o-proteklim-izborima-za-savete-mesnih-zajednica/">Opozicija o proteklim izborima za savete mesnih zajednica</a></h3>
		<span title="" class="stars-small"><span style="width:58.2%"></span></span>
	 <span class="date"><span class="tie-date">14. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/francuski-filmski-karavan-u-krusevcu/" title="Link ka Francuski filmski karavan u Kruševcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-23-05.14.25-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-23-05.14.25-70x70.png 70w, //krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-23-05.14.25-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/francuski-filmski-karavan-u-krusevcu/">Francuski filmski karavan u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. jula 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/poljoprivredna-sluzba-pomaze-poljoprivrednicima-pri-konkurisanju-sa-ipard-fondove/" title="Link ka Poljoprivredna služba pomaže poljoprivrednicima pri konkurisanju sa IPARD fondove" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-25-12.14.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-25-12.14.18-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-25-12.14.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/poljoprivredna-sluzba-pomaze-poljoprivrednicima-pri-konkurisanju-sa-ipard-fondove/">Poljoprivredna služba pomaže poljoprivrednicima pri konkurisanju sa IPARD fondove</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. januara 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/5679-2/" title="Link ka " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Untitled-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Untitled-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Untitled-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/5679-2/"></a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/voda-iz-gradskog-vodovoda-moze-se-koristiti-za-pice/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/voda1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/voda1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/voda1-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/voda-iz-gradskog-vodovoda-moze-se-koristiti-za-pice/" rel="bookmark">Voda iz gradskog vodovoda može se koristiti za piće</a></h2>
			<p>Prema zvaničnom saopštenju Zavoda za javno zdravlje, voda  u sistemu kruševačkog  Vodovoda je zdravstveno ispravna i može se koristiti za ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/">
					<img width="524" height="289" src="//krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/09/ABHO3-300x165.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/obelezen-dan-abh-sluzbe-vojske-srbije/" rel="bookmark">Obeležen Dan ABH službe Vojske Srbije</a></h2>
			<p>Pripadnici 246.bataqona ABHO i Centra ABHO,  u kasarni “Car Lazar”,  danas su  obeležili  Dan ABH službe Vojske Srbije. Nakon svečanosti, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/odbornici-na-danasnjoj-skupstini-usvojili-odluku-o-izvrsenju-budzeta-za-prvih-sest-meseci/">
					<img width="524" height="298" src="//krusevacgrad.rs/wp-content/uploads/2017/09/skupstinaaaa.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/09/skupstinaaaa.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/09/skupstinaaaa-300x171.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/odbornici-na-danasnjoj-skupstini-usvojili-odluku-o-izvrsenju-budzeta-za-prvih-sest-meseci/" rel="bookmark">Odbornici na današnjoj skupštini usvojili odluku o izvršenju budžeta za prvih šest meseci</a></h2>
			<p>Izvršenje budžeta u prvih šest meseci  pokazuje kontinuitet dobrog planiranja, rekao je Dragi Nestorović, gradonačelnik Kruševca, obrazlažući odluku. Ukupno planirani ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-skolama-skraceni-casovi-ispred-skolske-uprave-krusevac-protest/">
					<img width="524" height="294" src="//krusevacgrad.rs/wp-content/uploads/2017/09/prosvetari.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/09/prosvetari.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/09/prosvetari-300x168.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-skolama-skraceni-casovi-ispred-skolske-uprave-krusevac-protest/" rel="bookmark">U školama skraćeni časovi, ispred Školske uprave Kruševac protest</a></h2>
			<p>Prosvetni radnici iz Kruševca, članovi Unije sindikata prosvetnih radnika Srbije, okupili su se danas na protestu ispred Školske uprave. Protest ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/prvog-dana-skole-skraceni-casovi-i-protest/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2017/08/usin-2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/08/usin-2.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/08/usin-2-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/prvog-dana-skole-skraceni-casovi-i-protest/" rel="bookmark">Prvog dana škole – skraćeni časovi i protest</a></h2>
			<p>Časovi će prvog septembra, prema najavi Unije sindikata prosvetnih radnika Srbije (USPRS), biti skraćeni na 30 minuta. Istog dana će ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='03933fe250a1ae05d7f93c5504f11b1c';
hf4V='082c0398eccc233d31b70e9ae62df354';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>