<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac" href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"23750"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu' href='//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/' />

<link rel="canonical" href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=23750' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fsvecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fsvecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#E9692C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9692C !important;}
	#main-nav,.top-nav {border-bottom-color: #E9692C;}
	.cat-box , .footer-bottom .container{border-top-color: #E9692C;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-23750 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/" title="Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu">Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/oprostaj-od-ivana-pudla/" title="Oproštaj od Ivana Pudla">Oproštaj od Ivana Pudla</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="GO SPO: Podržati male i srednje poljoprivredne proizvođače!">GO SPO: Podržati male i srednje poljoprivredne proizvođače!</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/" title="U susret početku izgradnje Moravskog koridora &#8211; sastanak sa potpredsednicom Vlade Zoranom Mihajlović">U susret početku izgradnje Moravskog koridora &#8211; sastanak sa potpredsednicom Vlade Zoranom Mihajlović</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/in-memoriam-ivan-pudlo/" title="In memoriam: Ivan Pudlo">In memoriam: Ivan Pudlo</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ponovo-bioskop-u-zgradi-doma-sindikata/" title="Ponovo bioskop u zgradi Doma sindikata">Ponovo bioskop u zgradi Doma sindikata</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/go-sns-podrska-predsedniku-vucicu/" title="GO SNS: Podrška predsedniku Vučiću">GO SNS: Podrška predsedniku Vučiću</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/alija-imamovic-i-teodora-simonovic-pobednici-krusevackog-polumaratona/" title="Alija Imamović i Teodora Simonović pobednici Kruševačkog polumaratona">Alija Imamović i Teodora Simonović pobednici Kruševačkog polumaratona</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/napredak-porazem-od-radnika-u-surdulici-10/" title="Napredak poražen od Radnika u Surdulici (1:0)">Napredak poražen od Radnika u Surdulici (1:0)</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sa-protesta-1-od-5-miliona-u-krusevcu-i-trsteniku-poruceno-ovo-je-borba-za-slobodu-vidimo-se-u-beogradu/" title="Sa protesta „1 od 5 miliona“ u Kruševcu i Trsteniku poručeno – ovo je borba za slobodu, vidimo se u Beogradu">Sa protesta „1 od 5 miliona“ u Kruševcu i Trsteniku poručeno – ovo je borba za slobodu, vidimo se u Beogradu</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/objavljena-imena-dobitnika-priznanja-festivala-zlatna-kaciga/" title="Objavljena imena dobitnika priznanja Festivala Zlatna kaciga">Objavljena imena dobitnika priznanja Festivala Zlatna kaciga</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/kultura/">Kultura</a></span> &raquo; <span class="current">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-23750 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-ministarstvo tag-muzej tag-narodni tag-postavka">
					<div class="single-post-thumb">
			 <img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</span></h1>

					
				<div class="entry">
					
					<p><strong>Nova stalna postavka u Narodnom muzeju Kruševac danas je svečano otvorena. Pred javnošću se ona našla kao rezultat šestogodišnjeg predanog rada kolektiva ovdašnjeg muzeja, podržanog od Narodnog muzeja iz Beograda i Ministarstva kulture i informisanja. Pred očima javnosti našla se postavka sa više od dve hiljade predmeta, hronološki postavljenih od praistorije do 70-tih godina prošlog veka, sa posebnim akcentom na istoriju Kruševca i regiona čiji on centar. Postioci će među brojnim eksponatima moći da vide kartu ustaničke Srbije, zastavu 12. pešadijskog puka Car Lazar, originalni notni zapis Stanislava Biničkog, Meštovićevu maketu Vidovdanskog hrama, te eksponate koji oslikavaju promene koje su se tokom vekova dešavale na ovom području, od osmanlijskog uticaja do istorije, kulture i umetnosti nastalih tokom poslednja dva veka</strong></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.55.jpg"><img class="alignnone size-full wp-image-23752" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.55.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.55.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.55-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Postavka, kako je kazala pomoćnica ministra kulture Danijela Vanušić, koja ju je svečano otvorila, predstavlja i detalje nastale tokom kratkog vremenskog perioda u kome su srpski narod i njegova kultura doživeli mnoge promene – od konstituisanja nacije i države, stvaranja gradjanskog društva, ratova za nacionalno oslobodjenje, velikog stradanja u Prvom svetskom ratu, stvaranja zajedničke Jugoslovenske države i njenog raspada u Drugom svetskom ratu do potpune promene političke, kulturne i društvene paradigme. </span></p>
<p><span style="font-weight: 400;">Da Narodni muzej Kruševac otvaranjem nove stalne postavke nakon skoro pola veka od predstavljanja prethodne, 1971. godine, ispisuje novu stranicu muzejske istorije rekao je na svečanom otvaranju direktor te ustanove Goran Vesić. On je podsetio da je tokom 2011. godine uradjena kompletna rekonstrukcija zgrade, naredne godine su vraćeni eksponati i inventar da bi se 2013. godine pristupilo izradi nove stalne postavke.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.21.jpg"><img class="alignnone size-full wp-image-23753" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.21.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.21.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.21-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Tokom radova Muzej ni jednog trenutka nije bio zatvoren, već je radio uobičjeno, 365 dana u godini od 8 do 20 časova, po čemu je jednistven u Srbiji. Istovremeno je kolektiv ovdašnjeg Muzeja  izradio dve privremene postavke preko kojih je održan kontakt sa publikom. </span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Ponosan sam i zahvalan kolegama koji su radili kao tim i uz poštovajne muzeoloških standarda sačinili postavku od više od dve hiljade predmeta, hronološki predstavljenih od praistorije do 70-tih godina 20.veka uz akcenat na istoriju Kruševca i regiona čiji je naš grad centar. Uradili smo dobar posao i napravili iskorak u komunikaciji sa publikom </b><span style="font-weight: 400;">– kazao je Vesić.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.40.jpg"><img class="alignnone size-full wp-image-23754" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.40.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.40.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.40-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Da se kroz novu stalnu postavku kruševačkog Narodnog muzeja na novi, drugačiji, vremenu u kome živimo prilagodjen način sagledava viševekovna kultura grada i njegovog okruženja kazala je direktorka Narodnog muzeja u Beoradu Bojana Borić Brešković.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Muzeji priredjuju povremene izložbe, ali ih odredjuju njihove stalne postavke. Bogato kulturno istorijsko i umetničko nasledje prezentovno je eksponatima koji adekvatno i najjasnije odslikavaju prošlost i sva civilizacijska dostignuća ljudi koji su živeli na ovom prostoru, od praistorije do savremenog doba. Muzeji nisu samo trezori, oni imaju zadatak da odabranim predmetima iz zbirki prikažu raznolikost i istorijski značaj područja kojim se bave, a Narodni muzej Kruševac je pravi primer toga</b><span style="font-weight: 400;"> – kazala je ona.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.56.jpg"><img class="alignnone size-full wp-image-23755" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.56.jpg" alt="" width="600" height="450" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.56.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.35.56-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Gradonačelnica Jasmina Palurović napomenula je da je ova stalna postavka „ono što smo mi, naša tradicija, kultura“, da nas ona obeležava, ali i edukuje, uči da cenimo i poštujemo vrednosti i da znamo gde nam je mesto u istoriji.  jer je to danas veoma važno, ne zovemo se džava carski grad. </span></p>
<p><span style="font-weight: 400;">Inače, za projekat Nova stalna postavka Narodnog muzeja Kruševac Ministarstvo kulture i informisanja je tokom prethodnih osam godina izdvojilo 17,3 miliona dinara. </span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</span></span>
	<meta itemprop="datePublished" content="2019-03-21" />
	<div style="display:none" itemprop="reviewBody">Nova stalna postavka u Narodnom muzeju Kruševac danas je svečano otvorena. Pred javnošću se ona našla kao rezultat šestogodišnjeg predanog rada kolektiva ovdašnjeg muzeja, podržanog od Narodnog muzeja iz Beograda i Ministarstva kulture i informisanja. Pred očima javnosti našla se postavka sa više od dve hiljade predmeta, hronološki postavljenih od praistorije do 70-tih godina prošlog veka, sa posebnim akcentom na istoriju Kruševca i regiona čiji on centar. Postioci će među brojnim eksponatima moći da vide kartu ustaničke Srbije, zastavu 12. pešadijskog puka Car Lazar, originalni notni zapis Stanislava Biničkog, Meštovićevu maketu Vidovdanskog hrama, te eksponate koji oslikavaju promene koje su se&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.9</span> <small>( <span class="taq-count">1</span> glasova)</small> </span><div data-rate="98" data-id="23750" class="rate-post-23750 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:98%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/ministarstvo/" rel="tag">ministarstvo</a> <a href="//krusevacgrad.rs/tag/muzej/" rel="tag">muzej</a> <a href="//krusevacgrad.rs/tag/narodni/" rel="tag">narodni</a> <a href="//krusevacgrad.rs/tag/postavka/" rel="tag">postavka</a></span>				<span style="display:none" class="updated">2019-03-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" data-text="Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/ministarstvo/" rel="tag">ministarstvo</a> <a href="//krusevacgrad.rs/tag/muzej/" rel="tag">muzej</a> <a href="//krusevacgrad.rs/tag/narodni/" rel="tag">narodni</a> <a href="//krusevacgrad.rs/tag/postavka/" rel="tag">postavka</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/" rel="prev"><span>Prethodni :</span> Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/boban-kostic-iz-ministarstva-poljoprivrede-o-podrsci-poljoprivredi-i-ruralnom-razvoju/" title="Link ka Boban Kostić iz Ministarstva poljoprivrede, o podršci poljoprivredi i ruralnom razvoju" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-26-09.18.08-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/boban-kostic-iz-ministarstva-poljoprivrede-o-podrsci-poljoprivredi-i-ruralnom-razvoju/" title="Link ka Boban Kostić iz Ministarstva poljoprivrede, o podršci poljoprivredi i ruralnom razvoju" rel="bookmark">Boban Kostić iz Ministarstva poljoprivrede, o podršci poljoprivredi i ruralnom razvoju</a></h3>
				<p class="post-meta"><span class="tie-date">26. novembra 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/veceras-19-maj-noc-muzeja-i-u-krusevcu/" title="Link ka Večeras (19. maj) Noć muzeja i u Kruševcu" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-19-11.35.54-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:17%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/veceras-19-maj-noc-muzeja-i-u-krusevcu/" title="Link ka Večeras (19. maj) Noć muzeja i u Kruševcu" rel="bookmark">Večeras (19. maj) Noć muzeja i u Kruševcu</a></h3>
				<p class="post-meta"><span class="tie-date">19. maja 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uskrsnja-radionica-za-najmladje/" title="Link ka Uskršnja radionica za najmlađe" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/04/muzej14-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uskrsnja-radionica-za-najmladje/" title="Link ka Uskršnja radionica za najmlađe" rel="bookmark">Uskršnja radionica za najmlađe</a></h3>
				<p class="post-meta"><span class="tie-date">4. aprila 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Link ka Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:67.714285714286%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Link ka Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”" rel="bookmark">Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”</a></h3>
				<p class="post-meta"><span class="tie-date">13. januara 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-umetnickoj-galeriji-otvorena-izlozba-radova-marine-pavlovic-petrov-i-kristine-cepkenovic-karlsen/" title="Link ka U Umetničkoj galeriji otvorena izložba radova Marine Pavlović Petrov i Kristine Čepkenović Karlsen" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/07/PicsArt_07-20-02.12.53-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-umetnickoj-galeriji-otvorena-izlozba-radova-marine-pavlovic-petrov-i-kristine-cepkenovic-karlsen/" title="Link ka U Umetničkoj galeriji otvorena izložba radova Marine Pavlović Petrov i Kristine Čepkenović Karlsen" rel="bookmark">U Umetničkoj galeriji otvorena izložba radova Marine Pavlović Petrov i Kristine Čepkenović Karlsen</a></h3>
				<p class="post-meta"><span class="tie-date">20. jula 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='23750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>22. marta 2019., 01:41</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>3&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 4&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 94%</div>
<div>Brzina vetra: 0 m/s S</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mart 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/02/">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/03/01/" aria-label="Članak je objavljen 1. March 2019.">1</a></td><td><a href="//krusevacgrad.rs/2019/03/02/" aria-label="Članak je objavljen 2. March 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/03/03/" aria-label="Članak je objavljen 3. March 2019.">3</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/03/04/" aria-label="Članak je objavljen 4. March 2019.">4</a></td><td><a href="//krusevacgrad.rs/2019/03/05/" aria-label="Članak je objavljen 5. March 2019.">5</a></td><td><a href="//krusevacgrad.rs/2019/03/06/" aria-label="Članak je objavljen 6. March 2019.">6</a></td><td><a href="//krusevacgrad.rs/2019/03/07/" aria-label="Članak je objavljen 7. March 2019.">7</a></td><td><a href="//krusevacgrad.rs/2019/03/08/" aria-label="Članak je objavljen 8. March 2019.">8</a></td><td><a href="//krusevacgrad.rs/2019/03/09/" aria-label="Članak je objavljen 9. March 2019.">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/03/11/" aria-label="Članak je objavljen 11. March 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/03/12/" aria-label="Članak je objavljen 12. March 2019.">12</a></td><td><a href="//krusevacgrad.rs/2019/03/13/" aria-label="Članak je objavljen 13. March 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/03/14/" aria-label="Članak je objavljen 14. March 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/03/15/" aria-label="Članak je objavljen 15. March 2019.">15</a></td><td><a href="//krusevacgrad.rs/2019/03/16/" aria-label="Članak je objavljen 16. March 2019.">16</a></td><td><a href="//krusevacgrad.rs/2019/03/17/" aria-label="Članak je objavljen 17. March 2019.">17</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/03/18/" aria-label="Članak je objavljen 18. March 2019.">18</a></td><td><a href="//krusevacgrad.rs/2019/03/19/" aria-label="Članak je objavljen 19. March 2019.">19</a></td><td><a href="//krusevacgrad.rs/2019/03/20/" aria-label="Članak je objavljen 20. March 2019.">20</a></td><td><a href="//krusevacgrad.rs/2019/03/21/" aria-label="Članak je objavljen 21. March 2019.">21</a></td><td id="today">22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="Link ka GO SPO: Podržati male i srednje poljoprivredne proizvođače!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="GO SPO: Podržati male i srednje poljoprivredne proizvođače!">GO SPO: Podržati male i srednje poljoprivredne proizvođače!</a></h3>
					<span title="" class="stars-small"><span style="width:7.998393301105%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/go-sns-podrska-predsedniku-vucicu/" title="Link ka GO SNS: Podrška predsedniku Vučiću" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/go-sns-podrska-predsedniku-vucicu/" title="GO SNS: Podrška predsedniku Vučiću">GO SNS: Podrška predsedniku Vučiću</a></h3>
					<span title="" class="stars-small"><span style="width:7.3399110320285%"></span></span>
	 <span class="date"><span class="tie-date">18. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Link ka Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/bin-commerce-u-krusevcu-proizvodi-ksantate-koji-osvajaju-svetsko-trziste/" title="Link ka BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/bin-commerce-u-krusevcu-proizvodi-ksantate-koji-osvajaju-svetsko-trziste/" title="BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište">BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/hi-zupa-dve-godine-nakon-prodaje-iz-stecaja-prosiruje-postojecu-u-pokrece-novu-proizvodnju/" title="Link ka HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/hi-zupa-dve-godine-nakon-prodaje-iz-stecaja-prosiruje-postojecu-u-pokrece-novu-proizvodnju/" title="HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju">HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju</a></h3>
					<span title="" class="stars-small"><span style="width:96.8%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Link ka Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/" title="Link ka Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/">Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu</a></h3>
		<span title="" class="stars-small"><span style="width:91%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/oprostaj-od-ivana-pudla/" title="Link ka Oproštaj od Ivana Pudla" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/oprostaj-od-ivana-pudla/">Oproštaj od Ivana Pudla</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="Link ka GO SPO: Podržati male i srednje poljoprivredne proizvođače!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/">GO SPO: Podržati male i srednje poljoprivredne proizvođače!</a></h3>
		<span title="" class="stars-small"><span style="width:7.998393301105%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/" title="Link ka U susret početku izgradnje Moravskog koridora &#8211; sastanak sa potpredsednicom Vlade Zoranom Mihajlović" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/">U susret početku izgradnje Moravskog koridora &#8211; sastanak sa potpredsednicom Vlade Zoranom Mihajlović</a></h3>
		<span title="" class="stars-small"><span style="width:81.194444444444%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/94fc17876f3ea1ee41998c05d67dff47?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/94fc17876f3ea1ee41998c05d67dff47?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/#comment-913">
		Miljan: SPO je najmodernija stranka u Srbiji i danas kao i kad smo i... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/db2eeaa674676cb89cf30454ab13da4e?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/db2eeaa674676cb89cf30454ab13da4e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/#comment-912">
		Miša: Slažem se sa ljudima. Poljoprivrednicima se treba pomoći ako... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/3d8b90cedf256cb988639cb6b88ce1b6?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/3d8b90cedf256cb988639cb6b88ce1b6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/#comment-911">
		Kole Ilcic: Potpuno se slažem sa SPO. Upravo treba najviše pomoći malim... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/abc9ba675adaff8fadf9994ecdcd6785?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/abc9ba675adaff8fadf9994ecdcd6785?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/#comment-910">
		Miljko: Na tvoju žalost glupi botu SPO itekako postoji. U Kruševcu j... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/#comment-909">
		Komšija: Koja je vas poplava izbacila ?!? Ovi još uvek postoje ??!?!?... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/PKS_RPK_Ink.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:50.375%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:63%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="Link ka GO SPO: Podržati male i srednje poljoprivredne proizvođače!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" title="GO SPO: Podržati male i srednje poljoprivredne proizvođače!">GO SPO: Podržati male i srednje poljoprivredne proizvođače!</a></h3>
					<span title="" class="stars-small"><span style="width:7.998393301105%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/go-sns-podrska-predsedniku-vucicu/" title="Link ka GO SNS: Podrška predsedniku Vučiću" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-18-02.48.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/go-sns-podrska-predsedniku-vucicu/" title="GO SNS: Podrška predsedniku Vučiću">GO SNS: Podrška predsedniku Vučiću</a></h3>
					<span title="" class="stars-small"><span style="width:7.3399110320285%"></span></span>
	 <span class="date"><span class="tie-date">18. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Link ka Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-09.34.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/svecano-otvorena-nova-stalna-postavka-u-narodnom-muzeju-krusevac/" title="Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac">Svečano otvorena nova stalna postavka u Narodnom muzeju Kruševac</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">21. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/bin-commerce-u-krusevcu-proizvodi-ksantate-koji-osvajaju-svetsko-trziste/" title="Link ka BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-02.58.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/bin-commerce-u-krusevcu-proizvodi-ksantate-koji-osvajaju-svetsko-trziste/" title="BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište">BIN commerce u Kruševcu proizvodi ksantate koji osvajaju svetsko tržište</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/hi-zupa-dve-godine-nakon-prodaje-iz-stecaja-prosiruje-postojecu-u-pokrece-novu-proizvodnju/" title="Link ka HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-14-03.05.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/hi-zupa-dve-godine-nakon-prodaje-iz-stecaja-prosiruje-postojecu-u-pokrece-novu-proizvodnju/" title="HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju">HI „Župa“ dve godine nakon prodaje iz stečaja proširuje postojeću u pokreće novu proizvodnju</a></h3>
					<span title="" class="stars-small"><span style="width:96.8%"></span></span>
	 <span class="date"><span class="tie-date">14. marta 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.744%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/obolelih-od-raka-u-srbiji-za-30-posto-vise-od-1999-godine/" title="Link ka Obolelih od raka u Srbiji za 30 posto više od 1999. godine" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/zdravlje1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/zdravlje1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/zdravlje1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/obolelih-od-raka-u-srbiji-za-30-posto-vise-od-1999-godine/">Obolelih od raka u Srbiji za 30 posto više od 1999. godine</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kviz-viktorovi-cuvari-prirode-u-skoli-u-modrici/" title="Link ka Kviz “Viktorovi čuvari prirode” u školi u Modrici  " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-24-11.02.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-24-11.02.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/PicsArt_03-24-11.02.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kviz-viktorovi-cuvari-prirode-u-skoli-u-modrici/">Kviz “Viktorovi čuvari prirode” u školi u Modrici  </a></h3>
		<span title="" class="stars-small"><span style="width:24%"></span></span>
	 <span class="date"><span class="tie-date">24. marta 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kviz-cuvari-prirode-u-skoli-u-majdevu-2/" title="Link ka Kviz “Čuvari prirode” u Školi u Majdevu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/majdevo1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/majdevo1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/majdevo1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kviz-cuvari-prirode-u-skoli-u-majdevu-2/">Kviz “Čuvari prirode” u Školi u Majdevu</a></h3>
		<span title="" class="stars-small"><span style="width:31%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/izbori-bez-zakupljenih-tv-termina/" title="Link ka Izbori bez zakupljenih TV termina" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/tv-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/tv-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/tv-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/izbori-bez-zakupljenih-tv-termina/">Izbori bez zakupljenih TV termina</a></h3>
		<span title="" class="stars-small"><span style="width:89%"></span></span>
	 <span class="date"><span class="tie-date">29. marta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ponovo-se-pojavile-stenice/" title="Link ka Ponovo se pojavile stenice!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-13-05.25.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-13-05.25.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-13-05.25.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ponovo-se-pojavile-stenice/">Ponovo se pojavile stenice!</a></h3>
		<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">13. novembra 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-03.42.42-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/ministar-stefanovic-na-otvaranju-policijske-stanice-u-aleksandrovcu/" rel="bookmark">Ministar Stefanović na otvaranju Policijske stanice u Aleksandrovcu</a></h2>
			<p>Ministar unutrašnjih poslova Nebojša Stefanović, danas je u Aleksandrovcu otvorio novu zgradu Policijske stanice. On je tom prilikom istakao da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/oprostaj-od-ivana-pudla/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-21-08.51.56-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/oprostaj-od-ivana-pudla/" rel="bookmark">Oproštaj od Ivana Pudla</a></h2>
			<p>Komemorativnim skupom u Narodnoj biblioteci prijatelji, kolege, saradnici i poštovaoci oprostili su se od Ivana Pudla, poznatog kruševačkog književnika, intelektualca, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-03.06.01-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/go-spo-podrzati-male-i-srednje-poljoprivredne-proizvodjace/" rel="bookmark">GO SPO: Podržati male i srednje poljoprivredne proizvođače!</a></h2>
			<p>Srbija spada u red siromašnih agrarnih zemalja, gde se niska produktivnost naše poljoprivrede najbolje objašnjava činjenicom da jedan naš poljoprivrednik ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-20-02.19.18-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-susret-pocetku-izgradnje-moravskog-koridora-sastanak-sa-potpredsednicom-vlade-zoranom-mihajlovic/" rel="bookmark">U susret početku izgradnje Moravskog koridora &#8211; sastanak sa potpredsednicom Vlade Zoranom Mihajlović</a></h2>
			<p>Nakon što je predsednik Aleksandar Vučić u Kruševcu, u okviru kampanje “Budućnost Srbije” najavio početak gradnje Moravskog koridora, potpredsednica Vlade ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/in-memoriam-ivan-pudlo/">
					<img width="1920" height="1026" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48.jpg 1920w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48-768x410.jpg 768w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48-1024x547.jpg 1024w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-19-11.05.48-620x330.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/in-memoriam-ivan-pudlo/" rel="bookmark">In memoriam: Ivan Pudlo</a></h2>
			<p>U ponedeljak je u Kruševcu, nakon kraće bolesti, u 86. godini preminuo poznati kruševački književnik i kulturni radnik Ivan Pudlo ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='03933fe250a1ae05d7f93c5504f11b1c';
hf4V='082c0398eccc233d31b70e9ae62df354';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>