<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Rukometaši Kruševca savladali RK Arilje &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Rukometaši Kruševca savladali RK Arilje" href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.0.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"36690"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/36690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ranku Pavloviću uručena nagrada “Branislav L. Lazarević”' href='https://krusevacgrad.rs/ranku-pavlovicu-urucena-nagrada-branislav-l-lazarevic/' />
<link rel='next' title='Nova Balšićeva danas bez grejanja' href='https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/' />

<link rel="canonical" href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=36690' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Frukometasi-krusevca-savladali-rk-arilje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Frukometasi-krusevca-savladali-rk-arilje%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#3498db !important;
	}
	::-webkit-scrollbar-thumb{background-color:#3498db !important;}
	#main-nav,.top-nav {border-bottom-color: #3498db;}
	.cat-box , .footer-bottom .container{border-top-color: #3498db;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-36690 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra">Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/ocekuje-se-konkurs-za-kovid-bolnicu-potrebno-900-lekara-i-sestara/" title="Očekuje se konkurs za kovid bolnicu, potrebno 900 lekara i sestara?">Očekuje se konkurs za kovid bolnicu, potrebno 900 lekara i sestara?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/dupliran-dnevni-broj-novoobolelih-u-okrugu/" title="Dupliran dnevni broj novoobolelih u Okrugu">Dupliran dnevni broj novoobolelih u Okrugu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/" title="Nova Balšićeva danas bez grejanja">Nova Balšićeva danas bez grejanja</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/" title="Rukometaši Kruševca savladali RK Arilje">Rukometaši Kruševca savladali RK Arilje</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/ranku-pavlovicu-urucena-nagrada-branislav-l-lazarevic/" title="Ranku Pavloviću uručena nagrada “Branislav L. Lazarević”">Ranku Pavloviću uručena nagrada “Branislav L. Lazarević”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/odlucuje-se-o-onlajnu-za-starije-usprs-porucuje-da-ucitelji-nisu-bebisiteri/" title="Odlučuje se o onlajnu za starije, USPRS poručuje da učitelji nisu bebisiteri">Odlučuje se o onlajnu za starije, USPRS poručuje da učitelji nisu bebisiteri</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/uhapsena-sedmorica-pripadnika-policijske-uprave-krusevac/" title="Uhapšena sedmorica pripadnika Policijske uprave Kruševac">Uhapšena sedmorica pripadnika Policijske uprave Kruševac</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/korona-potvrdjena-kod-jos-135-osoba/" title="Korona potvrđena kod još 135 osoba">Korona potvrđena kod još 135 osoba</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/sve-vise-pacijenata-siri-se-kovid-ambulanta/" title="Sve više pacijenata, širi se kovid ambulanta!">Sve više pacijenata, širi se kovid ambulanta!</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/skraceno-radno-vreme-izlozbenih-prostora/" title="Skraćeno radno vreme izložbenih prostora">Skraćeno radno vreme izložbenih prostora</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/bez-grejanja-os-dositej-obradovic/" title="Bez grejanja OŠ „Dositej Obradović“">Bez grejanja OŠ „Dositej Obradović“</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/sport/">Sport</a></span> &raquo; <span class="current">Rukometaši Kruševca savladali RK Arilje</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-36690 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-kruseva tag-kukometasi tag-rk-arilje">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Rukometaši Kruševca savladali RK Arilje</span></h1>

					
				<div class="entry">
					
					<p><strong>Muški rukometni klub Kruševac, član Prve lige Zapad, lepo je ugostio igrače RK Arilje iz istoimenog mesta i ispratio pobedom 30:20. Najbolji pojedinac bio je Stefan Vidojević</strong></p><p><strong>– U svim elementima igre nadigrali smo goste. Sjajna utakmica sa mnogo golova. Dokazali smo da smo tim koji zaslužuje viši rang. Samo da ovako nastavimo pobedama u nizu</strong> – rekao je Vidojević.</p><p>Srećan je bio i trener i Đorđe Pljevaljčić. Srećan, pre svega zbog efikasnih svojih izabranika: -Mi smo polako, ali sigurno ušli u pravu formu. To je jedna mlada generacija koja se već dokazala – navodi Pljevaljčić.</p><p>I sportski direktor Miodrag Trifunović Piklja veruje da će RK Kruševac nastaviti u istom ritmu i pobedama osvojiti šampionsku titulu: – Živimo i radimo u skromnim uslovima, ali nam to ne smeta da budemo najbolji – tvrdi Trifunović.</p><p>Lj.Marković.</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Rukometaši Kruševca savladali RK Arilje</span></span>
	<meta itemprop="datePublished" content="2020-11-27" />
	<div style="display:none" itemprop="reviewBody">Muški rukometni klub Kruševac, član Prve lige Zapad, lepo je ugostio igrače RK Arilje iz istoimenog mesta i ispratio pobedom 30:20. Najbolji pojedinac bio je Stefan Vidojević - U svim elementima igre nadigrali smo goste. Sjajna utakmica sa mnogo golova. Dokazali smo da smo tim koji zaslužuje viši rang. Samo da ovako nastavimo pobedama u nizu - rekao je Vidojević. Srećan je bio i trener i Đorđe Pljevaljčić. Srećan, pre svega zbog efikasnih svojih izabranika: -Mi smo polako, ali sigurno ušli u pravu formu. To je jedna mlada generacija koja se već dokazala – navodi Pljevaljčić. I sportski direktor Miodrag&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="36690" class="rate-post-36690 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/kruseva/" rel="tag">Kruševa</a> <a href="https://krusevacgrad.rs/tag/kukometasi/" rel="tag">kukometaši</a> <a href="https://krusevacgrad.rs/tag/rk-arilje/" rel="tag">RK Arilje</a></span>				<span style="display:none" class="updated">2020-11-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/" data-text="Rukometaši Kruševca savladali RK Arilje" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/kruseva/" rel="tag">Kruševa</a> <a href="https://krusevacgrad.rs/tag/kukometasi/" rel="tag">kukometaši</a> <a href="https://krusevacgrad.rs/tag/rk-arilje/" rel="tag">RK Arilje</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/ranku-pavlovicu-urucena-nagrada-branislav-l-lazarevic/" rel="prev"><span>Prethodni :</span> Ranku Pavloviću uručena nagrada “Branislav L. Lazarević”</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/" rel="next"><span>Sledeći :</span> Nova Balšićeva danas bez grejanja</a></div>
		</div><!-- .post-navigation -->
				
		
			

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rukometasi-krusevca-savladali-rk-arilje/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='36690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>27. novembra 2020., 17:17</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico11'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Moguća pojava magle.<br/>0&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 1&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 100%</div>
<div>Brzina vetra: 0 m/s Z</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembar 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/11/01/" aria-label="Članak je objavljen 1. November 2020.">1</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/11/02/" aria-label="Članak je objavljen 2. November 2020.">2</a></td><td><a href="https://krusevacgrad.rs/2020/11/03/" aria-label="Članak je objavljen 3. November 2020.">3</a></td><td><a href="https://krusevacgrad.rs/2020/11/04/" aria-label="Članak je objavljen 4. November 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/11/05/" aria-label="Članak je objavljen 5. November 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/11/06/" aria-label="Članak je objavljen 6. November 2020.">6</a></td><td><a href="https://krusevacgrad.rs/2020/11/07/" aria-label="Članak je objavljen 7. November 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/11/08/" aria-label="Članak je objavljen 8. November 2020.">8</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/11/09/" aria-label="Članak je objavljen 9. November 2020.">9</a></td><td><a href="https://krusevacgrad.rs/2020/11/10/" aria-label="Članak je objavljen 10. November 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/11/11/" aria-label="Članak je objavljen 11. November 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/11/12/" aria-label="Članak je objavljen 12. November 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/11/13/" aria-label="Članak je objavljen 13. November 2020.">13</a></td><td><a href="https://krusevacgrad.rs/2020/11/14/" aria-label="Članak je objavljen 14. November 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/11/15/" aria-label="Članak je objavljen 15. November 2020.">15</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/11/16/" aria-label="Članak je objavljen 16. November 2020.">16</a></td><td><a href="https://krusevacgrad.rs/2020/11/17/" aria-label="Članak je objavljen 17. November 2020.">17</a></td><td><a href="https://krusevacgrad.rs/2020/11/18/" aria-label="Članak je objavljen 18. November 2020.">18</a></td><td><a href="https://krusevacgrad.rs/2020/11/19/" aria-label="Članak je objavljen 19. November 2020.">19</a></td><td><a href="https://krusevacgrad.rs/2020/11/20/" aria-label="Članak je objavljen 20. November 2020.">20</a></td><td><a href="https://krusevacgrad.rs/2020/11/21/" aria-label="Članak je objavljen 21. November 2020.">21</a></td><td><a href="https://krusevacgrad.rs/2020/11/22/" aria-label="Članak je objavljen 22. November 2020.">22</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/11/23/" aria-label="Članak je objavljen 23. November 2020.">23</a></td><td><a href="https://krusevacgrad.rs/2020/11/24/" aria-label="Članak je objavljen 24. November 2020.">24</a></td><td><a href="https://krusevacgrad.rs/2020/11/25/" aria-label="Članak je objavljen 25. November 2020.">25</a></td><td><a href="https://krusevacgrad.rs/2020/11/26/" aria-label="Članak je objavljen 26. November 2020.">26</a></td><td id="today"><a href="https://krusevacgrad.rs/2020/11/27/" aria-label="Članak je objavljen 27. November 2020.">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2020/10/">&laquo; okt</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/" title="Link ka Napretkove legende policija izbacila iz loža" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/" title="Napretkove legende policija izbacila iz loža">Napretkove legende policija izbacila iz loža</a></h3>
					<span title="" class="stars-small"><span style="width:67.6%"></span></span>
	 <span class="date"><span class="tie-date">22. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/sednica-staba-za-vanredne-situacije-o-merama-protiv-korone-i-predstojecim-hladnim-danima/" title="Link ka Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/sednica-staba-za-vanredne-situacije-o-merama-protiv-korone-i-predstojecim-hladnim-danima/" title="Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima">Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">20. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-gde-i-pod-kojim-uslovima-moze-da-donira-kovid-plazmu/" title="Link ka Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-gde-i-pod-kojim-uslovima-moze-da-donira-kovid-plazmu/" title="Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu">Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/trajal-od-gostovanja-zarkovu-ocekuje-sva-tri-boda/" title="Link ka Trajal od gostovanja Žarkovu očekuje sva tri boda!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/trajal-od-gostovanja-zarkovu-ocekuje-sva-tri-boda/" title="Trajal od gostovanja Žarkovu očekuje sva tri boda!">Trajal od gostovanja Žarkovu očekuje sva tri boda!</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Link ka Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra">Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Link ka Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/">Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ocekuje-se-konkurs-za-kovid-bolnicu-potrebno-900-lekara-i-sestara/" title="Link ka Očekuje se konkurs za kovid bolnicu, potrebno 900 lekara i sestara?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ocekuje-se-konkurs-za-kovid-bolnicu-potrebno-900-lekara-i-sestara/">Očekuje se konkurs za kovid bolnicu, potrebno 900 lekara i sestara?</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/dupliran-dnevni-broj-novoobolelih-u-okrugu/" title="Link ka Dupliran dnevni broj novoobolelih u Okrugu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/dupliran-dnevni-broj-novoobolelih-u-okrugu/">Dupliran dnevni broj novoobolelih u Okrugu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/" title="Link ka Nova Balšićeva danas bez grejanja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/">Nova Balšićeva danas bez grejanja</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/" title="Link ka Rukometaši Kruševca savladali RK Arilje" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.39.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/rukometasi-krusevca-savladali-rk-arilje/">Rukometaši Kruševca savladali RK Arilje</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/8ce6ac277db2ca4cd91299b959bc2c2b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce6ac277db2ca4cd91299b959bc2c2b?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/#comment-1137">
		Goran: Nekoliko decenija, iz nedekje u nedekju, gledao sam Napredak... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/#comment-1136">
		Fuzijom do propasti: U napretku se vise ne postuje mica bozija volja, jer su napr... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/rasprava-o-podizanju-spomenika-knezu-lazaru-ostrenje-patriotizma/#comment-1135">
		Av, av: Izgleda odbornici vladajuce vecine nisu upoznati da u Krusev... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5db260366c98149bc17de6589c9eed9?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/otvorena-izlozba-britanci-i-drugi-svetski-rat-u-jugoslaviji/#comment-1134">
		Samo pitam: Da li se na izlozbi mogu videti i fotografije bombardovanja... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/1851713b804399c04cc2161d20e2b52c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1851713b804399c04cc2161d20e2b52c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/sve-kule-u-radovana-milosevica-bez-grejanja/#comment-1133">
		Milovan: Plansko iskljucenje u sred.sezone.....svaka vam cast...gde s... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="https://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/PgtP-Ic-kDk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/" title="Link ka Napretkove legende policija izbacila iz loža" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-22-10.43.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napretkove-legende-policija-izbacila-iz-loza/" title="Napretkove legende policija izbacila iz loža">Napretkove legende policija izbacila iz loža</a></h3>
					<span title="" class="stars-small"><span style="width:67.6%"></span></span>
	 <span class="date"><span class="tie-date">22. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/sednica-staba-za-vanredne-situacije-o-merama-protiv-korone-i-predstojecim-hladnim-danima/" title="Link ka Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-07.34.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/sednica-staba-za-vanredne-situacije-o-merama-protiv-korone-i-predstojecim-hladnim-danima/" title="Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima">Sednica Štaba za vanredne situacije: O merama protiv korone i predstojećim hladnim danima</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">20. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-gde-i-pod-kojim-uslovima-moze-da-donira-kovid-plazmu/" title="Link ka Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-21-01.26.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-gde-i-pod-kojim-uslovima-moze-da-donira-kovid-plazmu/" title="Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu">Pitali smo za vas: Ko, gde i pod kojim uslovima može da donira kovid plazmu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/trajal-od-gostovanja-zarkovu-ocekuje-sva-tri-boda/" title="Link ka Trajal od gostovanja Žarkovu očekuje sva tri boda!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-20-11.41.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/trajal-od-gostovanja-zarkovu-ocekuje-sva-tri-boda/" title="Trajal od gostovanja Žarkovu očekuje sva tri boda!">Trajal od gostovanja Žarkovu očekuje sva tri boda!</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. novembra 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Link ka Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" title="Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra">Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. novembra 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/" title="Link ka Za ljubitelje kamerne muzike koncert u Beloj sali KCK" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/">Za ljubitelje kamerne muzike koncert u Beloj sali KCK</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">14. oktobra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/krusevac-delimicno-zagadjen/" title="Link ka Kruševac “delimično zagađen”?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-27-09.36.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-27-09.36.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/01/PicsArt_01-27-09.36.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/krusevac-delimicno-zagadjen/">Kruševac “delimično zagađen”?</a></h3>
		<span title="" class="stars-small"><span style="width:74.5%"></span></span>
	 <span class="date"><span class="tie-date">27. januara 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/srpska-radikalna-stranka-o-prebijanju-stranackog-aktiviste-jadan-je-vucic-kad-ima-ovakve-ljude/" title="Link ka Srpska radikalna stranka o prebijanju stranačkog aktiviste &#8211; Jadan je Vučić kad ima ovakve ljude" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/radikali20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/radikali20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/radikali20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/srpska-radikalna-stranka-o-prebijanju-stranackog-aktiviste-jadan-je-vucic-kad-ima-ovakve-ljude/">Srpska radikalna stranka o prebijanju stranačkog aktiviste &#8211; Jadan je Vučić kad ima ovakve ljude</a></h3>
		<span title="" class="stars-small"><span style="width:4%"></span></span>
	 <span class="date"><span class="tie-date">20. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/osumnjicenima-za-napad-na-borka-stefanovica-pritvor-od-mesec-dana/" title="Link ka Osumnjičenima za napad na Borka Stefanovića pritvor od mesec dana" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-23-11.42.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/osumnjicenima-za-napad-na-borka-stefanovica-pritvor-od-mesec-dana/">Osumnjičenima za napad na Borka Stefanovića pritvor od mesec dana</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. novembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/bez-novih-slucajeva-korone-u-protekla-24-sata/" title="Link ka Bez novih slučajeva korone u protekla 24 sata" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-10.38.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-10.38.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-10.38.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/bez-novih-slucajeva-korone-u-protekla-24-sata/">Bez novih slučajeva korone u protekla 24 sata</a></h3>
		<span title="" class="stars-small"><span style="width:12%"></span></span>
	 <span class="date"><span class="tie-date">9. jula 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/dusan-sokorac-direktor-sb-ribarska-banja-savremeno-smo-leciliste-i-moderan-turisticki-centar/" title="Link ka Dušan Šokorac, direktor SB Ribarska Banja: “Savremeno smo  lečilište i moderan turistički centar”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-31-12.19.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-31-12.19.33-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/12/PicsArt_12-31-12.19.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/dusan-sokorac-direktor-sb-ribarska-banja-savremeno-smo-leciliste-i-moderan-turisticki-centar/">Dušan Šokorac, direktor SB Ribarska Banja: “Savremeno smo  lečilište i moderan turistički centar”</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">31. decembra 2019.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-05.11.06-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/nove-mere-onlajn-nastava-skraceno-radno-vreme-za-ugostitelje-produzeno-do-15-decembra/" rel="bookmark">Nove mere: Onlajn nastava, skraćeno radno vreme za ugostitelje produženo do 15.decembra</a></h2>
			<p>Na danas održanoj vanrednoj telefonskoj sednici Štaba za vanredne situacije grada Kruševca, na osnovu preporuka Kriznog štaba donete su nove ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/ocekuje-se-konkurs-za-kovid-bolnicu-potrebno-900-lekara-i-sestara/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-03.12.11-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/ocekuje-se-konkurs-za-kovid-bolnicu-potrebno-900-lekara-i-sestara/" rel="bookmark">Očekuje se konkurs za kovid bolnicu, potrebno 900 lekara i sestara?</a></h2>
			<p>Konkurs za prijem medicinskog i nemedicinskog osoblja za kovid bolnicu koje se gradi u Kruševcu najverovatnije će biti objavljen u ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/dupliran-dnevni-broj-novoobolelih-u-okrugu/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-02.01.09-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/dupliran-dnevni-broj-novoobolelih-u-okrugu/" rel="bookmark">Dupliran dnevni broj novoobolelih u Okrugu</a></h2>
			<p>Za dan je u Rasinskom okrugu potvrđeno još 260 slučajeva oboljevanja od korona virusa, što je ubedljivo najveći dnevni porast ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-11.48.36-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/nova-balsiceva-danas-bez-grejanja/" rel="bookmark">Nova Balšićeva danas bez grejanja</a></h2>
			<p>Zbog kvara na toplovodnoj mreži od jutros su bez grejanja stanovnici ulice Nova Balšićeva. Ekipe Toplane su na terenu i ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/ranku-pavlovicu-urucena-nagrada-branislav-l-lazarevic/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.32.34.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.32.34.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-27-12.32.34-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/ranku-pavlovicu-urucena-nagrada-branislav-l-lazarevic/" rel="bookmark">Ranku Pavloviću uručena nagrada “Branislav L. Lazarević”</a></h2>
			<p>Književni klub “Bagdala” dodelio je nagradu “Branislav L. Lazarević” za 2019. godinu za sveukupno stvaralaštvo za decu književniku Ranku Pavloviću. ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3ff8dda6774770664dd2f5125e40149f';
hf4V='12748378b4d32ec826167d3c0bfa16cd';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>