<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Policija traga za osobom osumnjIčenom za ubistvo u centru grada &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Policija traga za osobom osumnjIčenom za ubistvo u centru grada" href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"19460"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U centru grada ubijen muškarac' href='//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/' />

<link rel="canonical" href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=19460' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpolicija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpolicija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada%2F&#038;format=xml" />
<link rel="shortcut icon" href="//grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-19460 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Policija traga za osobom osumnjIčenom za ubistvo u centru grada">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="U centru grada ubijen muškarac">U centru grada ubijen muškarac</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="U Kruševcu obeležen Međunarodni dan babica">U Kruševcu obeležen Međunarodni dan babica</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska">Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Humanitarne akcije povodom Prvog maja">Humanitarne akcije povodom Prvog maja</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/bicikle-za-krusevacke-osnovce/" title="Bicikle za kruševačke osnovce">Bicikle za kruševačke osnovce</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/uhapsena-dvojica-muskaraca-osumnjicena-za-ubistvo/" title="Uhapšena dvojica muškaraca osumnjičena za ubistvo">Uhapšena dvojica muškaraca osumnjičena za ubistvo</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/bagdala-u-francuskoj-7/" title="„Bagdala“ u Francuskoj 7">„Bagdala“ u Francuskoj 7</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/prvomajski-program-na-trgu-nakon-uranka-na-protest/" title="Prvomajski program na Trgu, nakon uranka na protest">Prvomajski program na Trgu, nakon uranka na protest</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/snspredsednica-vlade-pohvalila-krusevac/" title="SNS: Predsednica Vlade pohvalila Kruševac">SNS: Predsednica Vlade pohvalila Kruševac</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/privrednicima-iz-rasinskog-okruga-predstavljen-kineski-sajam/" title="Privrednicima iz Rasinskog okruga predstavljen kineski sajam">Privrednicima iz Rasinskog okruga predstavljen kineski sajam</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/krusevac-dobio-javni-budzetski-portal/" title="Kruševac dobio javni budžetski portal">Kruševac dobio javni budžetski portal</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-19460 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-colak-antina tag-policija tag-ubistvo">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</span></h1>

					
				<div class="entry">
					
					<p><strong>Zbog sumnje da je izvršio krivično delo ubistvo policija intenzivno traga za S. R. (25). On je, kako je navedeno u policijskom saopštenju, osumnjičen da je danas u Kruševcu ispalio više hitaca iz vatrenog oružja u muškarca starog 41 godinu, koji je potom podlegao povredama</strong></p>
<p><span style="font-weight: 400;">„Policija je tokom dana privela dvojicu mladića koji su, u trenutku izvršenja krivičnog dela, bili u društvu osumnjičenog. Oni su odmah privedeni nadležnom tužiocu koji ih je saslušao“ saopšteno je iz kruševačke policije. </span></p>
<p><span style="font-weight: 400;">Danas je, nešto posle 13 časova, u Čolak Antinoj ulici, nedaleko od brojnih kafića i letnjih bašta došlo do pucnjave u kojoj je, prema nezvaničnim informacijama, ubijen V.S. (41). </span></p>
<p><span style="font-weight: 400;">On je preminuo ubrzo nakon što ga je Hitna pomoć prevezla na odeljenje hirurgije kruševačke Bolnice. </span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</span></span>
	<meta itemprop="datePublished" content="2018-05-07" />
	<div style="display:none" itemprop="reviewBody">Zbog sumnje da je izvršio krivično delo ubistvo policija intenzivno traga za S. R. (25). On je, kako je navedeno u policijskom saopštenju, osumnjičen da je danas u Kruševcu ispalio više hitaca iz vatrenog oružja u muškarca starog 41 godinu, koji je potom podlegao povredama „Policija je tokom dana privela dvojicu mladića koji su, u trenutku izvršenja krivičnog dela, bili u društvu osumnjičenog. Oni su odmah privedeni nadležnom tužiocu koji ih je saslušao“ saopšteno je iz kruševačke policije. Danas je, nešto posle 13 časova, u Čolak Antinoj ulici, nedaleko od brojnih kafića i letnjih bašta došlo do pucnjave u kojoj&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="19460" class="rate-post-19460 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/colak-antina/" rel="tag">čolak antina</a> <a href="//krusevacgrad.rs/tag/policija/" rel="tag">policija</a> <a href="//krusevacgrad.rs/tag/ubistvo/" rel="tag">ubistvo</a></span>				<span style="display:none" class="updated">2018-05-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" data-text="Policija traga za osobom osumnjIčenom za ubistvo u centru grada" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/colak-antina/" rel="tag">čolak antina</a> <a href="//krusevacgrad.rs/tag/policija/" rel="tag">policija</a> <a href="//krusevacgrad.rs/tag/ubistvo/" rel="tag">ubistvo</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" rel="prev"><span>Prethodni :</span> U centru grada ubijen muškarac</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="Link ka U centru grada ubijen muškarac" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96.333333333333%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="Link ka U centru grada ubijen muškarac" rel="bookmark">U centru grada ubijen muškarac</a></h3>
				<p class="post-meta"><span class="tie-date">7. maja 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uhapsena-dvojica-muskaraca-osumnjicena-za-ubistvo/" title="Link ka Uhapšena dvojica muškaraca osumnjičena za ubistvo" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:68%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uhapsena-dvojica-muskaraca-osumnjicena-za-ubistvo/" title="Link ka Uhapšena dvojica muškaraca osumnjičena za ubistvo" rel="bookmark">Uhapšena dvojica muškaraca osumnjičena za ubistvo</a></h3>
				<p class="post-meta"><span class="tie-date">30. aprila 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/brusjanin-tukao-majku-i-napao-policajce/" title="Link ka Brusjanin tukao majku i napao policajce" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/brusjanin-tukao-majku-i-napao-policajce/" title="Link ka Brusjanin tukao majku i napao policajce" rel="bookmark">Brusjanin tukao majku i napao policajce</a></h3>
				<p class="post-meta"><span class="tie-date">29. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/poginuo-vozac-kamiona/" title="Link ka Poginuo vozač kamiona" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/poginuo-vozac-kamiona/" title="Link ka Poginuo vozač kamiona" rel="bookmark">Poginuo vozač kamiona</a></h3>
				<p class="post-meta"><span class="tie-date">11. marta 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uhapsen-osumnjiceni-za-ubistvo-partnerke/" title="Link ka Uhapšen osumnjičeni za ubistvo partnerke" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uhapsen-osumnjiceni-za-ubistvo-partnerke/" title="Link ka Uhapšen osumnjičeni za ubistvo partnerke" rel="bookmark">Uhapšen osumnjičeni za ubistvo partnerke</a></h3>
				<p class="post-meta"><span class="tie-date">13. februara 2018.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='19460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>8. maja 2018., 18:37</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico02'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom bez padavina.<br/>23&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 22&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 42%</div>
<div>Brzina vetra: 3 m/s SSI</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//krusevacgrad.rs/novinarnica.php" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maj 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2018/04/">&laquo; apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="//krusevacgrad.rs/2018/05/03/" aria-label="Članak je objavljen 3. May 2018.">3</a></td><td>4</td><td><a href="//krusevacgrad.rs/2018/05/05/" aria-label="Članak je objavljen 5. May 2018.">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/05/07/" aria-label="Članak je objavljen 7. May 2018.">7</a></td><td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Link ka Humanitarne akcije povodom Prvog maja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Humanitarne akcije povodom Prvog maja">Humanitarne akcije povodom Prvog maja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Link ka Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska">Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="Link ka U Kruševcu obeležen Međunarodni dan babica" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="U Kruševcu obeležen Međunarodni dan babica">U Kruševcu obeležen Međunarodni dan babica</a></h3>
					<span title="" class="stars-small"><span style="width:69%"></span></span>
	 <span class="date"><span class="tie-date">5. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="Link ka U centru grada ubijen muškarac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="U centru grada ubijen muškarac">U centru grada ubijen muškarac</a></h3>
					<span title="" class="stars-small"><span style="width:96.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Link ka Policija traga za osobom osumnjIčenom za ubistvo u centru grada" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Policija traga za osobom osumnjIčenom za ubistvo u centru grada">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Link ka Policija traga za osobom osumnjIčenom za ubistvo u centru grada" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="Link ka U centru grada ubijen muškarac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/">U centru grada ubijen muškarac</a></h3>
		<span title="" class="stars-small"><span style="width:96.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="Link ka U Kruševcu obeležen Međunarodni dan babica" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/">U Kruševcu obeležen Međunarodni dan babica</a></h3>
		<span title="" class="stars-small"><span style="width:69%"></span></span>
	 <span class="date"><span class="tie-date">5. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Link ka Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/">Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Link ka Humanitarne akcije povodom Prvog maja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/">Humanitarne akcije povodom Prvog maja</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/9e51d4bf18096ac19053923151fa9105?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/9e51d4bf18096ac19053923151fa9105?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/vp-dom-dobio-vrednu-donaciju/#comment-697">
		Izrada sajta: Japan još jednom pokazuje da je prijatelj Srbije.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/aaa6b979be014347a6eda68f5fc2f2da?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/aaa6b979be014347a6eda68f5fc2f2da?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-srbija-mora-da-zivi/#comment-696">
		Radica: Bojim se da ćemo braniti ono što nemamo. I izgubiti sve.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-srbija-mora-da-zivi/#comment-695">
		Nikola Savić: Serijal Srpski junaci srednjeg veka, dokazao je da je cilj Sve... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc74f8a88dd6b22803311933f1bbf9f?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/fbc74f8a88dd6b22803311933f1bbf9f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-srbija-mora-da-zivi/#comment-694">
		Dragan M: Bravo. Skroz se salažem s ovim espeovcima. Da smo Vuka sluša... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradski-odbor-spo-srbija-mora-da-zivi/#comment-693">
		Vjekoslav: SPO je uvek bio okrenut ka budućnosti i razvoju... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/projekti"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner_bezbednost.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.75%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:46.8%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.375%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Link ka Humanitarne akcije povodom Prvog maja" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" title="Humanitarne akcije povodom Prvog maja">Humanitarne akcije povodom Prvog maja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Link ka Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" title="Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska">Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="Link ka U Kruševcu obeležen Međunarodni dan babica" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" title="U Kruševcu obeležen Međunarodni dan babica">U Kruševcu obeležen Međunarodni dan babica</a></h3>
					<span title="" class="stars-small"><span style="width:69%"></span></span>
	 <span class="date"><span class="tie-date">5. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="Link ka U centru grada ubijen muškarac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-07.13.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-centru-grada-ubijen-muskarac/" title="U centru grada ubijen muškarac">U centru grada ubijen muškarac</a></h3>
					<span title="" class="stars-small"><span style="width:96.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Link ka Policija traga za osobom osumnjIčenom za ubistvo u centru grada" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-07-09.56.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/policija-traga-za-osobom-osumnjicenom-za-ubistvo-u-centru-grada/" title="Policija traga za osobom osumnjIčenom za ubistvo u centru grada">Policija traga za osobom osumnjIčenom za ubistvo u centru grada</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. maja 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/aktivistkinje-zenskih-organizacija-obelezile-godisnjicu-protesta-protiv-prisilne-mobilizacije-1999-godine/" title="Link ka Aktivistkinje ženskih organizacija obeležile godišnjicu protesta protiv prisilne mobilizacije 1999.godine" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/aktivistkinje-zenskih-organizacija-obelezile-godisnjicu-protesta-protiv-prisilne-mobilizacije-1999-godine/">Aktivistkinje ženskih organizacija obeležile godišnjicu protesta protiv prisilne mobilizacije 1999.godine</a></h3>
		<span title="" class="stars-small"><span style="width:99.636363636364%"></span></span>
	 <span class="date"><span class="tie-date">16. maja 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/poskupeo-tecni-naftni-gas/" title="Link ka Poskupeo tečni naftni gas" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/11/plin-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/11/plin-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/11/plin-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/poskupeo-tecni-naftni-gas/">Poskupeo tečni naftni gas</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/bivsi-radnici-savremenog-doma-sprecite-kradju-i-oglasite-prodaju/" title="Link ka Bivši radnici „Savremenog doma“ – sprečite krađu i oglasite prodaju!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-26-04.42.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-26-04.42.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-26-04.42.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/bivsi-radnici-savremenog-doma-sprecite-kradju-i-oglasite-prodaju/">Bivši radnici „Savremenog doma“ – sprečite krađu i oglasite prodaju!</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">26. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/napredak-poveo-pa-izgubio-od-radnickog-iz-nisa/" title="Link ka Napredak poveo pa izgubio od Radničkog iz Niša" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-04-06.45.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-04-06.45.45-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-04-06.45.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/napredak-poveo-pa-izgubio-od-radnickog-iz-nisa/">Napredak poveo pa izgubio od Radničkog iz Niša</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">4. marta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sindikati-traze-povecanje-minimalca/" title="Link ka Sindikati traže povećanje minimalca" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/sindikati-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/sindikati-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/sindikati-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sindikati-traze-povecanje-minimalca/">Sindikati traže povećanje minimalca</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/od-1-januara-veca-minimalna-cena-rada/" title="Link ka Od 1. januara veća minimalna cena rada" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/pare3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/pare3-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/pare3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/od-1-januara-veca-minimalna-cena-rada/">Od 1. januara veća minimalna cena rada</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">1. januara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-05-04.45.20-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-krusevcu-obelezen-medjunarodni-dan-babica/" rel="bookmark">U Kruševcu obeležen Međunarodni dan babica</a></h2>
			<p>Kruševačka Opšta bolnica i Dom zdravlja obeležili su Međunarodni dan babica svečanom akademijom kojoj je prisustvovalo oko 150 babica iz ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/">
					<img width="524" height="282" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/trojica-muskaraca-uhapsena-zbog-neovlascene-prerade-i-prodaje-peska/" rel="bookmark">Trojica muškaraca uhapšena zbog neovlašćene prerade i prodaje peska</a></h2>
			<p>Kruševačka policija je uhapsila tri osobe osumnjičene da su bez odobrenja Ministarstva rudarstva i energetike, neovlašćeno proizvodili i prerađivali pesak ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-03-10.31.44-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/humanitarne-akcije-povodom-prvog-maja/" rel="bookmark">Humanitarne akcije povodom Prvog maja</a></h2>
			<p>Kolo sprskih sestara je prvi put ove godine povodom Praznika rada organizovalo akciju dobrotvorne prodaje slatkiša. Cilj je bio da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/bicikle-za-krusevacke-osnovce/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-30-10.26.05.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-30-10.26.05.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-30-10.26.05-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/bicikle-za-krusevacke-osnovce/" rel="bookmark">Bicikle za kruševačke osnovce</a></h2>
			<p>Savet za bezbednost saobraćaja Grada Kruševca uručio je ovdašnjim osnovnim školama 33 bicikle namenjene organizovanju obuke i promociji bezbedne vožnje ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/bagdala-u-francuskoj-7/">
					<img width="524" height="296" src="//krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-29-11.20.32.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-29-11.20.32.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/04/PicsArt_04-29-11.20.32-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/bagdala-u-francuskoj-7/" rel="bookmark">„Bagdala“ u Francuskoj 7</a></h2>
			<p>U godini jubileja &#8211; 60 godina od osnivanja, uredništvo i članovi redakcije književnog časopisa „Bagdala“, uz gostoprimstvo i podršku rukovodstva ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='680764fb4b7acc03871d257b4d16e1fb';
hf4V='a0dfc0cbbe5d00636e099b820550a51e';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>