<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca" href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.4.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"29900"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Onlajn programi KCK- “Dezinfekcija kulturom”' href='https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/' />

<link rel="canonical" href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=29900' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-29900 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="https://krusevacgrad.rs/vazni-telefoni/" title="Važni telefoni" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/03/Baner-Vazni-tel.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/" title="Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca">Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/" title="Onlajn programi KCK- “Dezinfekcija kulturom”">Onlajn programi KCK- “Dezinfekcija kulturom”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/penzionerima-paketi-stizu-do-nedelje-popodne/" title="Penzionerima paketi stižu do nedelje popodne ">Penzionerima paketi stižu do nedelje popodne </a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/spisak-lokacija-na-kojima-ce-biti-postavljeni-kanisteri-sa-rastvorom-natrijum-hipohlorita/" title="Spisak lokacija na kojima će biti postavljeni kanisteri sa rastvorom natrijum hipohlorita">Spisak lokacija na kojima će biti postavljeni kanisteri sa rastvorom natrijum hipohlorita</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/nadlezni-obisli-bin-komerc-koji-pravi-hlor-i-natrijum-hipohlorit/" title="Nadležni obišli BIN komerc koji pravi hlor i natrijum hipohlorit">Nadležni obišli BIN komerc koji pravi hlor i natrijum hipohlorit</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kanisteri-sa-rastvorom-natrijum-hipohlorita-od-sutra-u-15-casova-u-funkciji/" title="Kanisteri sa rastvorom natrijum hipohlorita od sutra u 15 časova u funkciji ">Kanisteri sa rastvorom natrijum hipohlorita od sutra u 15 časova u funkciji </a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/miroslav-stojanovic-direktor-fabrike-vode-majdevo-uputstvo-za-upotrebu-dezinfekcionog-sredstva-natrijum-hipohlorit/" title="Miroslav Stojanović, direktor Fabrike vode Majdevo: Uputstvo za upotrebu dezinfekcionog sredstva natrijum hipohlorit">Miroslav Stojanović, direktor Fabrike vode Majdevo: Uputstvo za upotrebu dezinfekcionog sredstva natrijum hipohlorit</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/narodna-kuhinja-starijim-sugradjanima-doprema-obroke-na-kucnu-adresu/" title="Narodna kuhinja starijim sugrađanima doprema obroke na kućnu adresu">Narodna kuhinja starijim sugrađanima doprema obroke na kućnu adresu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/maske-rasprodate-za-sat-vremena/" title="Maske rasprodate za sat vremena">Maske rasprodate za sat vremena</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/krusevac-otvorio-racune-za-donacije-za-borbu-protiv-covid-19/" title="Kruševac otvorio račune za donacije za borbu protiv COVID 19">Kruševac otvorio račune za donacije za borbu protiv COVID 19</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/privedna-komora-pokrenula-info-servis/" title="Privedna komora pokrenula Info servis">Privedna komora pokrenula Info servis</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/privredna-komora-ne-daje-dozvole-za-kretanje-vec-obavestava-privrednike/" title="Privredna komora ne daje dozvole za kretanje već obaveštava privrednike">Privredna komora ne daje dozvole za kretanje već obaveštava privrednike</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></span> &raquo; <span class="current">Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-29900 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-fabrika tag-gasic tag-kromberg-i-subert tag-otpustanja tag-radnici">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca</span></h1>

					
				<div class="entry">
					
					<p><b>Glasine koje se ovih dana šire na društvenim mrežama o tome da će kompanija „Kromberg i Šubert“ napustiti Srbiju, te da radnici koji su sada na plaćenom odmoru neće biti vraćeni na posao nisu tačne, rekao je za kruševacgrad Bratislav Gašić</b></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Kromberg i Šubert priprema ogromnu investiciju koju realizuje zajedno sa Vladom Republike Srbije i predsednikom, sa kojim je i dogovorio tu investiciju. Dogovoreno je da u ovdašnju fabriku ulože 158 miliona dolara. Radnici ne treba da brinu</b><span style="font-weight: 400;"> – rekaoje Gašić, direktor BIA, prilikom nedavne posete ovdašnjem Štabu za vanredne situacije.</span></p>
<p><span style="font-weight: 400;">U izjavi za naš portal, Gašić je pozvao je sve privrednike da zajedno sa radnicima izdrže teret vanrednog stanja.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Nemoj da neko ko je otpustio radnike sutradan dođe da traži pomoć. Ako niste mogli da zajedno sa njima izdržite dva tri meseca, nego ste ih poslali kući bez ikakve brige o njima, nemate šta da tražite od Države sutradan kao pomoć</b><span style="font-weight: 400;"> – poručio je Gašić.</span></p>
<p><span style="font-weight: 400;">Podsetimo, prema podacima Regionalne privredne komore Kruševac, kompanija Kromberg i Šubert je po nalogu svoje centrale iz Nemačke obustavila proizvodnju na dve nedelje, a radnicima je za to vreme obezbedila plaćeno odsustvo. U međuvremenu su građane uzmenirile glasine da ova fabrika planira da se seli iz Srbije, te da radnici koji su na odsustvu više neće biti pozvani da rade.</span></p>
<p><span style="font-weight: 400;">N.B.</span></p>
<div class="box shadow"><div class="box-inner-block"><i class="tieicon-boxicon"></i>
			Tekst je deo projekta Media Lab koji novine GRAD realizuju u saradnji sa PU Lokal pres. Media Lab je pilot projekat razvijen u saradnji i podržan od strane “Medijskog inkubatora za Zapadni Balkan” programa Free Press Unlimited, koji finansira holandsko Ministarstvo spoljnih poslova.
			</div></div>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca</span></span>
	<meta itemprop="datePublished" content="2020-03-27" />
	<div style="display:none" itemprop="reviewBody">Glasine koje se ovih dana šire na društvenim mrežama o tome da će kompanija „Kromberg i Šubert“ napustiti Srbiju, te da radnici koji su sada na plaćenom odmoru neće biti vraćeni na posao nisu tačne, rekao je za kruševacgrad Bratislav Gašić - Kromberg i Šubert priprema ogromnu investiciju koju realizuje zajedno sa Vladom Republike Srbije i predsednikom, sa kojim je i dogovorio tu investiciju. Dogovoreno je da u ovdašnju fabriku ulože 158 miliona dolara. Radnici ne treba da brinu – rekaoje Gašić, direktor BIA, prilikom nedavne posete ovdašnjem Štabu za vanredne situacije. U izjavi za naš portal, Gašić je pozvao&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="29900" class="rate-post-29900 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/fabrika/" rel="tag">fabrika</a> <a href="https://krusevacgrad.rs/tag/gasic/" rel="tag">gašić</a> <a href="https://krusevacgrad.rs/tag/kromberg-i-subert/" rel="tag">Kromberg i Šubert</a> <a href="https://krusevacgrad.rs/tag/otpustanja/" rel="tag">otpuštanja</a> <a href="https://krusevacgrad.rs/tag/radnici/" rel="tag">radnici</a></span>				<span style="display:none" class="updated">2020-03-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/" data-text="Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/fabrika/" rel="tag">fabrika</a> <a href="https://krusevacgrad.rs/tag/gasic/" rel="tag">gašić</a> <a href="https://krusevacgrad.rs/tag/kromberg-i-subert/" rel="tag">Kromberg i Šubert</a> <a href="https://krusevacgrad.rs/tag/otpustanja/" rel="tag">otpuštanja</a> <a href="https://krusevacgrad.rs/tag/radnici/" rel="tag">radnici</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/" rel="prev"><span>Prethodni :</span> Onlajn programi KCK- “Dezinfekcija kulturom”</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kanisteri-sa-rastvorom-natrijum-hipohlorita-od-sutra-u-15-casova-u-funkciji/" title="Link ka Kanisteri sa rastvorom natrijum hipohlorita od sutra u 15 časova u funkciji " rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-05.43.35-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-05.43.35-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-05.43.35.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/kanisteri-sa-rastvorom-natrijum-hipohlorita-od-sutra-u-15-casova-u-funkciji/" title="Link ka Kanisteri sa rastvorom natrijum hipohlorita od sutra u 15 časova u funkciji " rel="bookmark">Kanisteri sa rastvorom natrijum hipohlorita od sutra u 15 časova u funkciji </a></h3>
				<p class="post-meta"><span class="tie-date">26. marta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/miroslav-stojanovic-direktor-fabrike-vode-majdevo-uputstvo-za-upotrebu-dezinfekcionog-sredstva-natrijum-hipohlorit/" title="Link ka Miroslav Stojanović, direktor Fabrike vode Majdevo: Uputstvo za upotrebu dezinfekcionog sredstva natrijum hipohlorit" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/20200326_131145-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/20200326_131145-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/03/20200326_131145.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:53%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/miroslav-stojanovic-direktor-fabrike-vode-majdevo-uputstvo-za-upotrebu-dezinfekcionog-sredstva-natrijum-hipohlorit/" title="Link ka Miroslav Stojanović, direktor Fabrike vode Majdevo: Uputstvo za upotrebu dezinfekcionog sredstva natrijum hipohlorit" rel="bookmark">Miroslav Stojanović, direktor Fabrike vode Majdevo: Uputstvo za upotrebu dezinfekcionog sredstva natrijum hipohlorit</a></h3>
				<p class="post-meta"><span class="tie-date">26. marta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/masina-za-proizvodnju-hipohlorita-stigla-u-fabriku-vode/" title="Link ka Mašina za proizvodnju hipohlorita stigla u Fabriku vode" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-23-07.12.24-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/masina-za-proizvodnju-hipohlorita-stigla-u-fabriku-vode/" title="Link ka Mašina za proizvodnju hipohlorita stigla u Fabriku vode" rel="bookmark">Mašina za proizvodnju hipohlorita stigla u Fabriku vode</a></h3>
				<p class="post-meta"><span class="tie-date">23. marta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/od-sutra-kontejneri-sa-natrijum-hipohloritom-za-gradjane-bolnicu-preuzima-vojska/" title="Link ka Od sutra kontejneri sa natrijum hipohloritom za građane, bolnicu preuzima vojska" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-22-07.59.27-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-22-07.59.27-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-22-07.59.27.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:90.607843137255%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/od-sutra-kontejneri-sa-natrijum-hipohloritom-za-gradjane-bolnicu-preuzima-vojska/" title="Link ka Od sutra kontejneri sa natrijum hipohloritom za građane, bolnicu preuzima vojska" rel="bookmark">Od sutra kontejneri sa natrijum hipohloritom za građane, bolnicu preuzima vojska</a></h3>
				<p class="post-meta"><span class="tie-date">22. marta 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/jkp-vodovod-fabrika-vode-ce-raditi-redovno-nema-razloga-za-brigu/" title="Link ka  JKP Vodovod: Fabrika vode će raditi redovno, nema razloga za brigu" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-08.19.44-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-08.19.44-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-16-08.19.44.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/jkp-vodovod-fabrika-vode-ce-raditi-redovno-nema-razloga-za-brigu/" title="Link ka  JKP Vodovod: Fabrika vode će raditi redovno, nema razloga za brigu" rel="bookmark"> JKP Vodovod: Fabrika vode će raditi redovno, nema razloga za brigu</a></h3>
				<p class="post-meta"><span class="tie-date">16. marta 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='29900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>27. marta 2020., 11:52</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico03'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom bez padavina.<br/>11&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 14&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 55%</div>
<div>Brzina vetra: 3 m/s I</div>
<div>UV-Index: 5</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mart 2020.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://krusevacgrad.rs/2020/02/">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2020/03/01/" aria-label="Članak je objavljen 1. March 2020.">1</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/03/02/" aria-label="Članak je objavljen 2. March 2020.">2</a></td><td><a href="https://krusevacgrad.rs/2020/03/03/" aria-label="Članak je objavljen 3. March 2020.">3</a></td><td><a href="https://krusevacgrad.rs/2020/03/04/" aria-label="Članak je objavljen 4. March 2020.">4</a></td><td><a href="https://krusevacgrad.rs/2020/03/05/" aria-label="Članak je objavljen 5. March 2020.">5</a></td><td><a href="https://krusevacgrad.rs/2020/03/06/" aria-label="Članak je objavljen 6. March 2020.">6</a></td><td><a href="https://krusevacgrad.rs/2020/03/07/" aria-label="Članak je objavljen 7. March 2020.">7</a></td><td><a href="https://krusevacgrad.rs/2020/03/08/" aria-label="Članak je objavljen 8. March 2020.">8</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/03/09/" aria-label="Članak je objavljen 9. March 2020.">9</a></td><td><a href="https://krusevacgrad.rs/2020/03/10/" aria-label="Članak je objavljen 10. March 2020.">10</a></td><td><a href="https://krusevacgrad.rs/2020/03/11/" aria-label="Članak je objavljen 11. March 2020.">11</a></td><td><a href="https://krusevacgrad.rs/2020/03/12/" aria-label="Članak je objavljen 12. March 2020.">12</a></td><td><a href="https://krusevacgrad.rs/2020/03/13/" aria-label="Članak je objavljen 13. March 2020.">13</a></td><td><a href="https://krusevacgrad.rs/2020/03/14/" aria-label="Članak je objavljen 14. March 2020.">14</a></td><td><a href="https://krusevacgrad.rs/2020/03/15/" aria-label="Članak je objavljen 15. March 2020.">15</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/03/16/" aria-label="Članak je objavljen 16. March 2020.">16</a></td><td><a href="https://krusevacgrad.rs/2020/03/17/" aria-label="Članak je objavljen 17. March 2020.">17</a></td><td><a href="https://krusevacgrad.rs/2020/03/18/" aria-label="Članak je objavljen 18. March 2020.">18</a></td><td><a href="https://krusevacgrad.rs/2020/03/19/" aria-label="Članak je objavljen 19. March 2020.">19</a></td><td><a href="https://krusevacgrad.rs/2020/03/20/" aria-label="Članak je objavljen 20. March 2020.">20</a></td><td><a href="https://krusevacgrad.rs/2020/03/21/" aria-label="Članak je objavljen 21. March 2020.">21</a></td><td><a href="https://krusevacgrad.rs/2020/03/22/" aria-label="Članak je objavljen 22. March 2020.">22</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2020/03/23/" aria-label="Članak je objavljen 23. March 2020.">23</a></td><td><a href="https://krusevacgrad.rs/2020/03/24/" aria-label="Članak je objavljen 24. March 2020.">24</a></td><td><a href="https://krusevacgrad.rs/2020/03/25/" aria-label="Članak je objavljen 25. March 2020.">25</a></td><td><a href="https://krusevacgrad.rs/2020/03/26/" aria-label="Članak je objavljen 26. March 2020.">26</a></td><td id="today"><a href="https://krusevacgrad.rs/2020/03/27/" aria-label="Članak je objavljen 27. March 2020.">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/zasedala-skupstina-grada-koncesija-za-apoteku-ustanovi-dr-max/" title="Link ka Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/zasedala-skupstina-grada-koncesija-za-apoteku-ustanovi-dr-max/" title="Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“">Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“</a></h3>
					<span title="" class="stars-small"><span style="width:56.636363636364%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ambulanta-za-respiratorne-infekcije-bivolje-radi-u-tri-smene/" title="Link ka Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ambulanta-za-respiratorne-infekcije-bivolje-radi-u-tri-smene/" title="Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene">Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene</a></h3>
					<span title="" class="stars-small"><span style="width:7%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/iz-krusevca-na-torlak-poslata-cetiri-uzorka-na-analizu-na-korona-virus/" title="Link ka Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/iz-krusevca-na-torlak-poslata-cetiri-uzorka-na-analizu-na-korona-virus/" title="Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus">Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus</a></h3>
					<span title="" class="stars-small"><span style="width:74.428571428571%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dozvole-za-kretanje-poljoprivednika-u-vreme-policijskog-casa/" title="Link ka Dozvole za kretanje poljoprivednika u vreme policijskog časa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dozvole-za-kretanje-poljoprivednika-u-vreme-policijskog-casa/" title="Dozvole za kretanje poljoprivednika u vreme policijskog časa">Dozvole za kretanje poljoprivednika u vreme policijskog časa</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/hapsenja-i-krivicne-prijave-zbog-krsenja-propisa-u-vezi-sa-epidemijom-korone/" title="Link ka Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/hapsenja-i-krivicne-prijave-zbog-krsenja-propisa-u-vezi-sa-epidemijom-korone/" title="Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone">Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/" title="Link ka Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-27-11.11.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-kromberg-i-subert-ne-odlazi-iz-krusevca/">Pitali smo za vas: „Kromberg i Šubert“ ne odlazi iz Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/" title="Link ka Onlajn programi KCK- “Dezinfekcija kulturom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/">Onlajn programi KCK- “Dezinfekcija kulturom”</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/penzionerima-paketi-stizu-do-nedelje-popodne/" title="Link ka Penzionerima paketi stižu do nedelje popodne " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/penzionerima-paketi-stizu-do-nedelje-popodne/">Penzionerima paketi stižu do nedelje popodne </a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">26. marta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spisak-lokacija-na-kojima-ce-biti-postavljeni-kanisteri-sa-rastvorom-natrijum-hipohlorita/" title="Link ka Spisak lokacija na kojima će biti postavljeni kanisteri sa rastvorom natrijum hipohlorita" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spisak-lokacija-na-kojima-ce-biti-postavljeni-kanisteri-sa-rastvorom-natrijum-hipohlorita/">Spisak lokacija na kojima će biti postavljeni kanisteri sa rastvorom natrijum hipohlorita</a></h3>
		<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">26. marta 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/nadlezni-obisli-bin-komerc-koji-pravi-hlor-i-natrijum-hipohlorit/" title="Link ka Nadležni obišli BIN komerc koji pravi hlor i natrijum hipohlorit" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/nadlezni-obisli-bin-komerc-koji-pravi-hlor-i-natrijum-hipohlorit/">Nadležni obišli BIN komerc koji pravi hlor i natrijum hipohlorit</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">26. marta 2020.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/od-danas-zatvoreni-salteri-gradskih-i-republickih-sluzbi/#comment-1015">
		Goran: Opasnije je to jedno naplatno mesto,veca frekfencija ljudi c... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://krusevacgrad.rs/proglaseno-vanredno-stanje-u-srbiji/#comment-1014">
		Od sutra zatvorene škole, vrtići i fakulteti &#8211; GRAD Kruševac: [&#8230;] Proglašeno vanredno stanje u Srbiji [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c9c989bf3ffec5699c3c8d9c7f02bf0e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9c989bf3ffec5699c3c8d9c7f02bf0e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/krusevacka-opozicija-trazi-hitne-mere-prevencije/#comment-1013">
		Miroslav: Očigledno da su im svrake popile mozak. Pa sve od mera je ve... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c519326e5cf95a16c1262e6d6c0ca1b2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c519326e5cf95a16c1262e6d6c0ca1b2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://krusevacgrad.rs/pitali-smo-za-vas-bela-boca-postaje-lokalna-kuca-fudbala-gnezdo-ostaje-bez-gnezda/#comment-1012">
		MIODRAG: PRANJE PARA, ETO O ČEMU SE OVDE RADI... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/#comment-1011">
		Zabranjeni javni skupovi u zatvorenom prostoru &#8211; Pozorište otkazalo večerašnji koncert &#8211; GRAD Kruševac: [&#8230;] U Kruševcu pod nadzorom 12 ljudi zbog korona virus... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="https://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:65.75%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/zasedala-skupstina-grada-koncesija-za-apoteku-ustanovi-dr-max/" title="Link ka Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-02.32.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/zasedala-skupstina-grada-koncesija-za-apoteku-ustanovi-dr-max/" title="Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“">Zasedala Skupština Grada, koncesija za „Apoteku“ ustanovi „Dr Max“</a></h3>
					<span title="" class="stars-small"><span style="width:56.636363636364%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ambulanta-za-respiratorne-infekcije-bivolje-radi-u-tri-smene/" title="Link ka Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-03.49.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ambulanta-za-respiratorne-infekcije-bivolje-radi-u-tri-smene/" title="Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene">Ambulanta za respiratorne infekcije (Bivolje) radi u tri smene</a></h3>
					<span title="" class="stars-small"><span style="width:7%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/iz-krusevca-na-torlak-poslata-cetiri-uzorka-na-analizu-na-korona-virus/" title="Link ka Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-18-09.33.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/iz-krusevca-na-torlak-poslata-cetiri-uzorka-na-analizu-na-korona-virus/" title="Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus">Iz Kruševca na Torlak poslata četiri uzorka na analizu na korona virus</a></h3>
					<span title="" class="stars-small"><span style="width:74.428571428571%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dozvole-za-kretanje-poljoprivednika-u-vreme-policijskog-casa/" title="Link ka Dozvole za kretanje poljoprivednika u vreme policijskog časa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-20-06.15.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dozvole-za-kretanje-poljoprivednika-u-vreme-policijskog-casa/" title="Dozvole za kretanje poljoprivednika u vreme policijskog časa">Dozvole za kretanje poljoprivednika u vreme policijskog časa</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/hapsenja-i-krivicne-prijave-zbog-krsenja-propisa-u-vezi-sa-epidemijom-korone/" title="Link ka Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-17-12.03.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/hapsenja-i-krivicne-prijave-zbog-krsenja-propisa-u-vezi-sa-epidemijom-korone/" title="Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone">Hapšenja i krivične prijave zbog kršenja propisa u vezi sa epidemijom korone</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. marta 2020.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/henkel-i-delez-podrzali-kampanju-crvenog-krsta-srbije-od-svakog-merixa-10-dinara-za-zimovanje-dece-sa-smetnjama-u-razvoju/" title="Link ka Henkel i Delez podržali kampanju Crvenog krsta Srbije – od svakog Merixa 10 dinara za zimovanje dece sa smetnjama u razvoju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-11-08.34.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-11-08.34.35-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-11-08.34.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/henkel-i-delez-podrzali-kampanju-crvenog-krsta-srbije-od-svakog-merixa-10-dinara-za-zimovanje-dece-sa-smetnjama-u-razvoju/">Henkel i Delez podržali kampanju Crvenog krsta Srbije – od svakog Merixa 10 dinara za zimovanje dece sa smetnjama u razvoju</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">11. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/" title="Link ka Završen 27. Festival Zlatna kaciga”- tema za naredni: Most" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-02-02.27.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zavrsen-27-festival-zlatna-kaciga-tema-za-naredni-most/">Završen 27. Festival Zlatna kaciga”- tema za naredni: Most</a></h3>
		<span title="" class="stars-small"><span style="width:22.5%"></span></span>
	 <span class="date"><span class="tie-date">2. aprila 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/odmor-u-predesezoni-za-59-evra/" title="Link ka Odmor u predsezoni za 59 evra" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/sajam_turizma3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/sajam_turizma3-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/sajam_turizma3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/odmor-u-predesezoni-za-59-evra/">Odmor u predsezoni za 59 evra</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/smena-direktorke-opste-bolnice-u-krusevcu-profesionalna-ili-politicka-odluka/" title="Link ka Smena direktorke Opšte bolnice u Kruševcu &#8211; profesionalna ili politička odluka?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-21-06.47.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-21-06.47.23-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-21-06.47.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/smena-direktorke-opste-bolnice-u-krusevcu-profesionalna-ili-politicka-odluka/">Smena direktorke Opšte bolnice u Kruševcu &#8211; profesionalna ili politička odluka?</a></h3>
		<span title="" class="stars-small"><span style="width:19%"></span></span>
	 <span class="date"><span class="tie-date">21. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/donatori-obisli-bolnicu-na-internom-promenjena-stolarija-stigli-i-novi-aparati/" title="Link ka Donatori obišli Bolnicu, na Internom promenjena stolarija, stigli i novi aparati" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/bolniva_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/bolniva_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/bolniva_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/donatori-obisli-bolnicu-na-internom-promenjena-stolarija-stigli-i-novi-aparati/">Donatori obišli Bolnicu, na Internom promenjena stolarija, stigli i novi aparati</a></h3>
		<span title="" class="stars-small"><span style="width:90.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">16. aprila 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-11.32.52-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/onlajn-programi-kck-dezinfekcija-kulturom/" rel="bookmark">Onlajn programi KCK- “Dezinfekcija kulturom”</a></h2>
			<p>Kulturnu centar Kruševac pridružio se inicijativi ustanova kulture širom Srbije, da dok  traje vanredno stanje, svoje sadržaje sugrađanima ponudi onlajn ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/penzionerima-paketi-stizu-do-nedelje-popodne/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.42.58-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/penzionerima-paketi-stizu-do-nedelje-popodne/" rel="bookmark">Penzionerima paketi stižu do nedelje popodne </a></h2>
			<p>Brojni volonteri ubrzano spremaju pakete pomoći koje je Kruševac obezbedio za penzionere, odnosno za sve stanovnike sa područja našeg grada ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/spisak-lokacija-na-kojima-ce-biti-postavljeni-kanisteri-sa-rastvorom-natrijum-hipohlorita/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.24.55-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/spisak-lokacija-na-kojima-ce-biti-postavljeni-kanisteri-sa-rastvorom-natrijum-hipohlorita/" rel="bookmark">Spisak lokacija na kojima će biti postavljeni kanisteri sa rastvorom natrijum hipohlorita</a></h2>
			<p>&nbsp;</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/nadlezni-obisli-bin-komerc-koji-pravi-hlor-i-natrijum-hipohlorit/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-06.35.43-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/nadlezni-obisli-bin-komerc-koji-pravi-hlor-i-natrijum-hipohlorit/" rel="bookmark">Nadležni obišli BIN komerc koji pravi hlor i natrijum hipohlorit</a></h2>
			<p>Ogranak preduzeća BIN komerc, čiji ogranak posluje u delu pogona nekadašnje hemiske industrije „Župa“, u okviru redovne proizvodnje utače hlor ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/narodna-kuhinja-starijim-sugradjanima-doprema-obroke-na-kucnu-adresu/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-03.29.24.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-03.29.24.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-26-03.29.24-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/narodna-kuhinja-starijim-sugradjanima-doprema-obroke-na-kucnu-adresu/" rel="bookmark">Narodna kuhinja starijim sugrađanima doprema obroke na kućnu adresu</a></h2>
			<p>Volonteri kruševačkog Crvenog krsta sugrađanima starijim od 65 godina koji su korisnici Narodne kuhinje, obroke dostavljaju na kućnu adresu. Ostali ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='aec2a9371eb789b814ee46f975ea42ac';
hf4V='5a2b4e2765126cbf74717438adef28a0';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.571 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-27 11:52:21 -->

<!-- Compression = gzip -->