<!DOCTYPE html>
<html lang="sr-RS" prefix="og: //ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu" href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"26274"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta' href='//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/' />
<link rel='next' title='Besplatni preventivni pregledi u nedelju na šest lokacija ' href='//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/' />

<link rel="canonical" href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=26274' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fiz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fiz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-26274 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//krusevacshoppingpark.rs/" title="Kruševac, Shopping Park" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-30-12.29.50.jpg" alt="Kruševac, Shopping Park" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva">Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/" title="Besplatni preventivni pregledi u nedelju na šest lokacija ">Besplatni preventivni pregledi u nedelju na šest lokacija </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/" title="Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu">Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta">Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/privrednici-kroz-projekat-do-besplatnog-sajta/" title="Privrednici kroz projekat do besplatnog sajta">Privrednici kroz projekat do besplatnog sajta</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/hitan-apel-za-pomoc-dimitriju-potrebno-10-000-evra-za-operaciju-u-italiji/" title="Hitan apel za pomoć – Dimitriju potrebno  10.000 evra za operaciju u Italiji ">Hitan apel za pomoć – Dimitriju potrebno  10.000 evra za operaciju u Italiji </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/savetovanje-o-upravljanju-javnom-svojinom-za-lokalne-administarcije-krusevca-i-aleksinca/" title="Savetovanje o upravljanju javnom svojinom za lokalne administarcije Kruševca i Aleksinca">Savetovanje o upravljanju javnom svojinom za lokalne administarcije Kruševca i Aleksinca</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/na-dan-bez-automobila-prodruzite-gradskoj-biciklistickoj-voznji/" title="Na Dan bez automobila – pridružite se gradskoj biciklističkoj vožnji">Na Dan bez automobila – pridružite se gradskoj biciklističkoj vožnji</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/naselje-panjevac-dobija-prvu-asfaltiranu-ulicu/" title="Naselje Panjevac dobija prvu asfaltiranu ulicu">Naselje Panjevac dobija prvu asfaltiranu ulicu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/skakutanje-u-dvoristu-dragomira-u-okviru-evropske-nedelje-mobilnosti/" title="„Skakutanje“ u dvorištu „Dragomira“ u okviru Evropske nedelje mobilnosti ">„Skakutanje“ u dvorištu „Dragomira“ u okviru Evropske nedelje mobilnosti </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sporazum-o-zajednickom-upravljanju-otpadom-uskoro-pred-lokalnim-skupstinama/" title="Sporazum o zajedničkom upravljanju otpadom uskoro pred lokalnim skupštinama">Sporazum o zajedničkom upravljanju otpadom uskoro pred lokalnim skupštinama</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/nove-auto-cistilice-za-cistiji-grad/" title="Nove auto čistilice za čistiji grad">Nove auto čistilice za čistiji grad</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="//rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="//schema.org/Review" class="post-listing post-26274 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-azdejkovic tag-grejanje tag-remont tag-toplana">
					<div class="single-post-thumb">
			 <img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu</span></h1>

					
				<div class="entry">
					
					<p><b>Ovih dana završava se remont i drugog gasnog kotla, a do 20. oktobra će biti u funkciji i jedan od dva kotla na ugalj, što je više nego dovoljno za kvalitetno grejanje oko 9.000 korisnika koliko ih Toplana ima. Puštanjem u rad i drugog kotla na ugalj, početkom decembra, Toplana će raspolagati snagom od oko 100 megavata, što joj ostavlja i četrdesetak slobodnih megavata za širenje broja korisnika, saopšteno je danas na konferenciji za novinare</b></p>
<p><span style="font-weight: 400;"> <a href="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.54.06.jpg"><img class="size-full wp-image-26276 alignleft" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.54.06.jpg" alt="" width="300" height="400" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.54.06.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.54.06-225x300.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></a> U Toplani se izvode završni radovi na remontu gasnih kotlova koji će prvi krenuti da u novoj sezoni greju korisnike i svi pokazatelji govore da ćemo predstojeću grejnu sezonu dočekati spremno. U to se, kako je rekla novinarima, danas uverila i gradonačelnica Kruševca, Jasmina Palurović koja je sa saradnicima posetila ovo javno preduzeće. </span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Danas smo ovde da se uverimo da svi da radovi teku po dinamici koju su nam izvođači dali.  Grejna sezona će krenuti na vreme, jer smo počeli prvo sa gasnim kotlovima koji su već skoro završeni. Tokom naredne sedmice montiraće se novi bubnjevi i u kotlovima na ugalj i kotao broj dva će biti spreman za rad 20. oktobra, a kotao broj jedan 1. decembra</b><span style="font-weight: 400;"> &#8211; rekla je gradonačelnica, obilazeći pogone Toplane.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.03.jpg"><img class="alignnone size-full wp-image-26278" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.03.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.03.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.03-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Palurović je podsetila da je Vlada Srbije u kruševačku Toplanu po prvoj odluci uložila 300, a potom još 100 miliona dinara, te da su ta sredstva predviđena ne samo za kotlove već i za drugu opremu koja je neophodna da bi Toplana mogla dobro da funkcioše, uključujući i izgradnju postrojenja za hemijsko prečišćavanje vode i rekonstrukciju zgrade ovog preduzeća.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.30.jpg"><img class="alignnone size-full wp-image-26275" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.30.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.30.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.53.30-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Da je Toplana spremna za, kako je rekao, sve izazove pred početak sezone, potvrdio je i njen direktor Dragan Azdejković.  On je obavestio je novinare da je do sada obezbeđeno12 hiljada tona uglja, proverene su gasne instalacije, te da su promenjeni svi ključni ventili i servisirano sedamdesetak podstanica.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Mreža je puna i pod pritiskom, što se odavno nije dogodilo. Očekujemo da 1. oktobra krenemo sa hladnim probama i kada se steknu uslovi za početak grejne sezone da krenemo sa kotlovima na gas</b><span style="font-weight: 400;"> – precizirao je Azdejković.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.15.jpg"><img class="alignnone size-full wp-image-26279" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.15.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.15.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.15-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Inače, podsetio je on, kotlovi na gas koji nisu radili od 2006. godine, imaju snagu od 34 megavata, a kotlovi na ugalj, iako su imali projektovanu snagu od po 35 megavata, zbog dotrajalosti i kvarova u prethodnim sezonama nisu davali više od 30 megavata.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Sada će svi raditi punim kapacitetom, čime dobijamo100 megavata energije. To ne samo da je dovoljno za sadašnji broj konzumenata, nego i za širenje Gradske toplane, jer je grad, zajedno sa Vladom Srbije, to video kao jedan od  načina da se prevaziđe finansijski problem u kome se Toplana nalazi</b><span style="font-weight: 400;"> – napomenuo je Azdejković, objašnjavajući da je za grejanje postojećih korisnika dovoljno 60 megavata, a da je sve ostalo u funkciji povećanja broja korisnika za šta, kako je rekao, vlada veliko interesovanje. </span></p>
<p><span style="font-weight: 400;">N.B.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu</span></span>
	<meta itemprop="datePublished" content="2019-09-20" />
	<div style="display:none" itemprop="reviewBody">Ovih dana završava se remont i drugog gasnog kotla, a do 20. oktobra će biti u funkciji i jedan od dva kotla na ugalj, što je više nego dovoljno za kvalitetno grejanje oko 9.000 korisnika koliko ih Toplana ima. Puštanjem u rad i drugog kotla na ugalj, početkom decembra, Toplana će raspolagati snagom od oko 100 megavata, što joj ostavlja i četrdesetak slobodnih megavata za širenje broja korisnika, saopšteno je danas na konferenciji za novinare U Toplani se izvode završni radovi na remontu gasnih kotlova koji će prvi krenuti da u novoj sezoni greju korisnike i svi pokazatelji govore da&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="//schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="26274" class="rate-post-26274 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/azdejkovic/" rel="tag">azdejković</a> <a href="//krusevacgrad.rs/tag/grejanje/" rel="tag">grejanje</a> <a href="//krusevacgrad.rs/tag/remont/" rel="tag">remont</a> <a href="//krusevacgrad.rs/tag/toplana/" rel="tag">toplana</a></span>				<span style="display:none" class="updated">2019-09-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="//schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/" data-text="Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/azdejkovic/" rel="tag">azdejković</a> <a href="//krusevacgrad.rs/tag/grejanje/" rel="tag">grejanje</a> <a href="//krusevacgrad.rs/tag/remont/" rel="tag">remont</a> <a href="//krusevacgrad.rs/tag/toplana/" rel="tag">toplana</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" rel="prev"><span>Prethodni :</span> Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></div>
			<div class="post-next"><a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/" rel="next"><span>Sledeći :</span> Besplatni preventivni pregledi u nedelju na šest lokacija </a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ministar-antic-u-poseti-gradskoj-toplani-krusevac-spremno-ulazi-u-novu-grejnu-sezonu/" title="Link ka Ministar Antić u poseti Gradskoj toplani: “Kruševac spremno ulazi u novu grejnu sezonu!“" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-19-05.35.12-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-19-05.35.12-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-19-05.35.12.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:85.275862068966%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/ministar-antic-u-poseti-gradskoj-toplani-krusevac-spremno-ulazi-u-novu-grejnu-sezonu/" title="Link ka Ministar Antić u poseti Gradskoj toplani: “Kruševac spremno ulazi u novu grejnu sezonu!“" rel="bookmark">Ministar Antić u poseti Gradskoj toplani: “Kruševac spremno ulazi u novu grejnu sezonu!“</a></h3>
				<p class="post-meta"><span class="tie-date">19. avgusta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/drzava-sa-300-miliona-dinara-finansira-remont-cetiri-kotla-u-toplani/" title="Link ka Država sa 300 miliona dinara finansira remont četiri kotla u Toplani" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/06/PicsArt_06-13-12.13.04-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/06/PicsArt_06-13-12.13.04-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/06/PicsArt_06-13-12.13.04.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:65.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/drzava-sa-300-miliona-dinara-finansira-remont-cetiri-kotla-u-toplani/" title="Link ka Država sa 300 miliona dinara finansira remont četiri kotla u Toplani" rel="bookmark">Država sa 300 miliona dinara finansira remont četiri kotla u Toplani</a></h3>
				<p class="post-meta"><span class="tie-date">13. juna 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zasedanje-skupstine-grada-na-kratko-prekinuto-vlast-i-opozicija-oprecno-o-tom-dogadjaju/" title="Link ka Zasedanje Skupštine Grada na kratko prekinuto, vlast i opozicija oprečno o tom događaju" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-22-05.03.51-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-22-05.03.51-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-22-05.03.51.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.25%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/zasedanje-skupstine-grada-na-kratko-prekinuto-vlast-i-opozicija-oprecno-o-tom-dogadjaju/" title="Link ka Zasedanje Skupštine Grada na kratko prekinuto, vlast i opozicija oprečno o tom događaju" rel="bookmark">Zasedanje Skupštine Grada na kratko prekinuto, vlast i opozicija oprečno o tom događaju</a></h3>
				<p class="post-meta"><span class="tie-date">22. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sastanak-u-gradskoj-upravi-o-pomoci-toplani/" title="Link ka Sastanak u Gradskoj upravi &#8211; pomoć Toplani" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-05-08.30.12-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-05-08.30.12-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-05-08.30.12.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:8.5066960784314%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/sastanak-u-gradskoj-upravi-o-pomoci-toplani/" title="Link ka Sastanak u Gradskoj upravi &#8211; pomoć Toplani" rel="bookmark">Sastanak u Gradskoj upravi &#8211; pomoć Toplani</a></h3>
				<p class="post-meta"><span class="tie-date">5. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-ponovo-nema-grejanja-radovi-na-kotlovima-toplane/" title="Link ka U Kruševcu ponovo nema grejanja, radovi na kotlovima Toplane" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-26-10.17.48-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-26-10.17.48-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-26-10.17.48.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:9%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-krusevcu-ponovo-nema-grejanja-radovi-na-kotlovima-toplane/" title="Link ka U Kruševcu ponovo nema grejanja, radovi na kotlovima Toplane" rel="bookmark">U Kruševcu ponovo nema grejanja, radovi na kotlovima Toplane</a></h3>
				<p class="post-meta"><span class="tie-date">26. februara 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='26274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>20. septembra 2019., 20:14</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>15&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 13&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 44%</div>
<div>Brzina vetra: 3 m/s SSZ</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="//www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembar 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/08/">&laquo; avg</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/09/01/" aria-label="Članak je objavljen 1. September 2019.">1</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/09/02/" aria-label="Članak je objavljen 2. September 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/09/03/" aria-label="Članak je objavljen 3. September 2019.">3</a></td><td><a href="//krusevacgrad.rs/2019/09/04/" aria-label="Članak je objavljen 4. September 2019.">4</a></td><td>5</td><td><a href="//krusevacgrad.rs/2019/09/06/" aria-label="Članak je objavljen 6. September 2019.">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="//krusevacgrad.rs/2019/09/10/" aria-label="Članak je objavljen 10. September 2019.">10</a></td><td><a href="//krusevacgrad.rs/2019/09/11/" aria-label="Članak je objavljen 11. September 2019.">11</a></td><td>12</td><td><a href="//krusevacgrad.rs/2019/09/13/" aria-label="Članak je objavljen 13. September 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/09/14/" aria-label="Članak je objavljen 14. September 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/09/15/" aria-label="Članak je objavljen 15. September 2019.">15</a></td>
	</tr>
	<tr>
		<td>16</td><td><a href="//krusevacgrad.rs/2019/09/17/" aria-label="Članak je objavljen 17. September 2019.">17</a></td><td><a href="//krusevacgrad.rs/2019/09/18/" aria-label="Članak je objavljen 18. September 2019.">18</a></td><td><a href="//krusevacgrad.rs/2019/09/19/" aria-label="Članak je objavljen 19. September 2019.">19</a></td><td id="today"><a href="//krusevacgrad.rs/2019/09/20/" aria-label="Članak je objavljen 20. September 2019.">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='//krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Link ka Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta">Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></h3>
					<span title="" class="stars-small"><span style="width:16.6%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nacelnik-rasinskog-okruga-branislav-vesic-svi-spremni-da-rade-na-zastiti-jezera-celije/" title="Link ka Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nacelnik-rasinskog-okruga-branislav-vesic-svi-spremni-da-rade-na-zastiti-jezera-celije/" title="Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije">Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/henkel-krusevac-impresivni-poslovni-rezultati-u-godini-meriminog-jubileja/" title="Link ka Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/henkel-krusevac-impresivni-poslovni-rezultati-u-godini-meriminog-jubileja/" title="Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja ">Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/varvarin-jos-uvek-bez-organizovanog-skrininga-raka-dojke/" title="Link ka Varvarin još uvek bez organizovanog skrininga raka dojke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/varvarin-jos-uvek-bez-organizovanog-skrininga-raka-dojke/" title="Varvarin još uvek bez organizovanog skrininga raka dojke">Varvarin još uvek bez organizovanog skrininga raka dojke</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Link ka Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva">Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Link ka Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/">Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/" title="Link ka Besplatni preventivni pregledi u nedelju na šest lokacija " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/">Besplatni preventivni pregledi u nedelju na šest lokacija </a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/" title="Link ka Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-02.55.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/iz-gradske-toplane-najavljuju-spremni-za-novu-grejnu-sezonu/">Iz Gradske toplane najavljuju – spremni za novu grejnu sezonu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Link ka Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/">Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></h3>
		<span title="" class="stars-small"><span style="width:16.6%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/privrednici-kroz-projekat-do-besplatnog-sajta/" title="Link ka Privrednici kroz projekat do besplatnog sajta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/privrednici-kroz-projekat-do-besplatnog-sajta/">Privrednici kroz projekat do besplatnog sajta</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/4544cb6baeb80318c73f47072447ea06?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/4544cb6baeb80318c73f47072447ea06?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/#comment-993">
		Đole: Daj smešni ste u lagarijama. Prvo ste lagali u saopštenjima... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/75fbeaf703f36b4e7c1f630f882fdd7d?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/75fbeaf703f36b4e7c1f630f882fdd7d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/srpska-napredna-stranka-opoziciji-sve-smeta-jer-je-narod-nece/#comment-992">
		zoran: opozicija je unutrasnji neprojatelj protiv koga mora da se b... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sjajan-izbor-brendova-na-jednom-mestu-uskoro-u-krusevcu/#comment-991">
		Erik: I ovo vi zovete "sjajan izbor brendova". Tri četvrtine ovih... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/eab8393d9c03746188a750090a808fc7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/eab8393d9c03746188a750090a808fc7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sns-poziv-sugradjanima-da-konkurisu-za-inovacioni-start-ap-centar/#comment-990">
		Giordano Bruno: Bravo Fizičar! Zvezde su na dugačkom laseru, od njih se ne ž... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/6446442809fb2ac706cb47db5329544a?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/6446442809fb2ac706cb47db5329544a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/na-protestu-pravda-za-tamaru-milic-zatrazena-krivicna-odgovornost-lekara-i-medicinskog-osoblja/#comment-989">
		Sloba: To sto je porodilja preminula od sepse ne znaci nuzno da je... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Krusevac-300x180.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Baner-RPK-300x180px.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Biznis-Inkubator-Uskrs.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="//krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="//www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:52.444444444444%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Link ka Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" title="Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta">Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></h3>
					<span title="" class="stars-small"><span style="width:16.6%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nacelnik-rasinskog-okruga-branislav-vesic-svi-spremni-da-rade-na-zastiti-jezera-celije/" title="Link ka Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.26.05-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nacelnik-rasinskog-okruga-branislav-vesic-svi-spremni-da-rade-na-zastiti-jezera-celije/" title="Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije">Načelnik Rasinskog okruga, Branislav Vesić: Svi spremni da rade na zaštiti jezera Ćelije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/henkel-krusevac-impresivni-poslovni-rezultati-u-godini-meriminog-jubileja/" title="Link ka Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-01.24.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/henkel-krusevac-impresivni-poslovni-rezultati-u-godini-meriminog-jubileja/" title="Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja ">Henkel Kruševac – impresivni poslovni rezultati u godini Meriminog jubileja </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/varvarin-jos-uvek-bez-organizovanog-skrininga-raka-dojke/" title="Link ka Varvarin još uvek bez organizovanog skrininga raka dojke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-14-06.53.11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/varvarin-jos-uvek-bez-organizovanog-skrininga-raka-dojke/" title="Varvarin još uvek bez organizovanog skrininga raka dojke">Varvarin još uvek bez organizovanog skrininga raka dojke</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. septembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Link ka Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" title="Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva">Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. septembra 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/dobitnik-godisnje-nagrade-uns-a-za-reportazu-dragoslav-gogic-imponuje-priznanje-kolega/" title="Link ka Dobitnik godišnje nagrade UNS-a za reportažu Dragoslav Gogić: Imponuje priznanje kolega" rel="bookmark"><img width="70" height="37" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-13-12.26.47.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/dobitnik-godisnje-nagrade-uns-a-za-reportazu-dragoslav-gogic-imponuje-priznanje-kolega/">Dobitnik godišnje nagrade UNS-a za reportažu Dragoslav Gogić: Imponuje priznanje kolega</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">13. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kako-kucno-kompostiranje-cuva-zivotnu-sredinu/" title="Link ka Kako kućno kompostiranje čuva životnu sredinu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-17-04.07.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-17-04.07.00-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-17-04.07.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kako-kucno-kompostiranje-cuva-zivotnu-sredinu/">Kako kućno kompostiranje čuva životnu sredinu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-sistemskim-merama-protiv-odumiranja-sela/" title="Link ka SPO: Sistemskim merama protiv odumiranja sela" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo3-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-sistemskim-merama-protiv-odumiranja-sela/">SPO: Sistemskim merama protiv odumiranja sela</a></h3>
		<span title="" class="stars-small"><span style="width:99.09375%"></span></span>
	 <span class="date"><span class="tie-date">29. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/subvencije-za-samozaposljavanje-jos-75-preduzetnika-u-krusevcu/" title="Link ka Subvencije za samozapošljavanje – još 75 preduzetnika u Kruševcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-27-04.42.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-27-04.42.58-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/08/PicsArt_08-27-04.42.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/subvencije-za-samozaposljavanje-jos-75-preduzetnika-u-krusevcu/">Subvencije za samozapošljavanje – još 75 preduzetnika u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/popisan-protokol-o-saradnji-sa-niskim-univerzitetom/" title="Link ka Potpisan protokol o saradnji sa niškim Univerzitetom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/niski1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/niski1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/niski1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/popisan-protokol-o-saradnji-sa-niskim-univerzitetom/">Potpisan protokol o saradnji sa niškim Univerzitetom</a></h3>
		<span title="" class="stars-small"><span style="width:53.5%"></span></span>
	 <span class="date"><span class="tie-date">20. aprila 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-05.22.13-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/skupstina-grada-o-izvrsenju-budzeta-koncesiji-za-apoteku-odlukama-o-partnerstvu-za-osvetljenje-i-odrzavanje-puteva/" rel="bookmark">Skupština Grada o izvršenju budžeta, koncesiji za Apoteku, odlukama o partnerstvu za osvetljenje i održavanje puteva</a></h2>
			<p>Odbornicni Skupštine Grada usvojili su na današnjem zasedanju Izveštaj o šestomesečnom izvršenju budžeta, prema kome su prihodi ostvareni sa skoro ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/">
					<img width="640" height="380" src="//krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2.jpg 640w, //krusevacgrad.rs/wp-content/uploads/2019/05/dijagnosticki-centar-dzkrusevac2-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/besplatni-preventivni-pregledi-u-nedelju-na-sest-lokacija/" rel="bookmark">Besplatni preventivni pregledi u nedelju na šest lokacija </a></h2>
			<p>Akcija besplatnih preventivnih pregleda pod nazivom „Dan otvorenih vrata zdravstvenih ustanova Srbije“, petnaesta po redu, biće nastvaljena u nedelju (22. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-20-11.10.51-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/" rel="bookmark">Stranka slobode i pravde protiv izgradnje dino parka nedaleko od Slobodišta</a></h2>
			<p>Povodom početka izgradnje dino parka nedaleko od memorijalnog kompleksa Slobodište, na parceli uz Vatrogasni dom, reagovao je kruševački Odbor stranke ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/privrednici-kroz-projekat-do-besplatnog-sajta/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-09.25.54-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/privrednici-kroz-projekat-do-besplatnog-sajta/" rel="bookmark">Privrednici kroz projekat do besplatnog sajta</a></h2>
			<p>Da više od polovine novoosnovanih privrednih subjekata u Rasinskom okrugu nema sajt te da bi više od devedest odsto njih ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/hitan-apel-za-pomoc-dimitriju-potrebno-10-000-evra-za-operaciju-u-italiji/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-08.08.07.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-08.08.07.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/09/PicsArt_09-19-08.08.07-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/hitan-apel-za-pomoc-dimitriju-potrebno-10-000-evra-za-operaciju-u-italiji/" rel="bookmark">Hitan apel za pomoć – Dimitriju potrebno  10.000 evra za operaciju u Italiji </a></h2>
			<p>Dvadesetogodišnjem  Dimitriju Vukosavljeviću iz  Tršanovaca kod Brusa , hitno je potrebno 10.000 evra kako bi nastavio lečenje na klinici u ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='84d152318ceefa567d11319c9d4510eb';
hf4V='972557c213227c62aec5d428a9c6eea4';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.587 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-20 20:14:33 -->

<!-- Compression = gzip -->