<!DOCTYPE html>
<html lang="sr-RS" prefix="og: //ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći" href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"27189"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iako su temperature prolećne ozvaničena sezona zimskog održavanja ' href='//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/' />

<link rel="canonical" href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=27189' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Ffondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Ffondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#4AFF4A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#4AFF4A !important;}
	#main-nav,.top-nav {border-bottom-color: #4AFF4A;}
	.cat-box , .footer-bottom .container{border-top-color: #4AFF4A;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-27189 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="Mesto za reklamu" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2019/10/Mesto-728x90.jpg" alt="Mesto za reklamu" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/" title="Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći">Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/" title="Iako su temperature prolećne ozvaničena sezona zimskog održavanja ">Iako su temperature prolećne ozvaničena sezona zimskog održavanja </a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ssp-u-krusevcu-vlada-medijsko-crnilo/" title="SSP: „U Kruševcu vlada medijsko crnilo“">SSP: „U Kruševcu vlada medijsko crnilo“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/veceras-linija-zivota-bioskopu-krusevac/" title="Večeras “Linija života“ u bioskopu Kruševac">Večeras “Linija života“ u bioskopu Kruševac</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/trajal-bolji-od-novog-pazara/" title="Trajal bolji od Novog Pazara">Trajal bolji od Novog Pazara</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-ulici-radovana-milosevica-oborena-bandera/" title="U Ulici Radovana Miloševića oborena bandera">U Ulici Radovana Miloševića oborena bandera</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sns-nastavljamo-da-brinemo-o-potrebama-gradjana/" title="SNS: „Nastavljamo da brinemo o potrebama građana“">SNS: „Nastavljamo da brinemo o potrebama građana“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/narodna-stranka-drzava-unistava-male-poljoprivrednike/" title="Narodna stranka: “Država uništava male poljoprivrednike“">Narodna stranka: “Država uništava male poljoprivrednike“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-krusevcu-utrosene-sve-dobijene-doze-vakcine-protiv-gripa/" title="U Kruševcu utrošene sve dobijene doze vakcine protiv gripa">U Kruševcu utrošene sve dobijene doze vakcine protiv gripa</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/bez-podataka-o-odseljavanju-iz-krusevca-odlaze-da-se-nevrate/" title="Bez podataka o odseljavanju iz Kruševca &#8211; Odlaze da se (ne)vrate!?">Bez podataka o odseljavanju iz Kruševca &#8211; Odlaze da se (ne)vrate!?</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sergeju-lukicu-medalja-svetskog-juniorskog-kupa-u-trencinu/" title="Sergeju Lukiću medalja Svetskog juniorskog kupa u Trenčinu">Sergeju Lukiću medalja Svetskog juniorskog kupa u Trenčinu</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/kosarkasi-napredak-juniora-izgubili-u-derbiju/" title="Košarkaši Napredak Juniora izgubili u derbiju">Košarkaši Napredak Juniora izgubili u derbiju</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="//rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></span> &raquo; <span class="current">Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="//schema.org/Review" class="post-listing post-27189 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravlje tag-aleksandar tag-bolnica tag-dom-zdravlja tag-donacija tag-fodacija tag-karadjordjevic tag-kstarina tag-princ tag-princeza">
					<div class="single-post-thumb">
			 <img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći</span></h1>

					
				<div class="entry">
					
					<p style="text-align: left;"><strong>Princ Aleksandar i princeza Katarina Karađorđević obišli su danas Službu hitne medicinske pomoći kruševačkog Doma zdravlja. Fondacija NJKV princeze Katarine Karađorđević donirala je toj službi sanitetsko vozilo čija je vrednost više od 35.000 evra. Samo mesec dana ranije Fondacija je kruševačkoj Bolnici donirala deset električnih kreveta vrednosti od oko 30.000 evra</strong></p>
<p><span style="font-weight: 400;">Princeza Katarina Karađorđević kazala je da je obećanje koje je zaposlenima u kruševačkoj Bolnici i ministru zdravlja Zlatiboru Lončaru dala prilikom prethodne posete ovoj zdravstvenoj ustanovi, ispunjeno za nepunih mesec dana.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Donacija je omogućena uz pomoć Humanitarne organizacije Lajflajn Njujork i moje fondacije u Beogradu. Ovo je poklon od srca za ovu Bolnicu i Dom zdravlja i za sve doktore, sestre i tehničare, heroje koji rade u njima &#8211; </b><span style="font-weight: 400;">kazala je priceza Katarina, dodajući da su  sanitetsko vozilo vredno više od 35.000 evra donirali njeni prijatelji iz Njujorka, Jasmina i Don Bulanžer.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.39.jpg"><img class="alignnone size-full wp-image-27192" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.39.jpg" alt="" width="600" height="365" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.39.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.39-300x183.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Istakla je i to da  je ponosna što je svoj život posvetila pomoći našoj zemlji i našem narodu, da joj je želja da naš narod ima dobro zdravlje, da će njena fondacija nastaviti da pomaže, te podsetila da u Srbiji živi 18 godina a da  je prva donacija stigla ovde pre trideset godina, Univerzitetskoj dečijoj klinici “Tiršova” u Beogradu.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.19.34.jpg"><img class="alignnone size-full wp-image-27191" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.19.34.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.19.34.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.19.34-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Da je ponosan na rad Fondacije svoje supruge, na više od 25 godina njihovog humaniratarnog rada i pomoći našem narodu i Srbiji, kazao je princ Aleksandar Karađorđević.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Želim vam da potrebu za ovim vozilom imate što ređe, a kad ga koristite, neka to bude bezbedno i na zadovoljstvio i medicinskih radnika i pacijenata </b><span style="font-weight: 400;">&#8211; poručio je on.</span></p>
<p><span style="font-weight: 400;">Da će zahvaljujući ovoj vrednoj donaciji biti poboljšan kvalitet usluga , u smislu bržeg, kvalitetnijeg i sigurnijeg prevoza pacijenata ali i sveobuhvatnijeg rešavanja akutnih obolenja i traumatizovanih pacijenata na terenu, samim tim i prevoza pacijenata na stranu, kazala je Marina Kostić, direktorka ovdašnjeg Doma zdravlja.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.04.jpg"><img class="alignnone size-full wp-image-27194" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.04.jpg" alt="" width="600" height="439" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.04.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.21.04-300x220.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Ona je podsetila da  kruševački Dom zdravlja pruža zdravstvene usluge za 119.886 stanovnika, da  Služba hitne medicinske pomoći i sanitetskog prevoza radi 24 sata, 365 dana u godini,  te da se sanitetski prevoz organizuje skoro svakog dana za 4, 5 pacijenata koji se šalju na stranu. Istakla je da su  neka sanitetska vozila stara i po 12 godina i da pređu 53.000 kilometara vozeći pacijente na kontrolu na tercijalni nivo, te da su to razlozi zbog kojih su ovoj zdravstvenoj ustanovi  potrebana nova vozila.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.22.08.jpg"><img class="alignnone size-full wp-image-27193" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.22.08.jpg" alt="" width="600" height="411" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.22.08.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.22.08-300x206.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">U ime grada, na vrednoj donaciji zahvalio se Živojin Miloradović, predsednik Skupštine grada Kruševca, istakavši tom prilikom da je kvalitet zdravstvenih usluga u našem gradu na zadovoljavajućem nivou, ali da će sa ovim vozilom biti još bolji.</span></p>
<p><span style="font-weight: 400;">Princ Aleksandar i princeza Katarina Karađorđević, ključeve novog sanitetskog vozila uručili su direktorki Doma zdravlja, a u ime dobre saradnje, predstavnici ove zdravstvene ustanove  i Fondacije razmenili su prigodne poklone. D.P.</span></p>
<p>&nbsp;</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći</span></span>
	<meta itemprop="datePublished" content="2019-11-15" />
	<div style="display:none" itemprop="reviewBody">Princ Aleksandar i princeza Katarina Karađorđević obišli su danas Službu hitne medicinske pomoći kruševačkog Doma zdravlja. Fondacija NJKV princeze Katarine Karađorđević donirala je toj službi sanitetsko vozilo čija je vrednost više od 35.000 evra. Samo mesec dana ranije Fondacija je kruševačkoj Bolnici donirala deset električnih kreveta vrednosti od oko 30.000 evra Princeza Katarina Karađorđević kazala je da je obećanje koje je zaposlenima u kruševačkoj Bolnici i ministru zdravlja Zlatiboru Lončaru dala prilikom prethodne posete ovoj zdravstvenoj ustanovi, ispunjeno za nepunih mesec dana. - Donacija je omogućena uz pomoć Humanitarne organizacije Lajflajn Njujork i moje fondacije u Beogradu. Ovo je poklon&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="//schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="27189" class="rate-post-27189 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/aleksandar/" rel="tag">aleksandar</a> <a href="//krusevacgrad.rs/tag/bolnica/" rel="tag">bolnica</a> <a href="//krusevacgrad.rs/tag/dom-zdravlja/" rel="tag">dom zdravlja</a> <a href="//krusevacgrad.rs/tag/donacija/" rel="tag">donacija</a> <a href="//krusevacgrad.rs/tag/fodacija/" rel="tag">fodacija</a> <a href="//krusevacgrad.rs/tag/karadjordjevic/" rel="tag">karađorđević</a> <a href="//krusevacgrad.rs/tag/kstarina/" rel="tag">kstarina</a> <a href="//krusevacgrad.rs/tag/princ/" rel="tag">princ</a> <a href="//krusevacgrad.rs/tag/princeza/" rel="tag">princeza</a></span>				<span style="display:none" class="updated">2019-11-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="//schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/" data-text="Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/aleksandar/" rel="tag">aleksandar</a> <a href="//krusevacgrad.rs/tag/bolnica/" rel="tag">bolnica</a> <a href="//krusevacgrad.rs/tag/dom-zdravlja/" rel="tag">dom zdravlja</a> <a href="//krusevacgrad.rs/tag/donacija/" rel="tag">donacija</a> <a href="//krusevacgrad.rs/tag/fodacija/" rel="tag">fodacija</a> <a href="//krusevacgrad.rs/tag/karadjordjevic/" rel="tag">karađorđević</a> <a href="//krusevacgrad.rs/tag/kstarina/" rel="tag">kstarina</a> <a href="//krusevacgrad.rs/tag/princ/" rel="tag">princ</a> <a href="//krusevacgrad.rs/tag/princeza/" rel="tag">princeza</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/" rel="prev"><span>Prethodni :</span> Iako su temperature prolećne ozvaničena sezona zimskog održavanja </a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/direktorka-bolnice-najavila-rekonstrukciju-ove-zdravstvene-ustanove/" title="Link ka Direktorka Bolnice najavila rekonstrukciju ove zdravstvene ustanove" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.56.40-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.56.40-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.56.40.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/direktorka-bolnice-najavila-rekonstrukciju-ove-zdravstvene-ustanove/" title="Link ka Direktorka Bolnice najavila rekonstrukciju ove zdravstvene ustanove" rel="bookmark">Direktorka Bolnice najavila rekonstrukciju ove zdravstvene ustanove</a></h3>
				<p class="post-meta"><span class="tie-date">4. novembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/za-bolnicu-dodatni-prikljucak-za-vodu/" title="Link ka Za Bolnicu dodatni priključak za vodu" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.52.01-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.52.01-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-04-04.52.01.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:95%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/za-bolnicu-dodatni-prikljucak-za-vodu/" title="Link ka Za Bolnicu dodatni priključak za vodu" rel="bookmark">Za Bolnicu dodatni priključak za vodu</a></h3>
				<p class="post-meta"><span class="tie-date">4. novembra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/pocela-vakcinacija-protiv-sezonskog-gripa-2/" title="Link ka Počela vakcinacija protiv sezonskog gripa" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-22-03.40.36-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-22-03.40.36-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-22-03.40.36.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/pocela-vakcinacija-protiv-sezonskog-gripa-2/" title="Link ka Počela vakcinacija protiv sezonskog gripa" rel="bookmark">Počela vakcinacija protiv sezonskog gripa</a></h3>
				<p class="post-meta"><span class="tie-date">22. oktobra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/jkp-dobilo-vozilo-putar/" title="Link ka JKP dobilo vozilo „putar“" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-14-03.38.51-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-14-03.38.51-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-14-03.38.51.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/jkp-dobilo-vozilo-putar/" title="Link ka JKP dobilo vozilo „putar“" rel="bookmark">JKP dobilo vozilo „putar“</a></h3>
				<p class="post-meta"><span class="tie-date">14. oktobra 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ministar-loncar-krusevacki-dom-zdravlja-dobija-osmoro-novih-radnika/" title="Link ka Ministar Lončar – kruševački Dom zdravlja dobija osmoro novih radnika" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-08-11.54.56-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-08-11.54.56-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/10/PicsArt_10-08-11.54.56.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/ministar-loncar-krusevacki-dom-zdravlja-dobija-osmoro-novih-radnika/" title="Link ka Ministar Lončar – kruševački Dom zdravlja dobija osmoro novih radnika" rel="bookmark">Ministar Lončar – kruševački Dom zdravlja dobija osmoro novih radnika</a></h3>
				<p class="post-meta"><span class="tie-date">8. oktobra 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='27189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>16. novembra 2019., 01:04</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico35'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Delimično oblačno.<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 11&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 69%</div>
<div>Brzina vetra: 3 m/s JI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="//www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembar 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/10/">&laquo; okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/11/01/" aria-label="Članak je objavljen 1. November 2019.">1</a></td><td><a href="//krusevacgrad.rs/2019/11/02/" aria-label="Članak je objavljen 2. November 2019.">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/11/04/" aria-label="Članak je objavljen 4. November 2019.">4</a></td><td><a href="//krusevacgrad.rs/2019/11/05/" aria-label="Članak je objavljen 5. November 2019.">5</a></td><td><a href="//krusevacgrad.rs/2019/11/06/" aria-label="Članak je objavljen 6. November 2019.">6</a></td><td><a href="//krusevacgrad.rs/2019/11/07/" aria-label="Članak je objavljen 7. November 2019.">7</a></td><td><a href="//krusevacgrad.rs/2019/11/08/" aria-label="Članak je objavljen 8. November 2019.">8</a></td><td><a href="//krusevacgrad.rs/2019/11/09/" aria-label="Članak je objavljen 9. November 2019.">9</a></td><td><a href="//krusevacgrad.rs/2019/11/10/" aria-label="Članak je objavljen 10. November 2019.">10</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/11/11/" aria-label="Članak je objavljen 11. November 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/11/12/" aria-label="Članak je objavljen 12. November 2019.">12</a></td><td><a href="//krusevacgrad.rs/2019/11/13/" aria-label="Članak je objavljen 13. November 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/11/14/" aria-label="Članak je objavljen 14. November 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/11/15/" aria-label="Članak je objavljen 15. November 2019.">15</a></td><td id="today">16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='//krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/priblizavanje-stavova-o-regionalizaciji-preciscavanja-otpadnih-voda-u-rasinskom-okrugu/" title="Link ka Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/priblizavanje-stavova-o-regionalizaciji-preciscavanja-otpadnih-voda-u-rasinskom-okrugu/" title="Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu">Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:69%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sport-kroz-vesti-miskovic-protiv-svojih/" title="Link ka Sport kroz vesti: Mišković protiv svojih" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sport-kroz-vesti-miskovic-protiv-svojih/" title="Sport kroz vesti: Mišković protiv svojih">Sport kroz vesti: Mišković protiv svojih</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/fudbalski-vikend-pobeda-napretka-poraz-trajala/" title="Link ka FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/fudbalski-vikend-pobeda-napretka-poraz-trajala/" title="FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala">FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/deset-izbeglickih-porodica-u-brusu-dobilo-krov-nad-glavom/" title="Link ka Deset izbegličkih porodica u Brusu dobilo krov nad glavom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/deset-izbeglickih-porodica-u-brusu-dobilo-krov-nad-glavom/" title="Deset izbegličkih porodica u Brusu dobilo krov nad glavom">Deset izbegličkih porodica u Brusu dobilo krov nad glavom</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/vaterpolisti-slavili-kosarkasi-porazeni/" title="Link ka Vaterpolisti slavili, košarkaši poraženi" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/vaterpolisti-slavili-kosarkasi-porazeni/" title="Vaterpolisti slavili, košarkaši poraženi">Vaterpolisti slavili, košarkaši poraženi</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. novembra 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/" title="Link ka Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.20.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/fondacija-princeze-katarine-karadjordjevic-donirala-vozilo-sluzbi-hitne-medicinske-pomoci/">Fondacija princeze Katarine Karađorđević donirala vozilo Službi hitne medicinske pomoći</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. novembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/" title="Link ka Iako su temperature prolećne ozvaničena sezona zimskog održavanja " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/">Iako su temperature prolećne ozvaničena sezona zimskog održavanja </a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">15. novembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ssp-u-krusevcu-vlada-medijsko-crnilo/" title="Link ka SSP: „U Kruševcu vlada medijsko crnilo“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ssp-u-krusevcu-vlada-medijsko-crnilo/">SSP: „U Kruševcu vlada medijsko crnilo“</a></h3>
		<span title="" class="stars-small"><span style="width:39.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">15. novembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/veceras-linija-zivota-bioskopu-krusevac/" title="Link ka Večeras “Linija života“ u bioskopu Kruševac" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/veceras-linija-zivota-bioskopu-krusevac/">Večeras “Linija života“ u bioskopu Kruševac</a></h3>
		<span title="" class="stars-small"><span style="width:93%"></span></span>
	 <span class="date"><span class="tie-date">14. novembra 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/trajal-bolji-od-novog-pazara/" title="Link ka Trajal bolji od Novog Pazara" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/trajal-bolji-od-novog-pazara/">Trajal bolji od Novog Pazara</a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">13. novembra 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/bd41876ccb368632d05fa2b804cdd9f8?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/bd41876ccb368632d05fa2b804cdd9f8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/na-kioscima-jubilarni-700-broj-novina-grad/#comment-997">
		Milan Lazarević: Čestitam vam, drage koleginice, ovaj jubilej. Svaka čast za... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/d4118cd587ddf2e4a969d3cb4867b13b?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/d4118cd587ddf2e4a969d3cb4867b13b?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/kotao-od-50-tona-kroz-krov-vracen-u-toplanu/#comment-996">
		Majstor: Nije valjda da su kotao spuštali helikopterom ''spuštajući ga... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sta-donosi-odluka-o-pripajanju-rosulja-preduzecu-aerodromi-srbije/#comment-995">
		Erik: To nije aerodrom, već livada koja ima direktora i zaposlene.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/b5bfab01cd009f3ec868d381f9a7d3ce?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/b5bfab01cd009f3ec868d381f9a7d3ce?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/#comment-994">
		Joan Doe: Molim? "zanimljivo je to, zanimljivo je ono". Uradite vi neš... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/4544cb6baeb80318c73f47072447ea06?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/4544cb6baeb80318c73f47072447ea06?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/stranka-slobode-i-pravde-protiv-izgradnje-dino-parka-nedaleko-od-slobodista/#comment-993">
		Đole: Daj smešni ste u lagarijama. Prvo ste lagali u saopštenjima... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Krusevac-300x180.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Baner-RPK-300x180px.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Biznis-Inkubator-Uskrs.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="//krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="//www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/priblizavanje-stavova-o-regionalizaciji-preciscavanja-otpadnih-voda-u-rasinskom-okrugu/" title="Link ka Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-10.49.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/priblizavanje-stavova-o-regionalizaciji-preciscavanja-otpadnih-voda-u-rasinskom-okrugu/" title="Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu">Približavanje stavova o regionalizaciji prečišćavanja otpadnih voda u Rasinskom okrugu</a></h3>
					<span title="" class="stars-small"><span style="width:69%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sport-kroz-vesti-miskovic-protiv-svojih/" title="Link ka Sport kroz vesti: Mišković protiv svojih" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-08.14.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sport-kroz-vesti-miskovic-protiv-svojih/" title="Sport kroz vesti: Mišković protiv svojih">Sport kroz vesti: Mišković protiv svojih</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/fudbalski-vikend-pobeda-napretka-poraz-trajala/" title="Link ka FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-09-11.49.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/fudbalski-vikend-pobeda-napretka-poraz-trajala/" title="FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala">FUDBALSKI VIKEND: Pobeda Napretka, poraz Trajala</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/deset-izbeglickih-porodica-u-brusu-dobilo-krov-nad-glavom/" title="Link ka Deset izbegličkih porodica u Brusu dobilo krov nad glavom" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-01.41.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/deset-izbeglickih-porodica-u-brusu-dobilo-krov-nad-glavom/" title="Deset izbegličkih porodica u Brusu dobilo krov nad glavom">Deset izbegličkih porodica u Brusu dobilo krov nad glavom</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. novembra 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/vaterpolisti-slavili-kosarkasi-porazeni/" title="Link ka Vaterpolisti slavili, košarkaši poraženi" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-10-11.33.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/vaterpolisti-slavili-kosarkasi-porazeni/" title="Vaterpolisti slavili, košarkaši poraženi">Vaterpolisti slavili, košarkaši poraženi</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. novembra 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/pobednici-plivanja-za-bogojavljenski-krst-relja-tomasevic-i-nikola-dimitrijevic/" title="Link ka Pobednici plivanja za bogojavljenski krst Relja Tomašević i Nikola Dimitrijević" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Bogojavljanje1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Bogojavljanje1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Bogojavljanje1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/pobednici-plivanja-za-bogojavljenski-krst-relja-tomasevic-i-nikola-dimitrijevic/">Pobednici plivanja za bogojavljenski krst Relja Tomašević i Nikola Dimitrijević</a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/rad-dezurnih-sluzbi-u-vreme-praznika/" title="Link ka Rad dežurnih službi u vreme praznika" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/Acina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/Acina-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/Acina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/rad-dezurnih-sluzbi-u-vreme-praznika/">Rad dežurnih službi u vreme praznika</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/subotnji-program-prvog-medunarodnog-festivala-balona-krusevac-kroz-oblake-pomeren-za-nedelju/" title="Link ka Subotnji program Prvog međunarodnog festivala balona „Kruševac kroz oblake“ pomeren za  nedelju" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/baloni-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/baloni-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/baloni-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/subotnji-program-prvog-medunarodnog-festivala-balona-krusevac-kroz-oblake-pomeren-za-nedelju/">Subotnji program Prvog međunarodnog festivala balona „Kruševac kroz oblake“ pomeren za  nedelju</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. maja 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/od-sledece-skolske-godine-djaci-ce-nositi-uniforme/" title="Link ka Od sledeće školske godine đaci će nositi uniforme" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-11.47.29-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-11.47.29-70x70.png 70w, //krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-11.47.29-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/od-sledece-skolske-godine-djaci-ce-nositi-uniforme/">Od sledeće školske godine đaci će nositi uniforme</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">8. marta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/izasao-novi-621-broj-grad-a/" title="Link ka Izašao novi 621. broj GRAD-a" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/Grad_Logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/Grad_Logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/Grad_Logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/izasao-novi-621-broj-grad-a/">Izašao novi 621. broj GRAD-a</a></h3>
		<span title="" class="stars-small"><span style="width:90%"></span></span>
	 <span class="date"><span class="tie-date">25. juna 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-05.16.18-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/iako-su-temperature-prolecne-ozvanicena-sezona-zimskog-odrzavanja/" rel="bookmark">Iako su temperature prolećne ozvaničena sezona zimskog održavanja </a></h2>
			<p>Bez obzira na neoubičajeno visoke novembarske temperature i činjenicu da za sada nema ni naznake da bi uskoro mogao da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/ssp-u-krusevcu-vlada-medijsko-crnilo/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-15-11.45.30-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/ssp-u-krusevcu-vlada-medijsko-crnilo/" rel="bookmark">SSP: „U Kruševcu vlada medijsko crnilo“</a></h2>
			<p>Iako kruševački Odbor stranke slobode i pravde svim medijima u Kruševcu šalje pozive za konferencije, na njih dolazi samo dvoje, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/veceras-linija-zivota-bioskopu-krusevac/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-14-09.11.46-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/veceras-linija-zivota-bioskopu-krusevac/" rel="bookmark">Večeras “Linija života“ u bioskopu Kruševac</a></h2>
			<p>U okviru Večeri domaćeg dokumentarnog filma koje organizuje kruševački Kulturni centar na inicijativu Filmskog centra Srbije, u Bioskopu “Kruševac će ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/trajal-bolji-od-novog-pazara/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-11.46.15-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/trajal-bolji-od-novog-pazara/" rel="bookmark">Trajal bolji od Novog Pazara</a></h2>
			<p>U 19. kolu Prve lige Srbije, Trajal je u Kruševcu pobedio ekipu Novog Pazara sa 1:0 Do minimalne pobede, pete ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-ulici-radovana-milosevica-oborena-bandera/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-04.34.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-04.34.01.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/11/PicsArt_11-13-04.34.01-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-ulici-radovana-milosevica-oborena-bandera/" rel="bookmark">U Ulici Radovana Miloševića oborena bandera</a></h2>
			<p>Zbog jakog vetra koji je duvao u Kruševcu u Ulici Radovana Miloševića pao je stub ulične rasvete, a tom prilikom ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='519b3485eeff5b9f2a74be3b9e97326a';
hf4V='64ff5fbaf6e4c85602e9f0ea9939fa4e';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.725 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-16 01:04:50 -->

<!-- Compression = gzip -->