<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane? &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?" href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"41643"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/41643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=41643' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fda-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fda-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-41643 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/" title="Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?">Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/" title="Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!">Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/objavljeni-konkursi-za-zaposljavanje-uz-podrsku-drzave-2/" title="U toku konkursi NSZ, već podneto 50 zahteva za samozapošljavanje">U toku konkursi NSZ, već podneto 50 zahteva za samozapošljavanje</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/drugog-dana-vikenda-nece-biti-vakcinacije-u-hali-sportova/" title="Drugog dana vikenda neće biti vakcinacije u Hali sportova">Drugog dana vikenda neće biti vakcinacije u Hali sportova</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/manje-pregleda-u-kovid-ambulanti/" title="Manje pregleda u Kovid ambulanti">Manje pregleda u Kovid ambulanti</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/kck-raspisao-konkurs-za-najlepsu-fotografiju-krusevca/" title="KCK raspisao konkurs za najlepšu fotografiju Kruševca">KCK raspisao konkurs za najlepšu fotografiju Kruševca</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/otvaraju-se-trzni-centri-djaci-se-uskoro-vracaju-u-klupe/" title="Otvaraju se tržni centri, đaci se uskoro vraćaju u klupe?">Otvaraju se tržni centri, đaci se uskoro vraćaju u klupe?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/anketa-kako-u-vreme-korone-opstaju-prodavci-na-buvljaku/" title="Anketa: Kako u vreme korone opstaju prodavci na buvljaku?">Anketa: Kako u vreme korone opstaju prodavci na buvljaku?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/gumarima-bod-u-kraljevu/" title="&#8222;Gumarima&#8220; bod u Kraljevu">&#8222;Gumarima&#8220; bod u Kraljevu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/frilenseri-u-protestnoj-setnji-beogradom-porucili-ne-damo-vam-nasu-buducnost/" title="Frilenseri u protestnoj šetnji Beogradom poručili: “Ne damo vam našu budućnost”">Frilenseri u protestnoj šetnji Beogradom poručili: “Ne damo vam našu budućnost”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/odbornica-tamara-askovic-o-romima-na-svetski-dan-roma/" title="Odbornica Tamara Asković, o Romima na Svetski dan Roma">Odbornica Tamara Asković, o Romima na Svetski dan Roma</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/za-manje-do-mesec-dana-117-preminulih-u-okrugu/" title="Za manje do mesec dana 117 preminulih u Okrugu">Za manje do mesec dana 117 preminulih u Okrugu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-41643 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-hrana tag-navike tag-pandemija tag-restorani">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?</span></h1>

					
				<div class="entry">
					
					<p><strong>Pandemija korona virusa usporila je život ljudi širom planete. U pojedinim momentima tokom proteklih godinu dana sve aktivnosti, osim rada bolnica i proizvodnje hrane i osnovnih potrepština, bile su zaustavljene. Sve što je moglo prešlo je u virtuelni svet.</strong></p><p>Dok je pandemija većini ljudi, profesija i privrednika donela glavobolje, platforme i sajtovi za poručivanje, za dostave ili za organizovanje onlajn događaja doživeli su, sticajem okolnosti, ekspanziju.</p><p>Marketing menadžerka u kompaniji „Donesi“ Anja Đurić potvrđuje da su se u ovom periodu ljudi generalno okrenuli onlajn kupovini, odnosno poručivanju, što je, u slučaju te firme, dovelo do povećanja obima posla.</p><p style="text-align: left;"><strong>– Naš servis su ranije koristili mlađi ljudi, a sada primećujemo da su tu i stariji. Mi smo prepoznati kao servis za naručivanje hrane. Međutim, kada je krenula pandemija i počelo vanredno stanje dobili smo dozvolu da radimo u vreme policijskog časa i to je bio način da građani poruče lekove iz apoteka, namirnice iz supermarketa. Nakon toga smo nastavili da širimo oblast rada i sada imamo i poručivanje iz vinarija, knjižara, cvećara</strong> – kaže za KruševacGrad Anja Đurić.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.11.36.jpg"><img loading="lazy" class="alignnone size-full wp-image-41645" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.11.36.jpg" alt="" width="600" height="400" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.11.36.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.11.36-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Ideja te firme je da postane platforma preko koje ljudi mogu da poruče sve što im treba za svakodnevni život te da im to stigne za 30 minuta.</p><p>Ta firma, koja je osnovana pre nešto više od 15 godina upravo u Kruševcu, danas je deo internacionalne Delivery hero grupe, čije je sedište u Berlinu, a koja posluje u skoro 50 zemalja sveta. „Donesi“ u Srbiji radi u 30 gradova, ima više od dve i po hiljade partnera, pre svega restorana, supermarketa, cvećara, pet šopova.</p><p>Da mogućnost naručivanja hrane iz restorana kruševačkim ugostiteljima nije baš podigla promet, u trenutku kada su potpuno bili zatvoreni za goste, za KruševacGrad kaže vlasnik jedne ovdašnje kafane.</p><p>Broj porudžbina za dostavu je, prema njegovim rečima, sličan kao u periodu kada su redovno radili, što znači da takav način rada nije mogao da poporavi tešku sitauciju u kojoj su se ugostitelji našli.</p><p><strong>– Očekivali smo zaista da će ljudi više da naručuju, ali to se nije desilo. U Beogradu je možda drugačije. Možda se ljudi plaše da troše novac jer ne znaju kada će sve ovo proći. Nama je svakako veoma teško. Ovo otvaranje bašta ne znači mnogo dok vreme ne bude baš toplo</strong> – navodi on.</p><p>Prema njegovom iskustvu Kruševljani hranu radije naručuju radnim danom nego vikendom, a postoje talasi u kojima porudžbine stižu, koji su povezani sa vremenom za obroke.Takođe, sedamdesetak odsto je stalnih mušterija, odnosno onih na koje sigurno tokom dana može da računa da će naručiti svoj uobičajeni obrok.</p><p>J.B.</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?</span></span>
	<meta itemprop="datePublished" content="2021-04-10" />
	<div style="display:none" itemprop="reviewBody">Pandemija korona virusa usporila je život ljudi širom planete. U pojedinim momentima tokom proteklih godinu dana sve aktivnosti, osim rada bolnica i proizvodnje hrane i osnovnih potrepština, bile su zaustavljene. Sve što je moglo prešlo je u virtuelni svet. Dok je pandemija većini ljudi, profesija i privrednika donela glavobolje, platforme i sajtovi za poručivanje, za dostave ili za organizovanje onlajn događaja doživeli su, sticajem okolnosti, ekspanziju. Marketing menadžerka u kompaniji „Donesi“ Anja Đurić potvrđuje da su se u ovom periodu ljudi generalno okrenuli onlajn kupovini, odnosno poručivanju, što je, u slučaju te firme, dovelo do povećanja obima posla. - Naš&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="41643" class="rate-post-41643 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/hrana/" rel="tag">hrana</a> <a href="https://krusevacgrad.rs/tag/navike/" rel="tag">navike</a> <a href="https://krusevacgrad.rs/tag/pandemija/" rel="tag">pandemija</a> <a href="https://krusevacgrad.rs/tag/restorani/" rel="tag">restorani</a></span>				<span style="display:none" class="updated">2021-04-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/" data-text="Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/hrana/" rel="tag">hrana</a> <a href="https://krusevacgrad.rs/tag/navike/" rel="tag">navike</a> <a href="https://krusevacgrad.rs/tag/pandemija/" rel="tag">pandemija</a> <a href="https://krusevacgrad.rs/tag/restorani/" rel="tag">restorani</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/" rel="prev"><span>Prethodni :</span> Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pandemija-i-drustveni-zivot-da-li-ce-distanciranje-uci-u-nas-kolektivni-um/" title="Link ka Pandemija i društveni život – da li će distanciranje ući u naš „kolektivni um“" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-01.37.27-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-01.37.27-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-01.37.27.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:85.253405%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/pandemija-i-drustveni-zivot-da-li-ce-distanciranje-uci-u-nas-kolektivni-um/" title="Link ka Pandemija i društveni život – da li će distanciranje ući u naš „kolektivni um“" rel="bookmark">Pandemija i društveni život – da li će distanciranje ući u naš „kolektivni um“</a></h3>
				<p class="post-meta"><span class="tie-date">17. marta 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/zenske-organizacije-povodom-osmog-marta-pandemija-ugrozila-prava-zena/" title="Link ka Ženske organizacije povodom Osmog marta: pandemija ugrozila prava žena" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-08-03.27.28-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-08-03.27.28-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-08-03.27.28.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/zenske-organizacije-povodom-osmog-marta-pandemija-ugrozila-prava-zena/" title="Link ka Ženske organizacije povodom Osmog marta: pandemija ugrozila prava žena" rel="bookmark">Ženske organizacije povodom Osmog marta: pandemija ugrozila prava žena</a></h3>
				<p class="post-meta"><span class="tie-date">8. marta 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/i-gradski-stab-za-vanredne-situacije-objavio-odluku-o-skracenju-radnog-vremena/" title="Link ka I Gradski štab za vanredne situacije objavio odluku o skraćenju radnog vremena" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-09.32.58-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-09.32.58-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-09.32.58.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:10%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/i-gradski-stab-za-vanredne-situacije-objavio-odluku-o-skracenju-radnog-vremena/" title="Link ka I Gradski štab za vanredne situacije objavio odluku o skraćenju radnog vremena" rel="bookmark">I Gradski štab za vanredne situacije objavio odluku o skraćenju radnog vremena</a></h3>
				<p class="post-meta"><span class="tie-date">26. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/pandemija-odlozila-prvenstvo-zapadne-srbije-u-kuglanju/" title="Link ka Pandemija odložila prvenstvo Zapadne Srbije u kuglanju" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-17-12.33.10-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-17-12.33.10-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-17-12.33.10.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/pandemija-odlozila-prvenstvo-zapadne-srbije-u-kuglanju/" title="Link ka Pandemija odložila prvenstvo Zapadne Srbije u kuglanju" rel="bookmark">Pandemija odložila prvenstvo Zapadne Srbije u kuglanju</a></h3>
				<p class="post-meta"><span class="tie-date">17. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/besplatni-saveti-za-privrednike-pogodjene-pandemijom/" title="Link ka Besplatni saveti za privrednike pogođene pandemijom" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-23-10.22.16-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-23-10.22.16-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-23-10.22.16.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/besplatni-saveti-za-privrednike-pogodjene-pandemijom/" title="Link ka Besplatni saveti za privrednike pogođene pandemijom" rel="bookmark">Besplatni saveti za privrednike pogođene pandemijom</a></h3>
				<p class="post-meta"><span class="tie-date">24. decembra 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='41643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>10. aprila 2021., 00:54</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>1&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 2&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 76%</div>
<div>Brzina vetra: 0 m/s J</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>april 2021.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2021/04/01/" aria-label="Članak je objavljen 1. April 2021.">1</a></td><td><a href="https://krusevacgrad.rs/2021/04/02/" aria-label="Članak je objavljen 2. April 2021.">2</a></td><td><a href="https://krusevacgrad.rs/2021/04/03/" aria-label="Članak je objavljen 3. April 2021.">3</a></td><td><a href="https://krusevacgrad.rs/2021/04/04/" aria-label="Članak je objavljen 4. April 2021.">4</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/04/05/" aria-label="Članak je objavljen 5. April 2021.">5</a></td><td><a href="https://krusevacgrad.rs/2021/04/06/" aria-label="Članak je objavljen 6. April 2021.">6</a></td><td><a href="https://krusevacgrad.rs/2021/04/07/" aria-label="Članak je objavljen 7. April 2021.">7</a></td><td><a href="https://krusevacgrad.rs/2021/04/08/" aria-label="Članak je objavljen 8. April 2021.">8</a></td><td><a href="https://krusevacgrad.rs/2021/04/09/" aria-label="Članak je objavljen 9. April 2021.">9</a></td><td id="today"><a href="https://krusevacgrad.rs/2021/04/10/" aria-label="Članak je objavljen 10. April 2021.">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2021/03/">&laquo; mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2021/04/'>april 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/03/'>mart 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/02/'>februar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/toplana-ponovo-svi-kotlovi-u-pogonu/" title="Link ka Toplana: Ponovo svi kotlovi u pogonu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/toplana-ponovo-svi-kotlovi-u-pogonu/" title="Toplana: Ponovo svi kotlovi u pogonu">Toplana: Ponovo svi kotlovi u pogonu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vucic-obisao-radove-na-moravskom-koridoru-krusevac-na-auto-putu-do-kraja-godine/" title="Link ka Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/vucic-obisao-radove-na-moravskom-koridoru-krusevac-na-auto-putu-do-kraja-godine/" title="Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?">Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?</a></h3>
					<span title="" class="stars-small"><span style="width:88.1875%"></span></span>
	 <span class="date"><span class="tie-date">29. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/gumari-u-nedelju-ocekuju-pobedu-protiv-dubocice/" title="Link ka &#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/gumari-u-nedelju-ocekuju-pobedu-protiv-dubocice/" title="&#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice">&#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/fudbaleri-meseva-jure-srpsku-ligu/" title="Link ka Fudbaleri Meševa jure Srpsku ligu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/fudbaleri-meseva-jure-srpsku-ligu/" title="Fudbaleri Meševa jure Srpsku ligu">Fudbaleri Meševa jure Srpsku ligu</a></h3>
					<span title="" class="stars-small"><span style="width:17.6354%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/budjenje-iz-kosmara-jednog-vojnika-iz-milentije/" title="Link ka Buđenje iz košmara jednog vojnika iz Milentije" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/budjenje-iz-kosmara-jednog-vojnika-iz-milentije/" title="Buđenje iz košmara jednog vojnika iz Milentije">Buđenje iz košmara jednog vojnika iz Milentije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/" title="Link ka Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-10-12.12.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/da-li-pandemija-menja-navike-porucivanje-hrane-umesto-odlaska-u-restorane/">Da li pandemija menja navike &#8211; poručivanje hrane, umesto odlaska u restorane?</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. aprila 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/" title="Link ka Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/">Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/objavljeni-konkursi-za-zaposljavanje-uz-podrsku-drzave-2/" title="Link ka U toku konkursi NSZ, već podneto 50 zahteva za samozapošljavanje" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/objavljeni-konkursi-za-zaposljavanje-uz-podrsku-drzave-2/">U toku konkursi NSZ, već podneto 50 zahteva za samozapošljavanje</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/drugog-dana-vikenda-nece-biti-vakcinacije-u-hali-sportova/" title="Link ka Drugog dana vikenda neće biti vakcinacije u Hali sportova" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/drugog-dana-vikenda-nece-biti-vakcinacije-u-hali-sportova/">Drugog dana vikenda neće biti vakcinacije u Hali sportova</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/manje-pregleda-u-kovid-ambulanti/" title="Link ka Manje pregleda u Kovid ambulanti" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/manje-pregleda-u-kovid-ambulanti/">Manje pregleda u Kovid ambulanti</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2021.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/toplana-ponovo-svi-kotlovi-u-pogonu/#comment-1195">
		Zec iz sume: Sad kad krene grejanje u junu i julu!... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/0560214cc3fa9adaa4750cc0316bd6fe?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0560214cc3fa9adaa4750cc0316bd6fe?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/netacne-izjave-ministra-momirovica-ideja-o-moravskom-koridoru-stara-je-vise-od-decenije/#comment-1194">
		vidovita zorka: budići precednik... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/256569835bcf576d7ccdb2b908fdfced?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/256569835bcf576d7ccdb2b908fdfced?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/skupstina-grada-o-poslovanju-preduzeca-i-ustanova-kreditu-vodovoda-partnerstvu-sa-tehnoenergetikom/#comment-1193">
		Veljko Damnjanović: Moj grad Kruševac je Najlepši grad i Rasina i Morava... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/73e314e5f421fffe6e3b0671bc79b0bd?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73e314e5f421fffe6e3b0671bc79b0bd?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/krusevacki-atleticari-uspesni-u-zimskoj-sezoni/#comment-1190">
		Goran: Nije Lenka Grbovic nego Lenka Gmijovic... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e698a877a8e930aa1e2d1cb583b48b88?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/go-ns-potpisi-za-fer-izbore/#comment-1189">
		Miroslav: Zašto Narodna stranka kad god nešto skuplja uvek kaže okvirn... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Bez reči &#8211; Dragoslav Janošević" href="https://krusevacgrad.rs/bez-reci-dragoslav-janosevic/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="" href="https://krusevacgrad.rs/karikatura-nedelje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-17-10.23.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/Rb0usvwH2ZM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/" title="Link ka Market Svetofor otvoren u Kruševcu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-26-04.58.34-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/">Market Svetofor otvoren u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:77.838925%"></span></span>
	 <span class="date"><span class="tie-date">26. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/toplana-ponovo-svi-kotlovi-u-pogonu/" title="Link ka Toplana: Ponovo svi kotlovi u pogonu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/toplana-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/toplana-ponovo-svi-kotlovi-u-pogonu/" title="Toplana: Ponovo svi kotlovi u pogonu">Toplana: Ponovo svi kotlovi u pogonu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vucic-obisao-radove-na-moravskom-koridoru-krusevac-na-auto-putu-do-kraja-godine/" title="Link ka Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-29-12.46.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/vucic-obisao-radove-na-moravskom-koridoru-krusevac-na-auto-putu-do-kraja-godine/" title="Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?">Vučić obišao radove na Moravskom koridoru: Kruševac na auto-putu do kraja godine?</a></h3>
					<span title="" class="stars-small"><span style="width:88.1875%"></span></span>
	 <span class="date"><span class="tie-date">29. marta 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/gumari-u-nedelju-ocekuju-pobedu-protiv-dubocice/" title="Link ka &#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-11.10.22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/gumari-u-nedelju-ocekuju-pobedu-protiv-dubocice/" title="&#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice">&#8222;Gumari&#8220; u nedelju očekuju pobedu protiv Dubočice</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/fudbaleri-meseva-jure-srpsku-ligu/" title="Link ka Fudbaleri Meševa jure Srpsku ligu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-04.44.46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/fudbaleri-meseva-jure-srpsku-ligu/" title="Fudbaleri Meševa jure Srpsku ligu">Fudbaleri Meševa jure Srpsku ligu</a></h3>
					<span title="" class="stars-small"><span style="width:17.6354%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/budjenje-iz-kosmara-jednog-vojnika-iz-milentije/" title="Link ka Buđenje iz košmara jednog vojnika iz Milentije" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-03-05.42.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/budjenje-iz-kosmara-jednog-vojnika-iz-milentije/" title="Buđenje iz košmara jednog vojnika iz Milentije">Buđenje iz košmara jednog vojnika iz Milentije</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">3. aprila 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/" title="Link ka Za ljubitelje kamerne muzike koncert u Beloj sali KCK" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/">Za ljubitelje kamerne muzike koncert u Beloj sali KCK</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">14. oktobra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/krusevac-u-susret-danu-grada-programi-nagrade-i-secanja-na-zasluzne/" title="Link ka Kruševac u susret Danu Grada &#8211; programi, nagrade i sećanja na zaslužne" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/KRUSEVAC-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/KRUSEVAC-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/KRUSEVAC-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/krusevac-u-susret-danu-grada-programi-nagrade-i-secanja-na-zasluzne/">Kruševac u susret Danu Grada &#8211; programi, nagrade i sećanja na zaslužne</a></h3>
		<span title="" class="stars-small"><span style="width:9%"></span></span>
	 <span class="date"><span class="tie-date">27. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/poceli-dani-kalemarstva-u-konjuhu/" title="Link ka Počeli &#8222;Dani kalemarstva&#8220; u Konjuhu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/1-1_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/1-1_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/1-1_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/poceli-dani-kalemarstva-u-konjuhu/">Počeli &#8222;Dani kalemarstva&#8220; u Konjuhu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/zasto-biramo-pogresne-ljubavne-partnere/" title="Link ka Zašto biramo pogrešne ljubavne partnere" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/ljubav-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/ljubav-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/ljubav-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/zasto-biramo-pogresne-ljubavne-partnere/">Zašto biramo pogrešne ljubavne partnere</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">2. maja 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/napretku-samo-bod-u-subotici-2/" title="Link ka Napretku &#8222;samo&#8220; bod u Subotici" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-06.49.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-06.49.20-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-08-06.49.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/napretku-samo-bod-u-subotici-2/">Napretku &#8222;samo&#8220; bod u Subotici</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">8. marta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/na-kioscima-646-broj-grad-a/" title="Link ka Na kioscima 646. broj GRAD-a" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/06/646-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/06/646-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/06/646-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/na-kioscima-646-broj-grad-a/">Na kioscima 646. broj GRAD-a</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">26. juna 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/FK-Trajal-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/trajalu-u-nedelju-gostuje-radnicki-sve-je-u-nasim-rukama/" rel="bookmark">Trajalu u nedelju gostuje Radnički: Sve je u našim rukama!</a></h2>
			<p>Posle nerešenog rezultata u vanrednom kolu Prve lige, u Kraljevu protiv Sloge, FK Trajal već u nedelju očekuje nova utakmica ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/objavljeni-konkursi-za-zaposljavanje-uz-podrsku-drzave-2/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-04.35.23-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/objavljeni-konkursi-za-zaposljavanje-uz-podrsku-drzave-2/" rel="bookmark">U toku konkursi NSZ, već podneto 50 zahteva za samozapošljavanje</a></h2>
			<p>U prvih sedam dana od otvaranja konkursa za samozapošljavanje kruševačkoj filijali Nacionalne službe za zapošljavanje već je podneto pedesetak zahteva. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/drugog-dana-vikenda-nece-biti-vakcinacije-u-hali-sportova/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-12.57.53-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/drugog-dana-vikenda-nece-biti-vakcinacije-u-hali-sportova/" rel="bookmark">Drugog dana vikenda neće biti vakcinacije u Hali sportova</a></h2>
			<p>Glavni vakcinalni punkt u Hali sportova u subotu će biti otvoren od 8 do 15 časova, dok u nedelju neće ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/manje-pregleda-u-kovid-ambulanti/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-02.34.59-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/manje-pregleda-u-kovid-ambulanti/" rel="bookmark">Manje pregleda u Kovid ambulanti</a></h2>
			<p>Od polovine prošle nedelje broj pregleda u kruševačkoj Kovid ambulanti se smanjuje, a procentualno je manji i broj prvih dolazaka. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/kck-raspisao-konkurs-za-najlepsu-fotografiju-krusevca/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-11.35.07.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-11.35.07.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/04/PicsArt_04-09-11.35.07-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/kck-raspisao-konkurs-za-najlepsu-fotografiju-krusevca/" rel="bookmark">KCK raspisao konkurs za najlepšu fotografiju Kruševca</a></h2>
			<p>Povodom obeležavanja 650 godina od osnivanja Grada, Kulturni centar je raspisao Konkurs  za najlepšu fotografiju “Moj grad Kruševac”. Ljubitelji fotografije ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='db0295693826a87a0379a80c23454bd9';
hf4V='893cf19b58fde412329e7e70d70b2587';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.564 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-10 00:54:20 -->

<!-- Compression = gzip -->