<!DOCTYPE html>
<html lang="sr-RS" prefix="og: //ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji" href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"25572"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promenljivo vreme teško podnose i zdravi i bolesni' href='//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/' />

<link rel="canonical" href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=25572' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fnovi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fnovi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-25572 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/" title="Promenljivo vreme teško podnose i zdravi i bolesni">Promenljivo vreme teško podnose i zdravi i bolesni</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/brus-novi-protesti-protiv-mhe-u-ziljcima-nema-kompromisa-porucili-mestani/" title="Brus: Novi protesti protiv MHE u Žiljcima. Nema kompromisa – poručili meštani">Brus: Novi protesti protiv MHE u Žiljcima. Nema kompromisa – poručili meštani</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/nacrt-programa-energetske-efikasnosti-na-javnom-uvidu/" title="Nacrt programa energetske efikasnosti na javnom uvidu">Nacrt programa energetske efikasnosti na javnom uvidu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ssp-prozivka-vlasti-za-troskove-koncerata-i-reprezentacije/" title="SSP: Prozivka vlasti za troškove koncerata i reprezentacije">SSP: Prozivka vlasti za troškove koncerata i reprezentacije</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/urucena-rozeta-ljiljani-habjanovic-djurovic/" title="Uručena rozeta Ljiljani Habjanović Đurović">Uručena rozeta Ljiljani Habjanović Đurović</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/bagdalski-rok-okrsaj-zbog-kise-odlozen-za-19-jul/" title="Bagdalski rok okršaj zbog kiše odložen za 19. jul">Bagdalski rok okršaj zbog kiše odložen za 19. jul</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/" title="SNS: Reagovanje na reagovanje Ivana Mandića">SNS: Reagovanje na reagovanje Ivana Mandića</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/otvoren-etno-festival-u-ribarskoj-banji/" title="Otvoren Etno festival u Ribarskoj Banji">Otvoren Etno festival u Ribarskoj Banji</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/valvoline-preuzeo-fam-i-vise-od-polovine-radnika/" title="Valvoline preuzeo FAM i više od polovine radnika">Valvoline preuzeo FAM i više od polovine radnika</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" title="NAGRADNO PITANJE: Gde je GRAD?">NAGRADNO PITANJE: Gde je GRAD?</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/asfaltira-se-ulica-oko-cocetovih-zgrada/" title="Asfaltira se ulica oko Čočetovih zgrada">Asfaltira se ulica oko Čočetovih zgrada</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="//rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="//schema.org/Review" class="post-listing post-25572 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-komunalna tag-milicija tag-milos-jovanovic tag-zakon">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</span></h1>

					
				<div class="entry">
					
					<p><strong>Zakon o Komunalnoj  miliciji koji je Skupština Srbije usvojila prošle nedelje, pored promene naziva ove službe, predviđa i veća ovlašćenja od dosadašnjih. Osim što će po pisanom nalogu načelnika od sada  posao moći da obavljaju i u civilu, komunalnim milicionerima je, između ostalog, omogućeno i video i audio snimanje, korišćenje sredstva za vezivanje, palice i biber sprej, te zaustavljanje vozila</strong></p>
<p><span style="font-weight: 400;">Da će novi zakon komunalnoj miliciji omogućiti da kvalitetnije obavlja posao koji je i do sada radila, te da veća ovlašćenja od dosadašnjih ne treba da brinu savesne građane, kazao je Miloš Jovanović, načelnik ovdašnje Komunalne milicije , upitan da prokomentariše to što su se u pojedinim medijima pojavili komentari da su nova ovlašćenja komunalne milicije loša po građane i da ostavljaju prostor za zlouoptrebe.</span></p>
<p><span style="font-weight: 400;">Komentarišući natpise u pojedinim medijima da je Srbija sada  jedina zemlja u Evropi koja naziv milicija koristi za neku službu, Jovanović je kazao da  je Zakon o policiji koji je usvojen prošle godine predvideo da samo pripadnici Ministarstva unutrašnjih poslova i Vojske mogu da koriste naziv policija,  te da je to razlog što je komunalna policija promenila ime u komunalnu miliciju.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>U nekim zemljama u okruženju, koristi se naziv komunalni redar, ali to kod nas nije bilo primenljivo jer naša komunalna policija a sada milicija, ima i neka ovlašćenja koja su policijska, poput primene sredstava prinude</b><span style="font-weight: 400;"> – objasnio je Jovanović.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.30.jpg"><img class="alignnone size-full wp-image-25574" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.30.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.30.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.30-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Prema njegovim rečima, novim zakonom utvrđeno je da komunalni milicioneri  mogu da obavljaju posao i u uniformi i u civilu.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Da ne bude zabune, rad u civilu obavljaće  se po pisanom nalogu načelnika i to samo u izuzetnim slučajevima, kada je potrebno da se uspostavi komunalni red, posebno u oblasti nelegalne prodaje, bespravnog zauzeća javnih površina, nelegalnog taksi prevoza, buke u ugostiteljskim objektima. Kod ovakvih prekršaja, često smo imali situaciju da se počinioci tih prekršaja sklone onda kad ugledaju komunalnoj policajca u uniformi &#8211; </b><span style="font-weight: 400;">kazao je on.</span></p>
<p><span style="font-weight: 400;">Novina je i to što je, prema rečima Jovanovića, komunalnim milicionerima  novim zakonom omogućeno audio i video snimanje i što će od sada moći da snime dokaze o komunalnom prekršaju.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Audio i video snimci omogućiće nam da dokažemo bilo kakvo  remećenje komunalnog reda, poput nepropisnog odlaganja smeća, parkiranja na nedozvoljenim mestima, puštanje glasne muzike u vreme odmora i slično </b><span style="font-weight: 400;">&#8211; objasnio je on.</span></p>
<p><span style="font-weight: 400;">Govoreći o novoj nadležnost komunalne milicije da zaustavlja vozila, Jovanović je kazao da ovde nije reč o zaustavljanju vozila radi onih  kontrola koje su isključivo u nadležnosti policije.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Da ne bude zabune, to neće biti klasično zaustvaljanje vozila na raskrsnicama, radi kontrole.  Dešavalo se, na primer, da naiđemo na kamion koji izbaca šut na nedozvoljenom mestu, krene u trenutku našeg dolaska, a mi nemamo pravo da ga zaustavimo i sankcionišemo. U takvim i sličnim slučajevima gde dolazi do činjenja prekršaja iz naše ingerencije, imaćemo pravo da zaustavljamo vozila</b><span style="font-weight: 400;">&#8211; rekao je Jovanović.</span></p>
<p><span style="font-weight: 400;">Novim  zakonom, komunalnoj miliciji omogućeno je i korišćenje sredstava za vezivanje,  palice i biber sprej, što mogu koristiti u odbrani.</span></p>
<p><span style="font-weight: 400;">&#8211;</span><b>Sredstva prinude se naravno neće primenjivati u normalnim okolnostima i onda kada građani sarađuju , već samo u momentu kada komunalni milicioner  odbija od sebe istovremeni napad, što je zakonom predviđeno i kada je u pitanju pripadnik Ministarstva unutrašnjih poslova i komunalni milicioner-</b><span style="font-weight: 400;"> kaže Jovanović.</span></p>
<p><span style="font-weight: 400;">Prema novom Zakonu, komunalni milicioneri   imaju pravo da pozivaju lica za koja se osnovano sumnja da su u nekom prekršaju iz komunalne oblasti , kao i da traže obaveštenja i informacije od građana ukoliko se neki prekršaj desi u njihovom okruženju. U nadležnosti komunalnih milicajaca biće i provera identiteta svedoka kršenja propisa, izdavanje prekršajnih naloga, te podnošenje zahteva za pokretanje prekršajnog postupka. Takođe, predviđena su i postupanja prema maloletnim licima, a što će moči da obavljaju samo oni komunalni milicioneri  koji su posebno obučeni za postupanje prema maloletnicima.</span></p>
<p><span style="font-weight: 400;">Novina u nadležnostima je i uklanjanje i premeštanje nepropisno parkiranih vozila sa javnih površina, što je komunalna milicija i do sada radila , na osnovu Zakona o bezbednosti saobračaja na putevima, s tim da su sada ta ovlašćenja i postupanja detaljnije određena.</span></p>
<p><span style="font-weight: 400;">Prema rečima Jovanovića, po novom zakonu komunalni milicajac će moći da piše prekršajni nalog, a kazne od 10.000 dinara za fizička lica, ukoliko se plate u roku od osam dana, iznosiće 5.000 dinara.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Ukoliko fizičko lice smatra da nije krivo, onda će u tom slučaju postupati nadležni sud, a  postoji i procedura saradnje sa Ministarstvom unutrašnjih poslova i eventualna krivična odgovornost samog komunalnog milicajca</b><span style="font-weight: 400;">&#8211; naglašava  Jovanović.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.50.jpg"><img class="alignnone size-full wp-image-25575" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.50.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.50.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.00.50-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Komunalnu miliciju će, prema novom Zakonu, moći da imaju opštine, a novina je i da neće biti limitiran broj komunalnih milicionera, jedan milicioner na pet hiljada građana. Od sada ih može biti manje ili više od tog broja, u zavisnosti od potreba grada, odnosno, opštine. Boju i izgled uniforme koaj treba da sadrži lokalne specifičnosti, a koja će se razlikovati od policijske uniforme, odrediće pojedinačno svaka lokalna samouprava.</span></p>
<p><span style="font-weight: 400;">Inače, dosadašnje nadležnosti komunalne policije bile su održavanje komunalnog i drugog zakonom uređenog reda od značaja za komunalnu delatnost, zaštita kuturnih dobara, životne sredine, lokalnih puteva, ulica i drugih objekata, hitne mere zaštite životne sredine, zaštita od elementarnih i drugih nepogoda onda kada te mere ne mogu da preuzmu drugi organi, kao i asistencija nadležnim organima Grada, ustanova i insitucija u suzbijanju nasilja i sprovođenju nekih odluka.</span></p>
<p><span style="font-weight: 400;">Kruševac trenutno ima 20 komunalnih milicajaca, a uz redovu patrolnu delatnost, Služba dnevno primi 50-tak poziva građana. Oko 70 odsto pritužbi odnosi se na kršenje Odluke o čistoći, potom na vanpijačnu prodaju, nepropisno parkiranje, te držanje kućnih ljubimaca i domaćih životinja protivno gradskoj Odluci. U noćnim satima građani se najviše žale na buku, odnosno, na narušavanje javnog reda i mira.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</span></span>
	<meta itemprop="datePublished" content="2019-07-16" />
	<div style="display:none" itemprop="reviewBody">Zakon o Komunalnoj  miliciji koji je Skupština Srbije usvojila prošle nedelje, pored promene naziva ove službe, predviđa i veća ovlašćenja od dosadašnjih. Osim što će po pisanom nalogu načelnika od sada  posao moći da obavljaju i u civilu, komunalnim milicionerima je, između ostalog, omogućeno i video i audio snimanje, korišćenje sredstva za vezivanje, palice i biber sprej, te zaustavljanje vozila Da će novi zakon komunalnoj miliciji omogućiti da kvalitetnije obavlja posao koji je i do sada radila, te da veća ovlašćenja od dosadašnjih ne treba da brinu savesne građane, kazao je Miloš Jovanović, načelnik ovdašnje Komunalne milicije , upitan da&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="//schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="25572" class="rate-post-25572 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/komunalna/" rel="tag">komunalna</a> <a href="//krusevacgrad.rs/tag/milicija/" rel="tag">milicija</a> <a href="//krusevacgrad.rs/tag/milos-jovanovic/" rel="tag">miloš jovanović</a> <a href="//krusevacgrad.rs/tag/zakon/" rel="tag">zakon</a></span>				<span style="display:none" class="updated">2019-07-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="//schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" data-text="Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/komunalna/" rel="tag">komunalna</a> <a href="//krusevacgrad.rs/tag/milicija/" rel="tag">milicija</a> <a href="//krusevacgrad.rs/tag/milos-jovanovic/" rel="tag">miloš jovanović</a> <a href="//krusevacgrad.rs/tag/zakon/" rel="tag">zakon</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/" rel="prev"><span>Prethodni :</span> Promenljivo vreme teško podnose i zdravi i bolesni</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/komunalna-policija-dobija-veca-ovlascenja/" title="Link ka Komunalna policija dobija veća ovlašćenja" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-09-01.20.50-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-09-01.20.50-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/04/PicsArt_04-09-01.20.50.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:76%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/komunalna-policija-dobija-veca-ovlascenja/" title="Link ka Komunalna policija dobija veća ovlašćenja" rel="bookmark">Komunalna policija dobija veća ovlašćenja</a></h3>
				<p class="post-meta"><span class="tie-date">9. aprila 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/skrining-pregledi-uskoro-zakonska-obaveza/" title="Link ka Skrining pregledi uskoro zakonska obaveza?" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-20-03.31.46-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/skrining-pregledi-uskoro-zakonska-obaveza/" title="Link ka Skrining pregledi uskoro zakonska obaveza?" rel="bookmark">Skrining pregledi uskoro zakonska obaveza?</a></h3>
				<p class="post-meta"><span class="tie-date">20. januara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/bice-izmena-zakona-o-podrsci-porodici-sa-decom-ne-zna-se-kakvih/" title="Link ka Biće izmena Zakona o podršci porodici sa decom, ne zna se kakvih?" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-04-03.13.43-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:57.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/bice-izmena-zakona-o-podrsci-porodici-sa-decom-ne-zna-se-kakvih/" title="Link ka Biće izmena Zakona o podršci porodici sa decom, ne zna se kakvih?" rel="bookmark">Biće izmena Zakona o podršci porodici sa decom, ne zna se kakvih?</a></h3>
				<p class="post-meta"><span class="tie-date">4. januara 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/podrska-kampanji-za-donosenje-zakona-roditelj-negovatelj/" title="Link ka Podrška kampanji za donošenje zakona “Roditelj-negovatelj”" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/11/PicsArt_11-24-12.23.15-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:98%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/podrska-kampanji-za-donosenje-zakona-roditelj-negovatelj/" title="Link ka Podrška kampanji za donošenje zakona “Roditelj-negovatelj”" rel="bookmark">Podrška kampanji za donošenje zakona “Roditelj-negovatelj”</a></h3>
				<p class="post-meta"><span class="tie-date">24. novembra 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dece-sve-manje-a-zakon-odlaze-roditeljstvo/" title="Link ka Dece sve manje, a Zakon “odlaže” roditeljstvo?" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/11/pp1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/dece-sve-manje-a-zakon-odlaze-roditeljstvo/" title="Link ka Dece sve manje, a Zakon “odlaže” roditeljstvo?" rel="bookmark">Dece sve manje, a Zakon “odlaže” roditeljstvo?</a></h3>
				<p class="post-meta"><span class="tie-date">1. novembra 2018.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='25572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>17. jula 2019., 04:50</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>14&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 14&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 70%</div>
<div>Brzina vetra: 1 m/s I</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="//www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>jul 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="//krusevacgrad.rs/2019/07/01/" aria-label="Članak je objavljen 1. July 2019.">1</a></td><td><a href="//krusevacgrad.rs/2019/07/02/" aria-label="Članak je objavljen 2. July 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/07/03/" aria-label="Članak je objavljen 3. July 2019.">3</a></td><td><a href="//krusevacgrad.rs/2019/07/04/" aria-label="Članak je objavljen 4. July 2019.">4</a></td><td><a href="//krusevacgrad.rs/2019/07/05/" aria-label="Članak je objavljen 5. July 2019.">5</a></td><td><a href="//krusevacgrad.rs/2019/07/06/" aria-label="Članak je objavljen 6. July 2019.">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="//krusevacgrad.rs/2019/07/09/" aria-label="Članak je objavljen 9. July 2019.">9</a></td><td><a href="//krusevacgrad.rs/2019/07/10/" aria-label="Članak je objavljen 10. July 2019.">10</a></td><td><a href="//krusevacgrad.rs/2019/07/11/" aria-label="Članak je objavljen 11. July 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/07/12/" aria-label="Članak je objavljen 12. July 2019.">12</a></td><td><a href="//krusevacgrad.rs/2019/07/13/" aria-label="Članak je objavljen 13. July 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/07/14/" aria-label="Članak je objavljen 14. July 2019.">14</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/07/15/" aria-label="Članak je objavljen 15. July 2019.">15</a></td><td><a href="//krusevacgrad.rs/2019/07/16/" aria-label="Članak je objavljen 16. July 2019.">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='//krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/" title="Link ka SNS: Reagovanje na reagovanje Ivana Mandića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/" title="SNS: Reagovanje na reagovanje Ivana Mandića">SNS: Reagovanje na reagovanje Ivana Mandića</a></h3>
					<span title="" class="stars-small"><span style="width:82.875%"></span></span>
	 <span class="date"><span class="tie-date">13. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-odzacima-poginuo-biciklista/" title="Link ka U Odžacima poginuo biciklista" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-odzacima-poginuo-biciklista/" title="U Odžacima poginuo biciklista">U Odžacima poginuo biciklista</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zetva-psenice-u-toku-prinosi-ispod-proseka/" title="Link ka Žetva pšenice u toku, prinosi ispod proseka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zetva-psenice-u-toku-prinosi-ispod-proseka/" title="Žetva pšenice u toku, prinosi ispod proseka">Žetva pšenice u toku, prinosi ispod proseka</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/brus-protest-gradjana-sa-obala-grasevacke-reke/" title="Link ka Brus: Protest građana sa obala Graševačke reke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/brus-protest-gradjana-sa-obala-grasevacke-reke/" title="Brus: Protest građana sa obala Graševačke reke">Brus: Protest građana sa obala Graševačke reke</a></h3>
					<span title="" class="stars-small"><span style="width:93.5%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Link ka Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. jula 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Link ka Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. jula 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/" title="Link ka Promenljivo vreme teško podnose i zdravi i bolesni" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/">Promenljivo vreme teško podnose i zdravi i bolesni</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. jula 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/brus-novi-protesti-protiv-mhe-u-ziljcima-nema-kompromisa-porucili-mestani/" title="Link ka Brus: Novi protesti protiv MHE u Žiljcima. Nema kompromisa – poručili meštani" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/brus-novi-protesti-protiv-mhe-u-ziljcima-nema-kompromisa-porucili-mestani/">Brus: Novi protesti protiv MHE u Žiljcima. Nema kompromisa – poručili meštani</a></h3>
		<span title="" class="stars-small"><span style="width:95.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">15. jula 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/nacrt-programa-energetske-efikasnosti-na-javnom-uvidu/" title="Link ka Nacrt programa energetske efikasnosti na javnom uvidu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/nacrt-programa-energetske-efikasnosti-na-javnom-uvidu/">Nacrt programa energetske efikasnosti na javnom uvidu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. jula 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ssp-prozivka-vlasti-za-troskove-koncerata-i-reprezentacije/" title="Link ka SSP: Prozivka vlasti za troškove koncerata i reprezentacije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ssp-prozivka-vlasti-za-troskove-koncerata-i-reprezentacije/">SSP: Prozivka vlasti za troškove koncerata i reprezentacije</a></h3>
		<span title="" class="stars-small"><span style="width:25.8%"></span></span>
	 <span class="date"><span class="tie-date">15. jula 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/eb4adab2b7f4e1aae55be89cc5de003c?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/eb4adab2b7f4e1aae55be89cc5de003c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/otvorena-kancelarija-pokreta-slobodnih-gradjana-u-krusevcu/#comment-982">
		Ksenija PSG: Lutanja nije bilo kod mene, možda aludirate na moje druženje... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/0231e23804469fd5facc0ad8eeb604b3?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/0231e23804469fd5facc0ad8eeb604b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/#comment-981">
		Deki: Realno, šta će nam neko, samo da smeta - kad imamo najbolje,... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/5421b7f08a7f1e12a122e1b9b4de95af?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/5421b7f08a7f1e12a122e1b9b4de95af?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/otvorena-kancelarija-pokreta-slobodnih-gradjana-u-krusevcu/#comment-980">
		StSergej: Bravo Sergej, jaka i beskrupulozna opozicija je potrebna u b... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/14ecfd5cd3b47c9473a0d839a1cce761?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/14ecfd5cd3b47c9473a0d839a1cce761?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sns-krusevac-postao-evropski-grad-a-opozicija-se-bavi-demagogijom/#comment-979">
		StNikola: Bravo! Sa prethodnima smo imali ruglo od grada i socijalne s... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/78d7f0472706c3668252b3271cfa47b6?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/78d7f0472706c3668252b3271cfa47b6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/krusevacka-bolnica-dobila-angio-salu/#comment-978">
		Zoran: Bolje išta nego ništa, ovo je angio sala sa Dedinja znači ni... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Krusevac-300x180.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Baner-RPK-300x180px.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Biznis-Inkubator-Uskrs.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="//krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="//www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:52.444444444444%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:58.454545454545%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/" title="Link ka SNS: Reagovanje na reagovanje Ivana Mandića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-13-08.55.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/sns-reagovanje-na-reagovanje-ivana-mandica/" title="SNS: Reagovanje na reagovanje Ivana Mandića">SNS: Reagovanje na reagovanje Ivana Mandića</a></h3>
					<span title="" class="stars-small"><span style="width:82.875%"></span></span>
	 <span class="date"><span class="tie-date">13. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-odzacima-poginuo-biciklista/" title="Link ka U Odžacima poginuo biciklista" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-odzacima-poginuo-biciklista/" title="U Odžacima poginuo biciklista">U Odžacima poginuo biciklista</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/zetva-psenice-u-toku-prinosi-ispod-proseka/" title="Link ka Žetva pšenice u toku, prinosi ispod proseka" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-03.54.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/zetva-psenice-u-toku-prinosi-ispod-proseka/" title="Žetva pšenice u toku, prinosi ispod proseka">Žetva pšenice u toku, prinosi ispod proseka</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/brus-protest-gradjana-sa-obala-grasevacke-reke/" title="Link ka Brus: Protest građana sa obala Graševačke reke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-10-07.16.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/brus-protest-gradjana-sa-obala-grasevacke-reke/" title="Brus: Protest građana sa obala Graševačke reke">Brus: Protest građana sa obala Graševačke reke</a></h3>
					<span title="" class="stars-small"><span style="width:93.5%"></span></span>
	 <span class="date"><span class="tie-date">10. jula 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Link ka Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-07.01.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-zakon-doneo-nova-i-veca-ovlascenja-komunalnoj-miliciji/" title="Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji">Novi zakon doneo nova i veća ovlašćenja komunalnoj miliciji</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. jula 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-rpk-predstavljena-pregovaracka-pozicija-srbije-za-poglavlje-27/" title="Link ka U RPK predstavljena pregovaračka pozicija Srbije za poglavlje 27" rel="bookmark"><img width="70" height="38" src="//krusevacgrad.rs/wp-content/uploads/2019/02/PicsArt_02-21-08.54.09-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-rpk-predstavljena-pregovaracka-pozicija-srbije-za-poglavlje-27/">U RPK predstavljena pregovaračka pozicija Srbije za poglavlje 27</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">21. februara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sns-znatno-vise-zena-u-javnom-i-politickom-zivotu-krusevca/" title="Link ka SNS – Znatno više žena u javnom i političkom životu Kruševca" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/12/PicsArt_12-12-03.30.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/12/PicsArt_12-12-03.30.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/12/PicsArt_12-12-03.30.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sns-znatno-vise-zena-u-javnom-i-politickom-zivotu-krusevca/">SNS – Znatno više žena u javnom i političkom životu Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:26.563636363636%"></span></span>
	 <span class="date"><span class="tie-date">12. decembra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/napredak-ne-posustaje-pobeda-i-u-novom-pazaru/" title="Link ka Napredak ne posustaje &#8211; pobeda i u Novom Pazaru" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-22-09.07.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-22-09.07.39-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-22-09.07.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/napredak-ne-posustaje-pobeda-i-u-novom-pazaru/">Napredak ne posustaje &#8211; pobeda i u Novom Pazaru</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. oktobra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/otvoren-sajam-knjiga-i-izdavastva-rasinskog-okruga/" title="Link ka Otvoren Sajam knjiga i izdavaštva Rasinskog okruga" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-10-04.20.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-10-04.20.52-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-10-04.20.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/otvoren-sajam-knjiga-i-izdavastva-rasinskog-okruga/">Otvoren Sajam knjiga i izdavaštva Rasinskog okruga</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/istrazivanje-vecina-gradana-podrzava-vladu-u-suzbijanju-sive-ekonomije/" title="Link ka Istraživanje: većina građana podržava Vladu u suzbijanju sive ekonomije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/rad-na-crno-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/rad-na-crno-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/rad-na-crno-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/istrazivanje-vecina-gradana-podrzava-vladu-u-suzbijanju-sive-ekonomije/">Istraživanje: većina građana podržava Vladu u suzbijanju sive ekonomije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. januara 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-16-01.13.07-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/promenljivo-vreme-tesko-podnose-i-zdravi-i-bolesni/" rel="bookmark">Promenljivo vreme teško podnose i zdravi i bolesni</a></h2>
			<p>Velika vlažnost vazduha i temperaturna razlika i od preko 20 stepeni tokom 24 sata  bitno utiču na zdravlje ljudi, pa ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/brus-novi-protesti-protiv-mhe-u-ziljcima-nema-kompromisa-porucili-mestani/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.27.21-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/brus-novi-protesti-protiv-mhe-u-ziljcima-nema-kompromisa-porucili-mestani/" rel="bookmark">Brus: Novi protesti protiv MHE u Žiljcima. Nema kompromisa – poručili meštani</a></h2>
			<p>&#8220;Niste dobrodošli&#8220;, &#8220;Ne damo reku&#8220;,&#8220;Branićemo Graševku&#8220; – ovako su, inače veoma gostoljubivi meštani Žiljaka, Radmanova, Graševaca i Vlajkovaca dočekali investitora ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/nacrt-programa-energetske-efikasnosti-na-javnom-uvidu/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.51.21-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/nacrt-programa-energetske-efikasnosti-na-javnom-uvidu/" rel="bookmark">Nacrt programa energetske efikasnosti na javnom uvidu</a></h2>
			<p>Gradska uprava grada Kruševca stavila je na javni uvid Nacrt programa energetske efikasnosti grada Kruševca za period od 2019. do ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/ssp-prozivka-vlasti-za-troskove-koncerata-i-reprezentacije/">
					<img width="1920" height="1026" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02.jpg 1920w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-768x410.jpg 768w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-1024x547.jpg 1024w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-07.43.02-620x330.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/ssp-prozivka-vlasti-za-troskove-koncerata-i-reprezentacije/" rel="bookmark">SSP: Prozivka vlasti za troškove koncerata i reprezentacije</a></h2>
			<p>Gradska uprava grada Kruševca će za koncerte muzičkih zvezda, te za nabavku muških kravata, ženskih marama i protokolarnih fascikli, olovaka ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/urucena-rozeta-ljiljani-habjanovic-djurovic/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.13.11.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.13.11.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-15-08.13.11-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/urucena-rozeta-ljiljani-habjanovic-djurovic/" rel="bookmark">Uručena rozeta Ljiljani Habjanović Đurović</a></h2>
			<p>Na centralnoj večeri manifestacije „Belovodska rozeta“, koje je, zbog kiše umesto na otvorenoj sceni održano u Domu kulture u Beloj ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2a57a956975490d7fb4ffda969781ae3';
hf4V='b987a1ab0f42601fcfb67118618336c6';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>