<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa” &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”" href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"39923"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/39923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole' href='https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/' />

<link rel="canonical" href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=39923' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fna-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fna-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#E9692C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9692C !important;}
	#main-nav,.top-nav {border-bottom-color: #E9692C;}
	.cat-box , .footer-bottom .container{border-top-color: #E9692C;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-39923 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/" title="Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole">Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/favorizovana-loznica-pobedila-trajal-sa-10/" title="Favorizovana Loznica pobedila Trajal sa 1:0">Favorizovana Loznica pobedila Trajal sa 1:0</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/mestani-i-ljubitelji-jezera-celije-nastavili-ciscenje-priobalja/" title="Meštani i ljubitelji jezera Ćelije nastavili čišćenje priobalja">Meštani i ljubitelji jezera Ćelije nastavili čišćenje priobalja</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“">NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/lale-procvetale-sa-penala-napretku-jos-14-prilika-za-popravni/" title="Lale procvetale sa penala &#8211; Napretku jos 14 prilika za popravni ">Lale procvetale sa penala &#8211; Napretku jos 14 prilika za popravni </a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/krusevljanin-dragan-milosavljevic-vise-nije-kosarkas-unikahe-veliki-sportista-placa-danak-povredama/" title="Kruševljanin Dragan Milosavljević više nije košarkaš Unikahe: Veliki sportista plaća danak povredama">Kruševljanin Dragan Milosavljević više nije košarkaš Unikahe: Veliki sportista plaća danak povredama</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/i-gradski-stab-za-vanredne-situacije-objavio-odluku-o-skracenju-radnog-vremena/" title="I Gradski štab za vanredne situacije objavio odluku o skraćenju radnog vremena">I Gradski štab za vanredne situacije objavio odluku o skraćenju radnog vremena</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/fk-napredak-ostavio-bodove-u-novom-sadu/" title="FK Napredak ostavio bodove u Novom Sadu">FK Napredak ostavio bodove u Novom Sadu</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/narodna-stranka-sutra-prikuplja-potpise-za-slobodne-izbore/" title="Narodna stranka sutra prikuplja potpise za slobodne izbore">Narodna stranka sutra prikuplja potpise za slobodne izbore</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/market-svetofor-otvoren-u-krusevcu/" title="Market Svetofor otvoren u Kruševcu">Market Svetofor otvoren u Kruševcu</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/jos-devetoro-preminulih-od-korone/" title="Još devetoro preminulih od korone">Još devetoro preminulih od korone</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/kultura/">Kultura</a></span> &raquo; <span class="current">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-39923 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-izlozba tag-nebo tag-rat tag-vazduhoplov tag-vitezovi">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</span></h1>

					
				<div class="entry">
					
					<p><strong>Izložba “Vitezovi čeličnog neba – 51.vazduhoplovna grupa” otvorena je danas u Narodnom muzeju u Kruševcu, a serija fotografija,važnih prikaza i dokumenata iz privatnih i institucionalnih kolekcija svedoči o herojskoj borbi avijacije Kraljevine Jugoslavije tokom Aprilskog rata. Izložbu prati i istoimena publikacija, u kojoj su i autentični popisi pilota, stanje vazduhoplovstva u celini uoči Drugog svetskog rata, kao i brojne ilustracije letilica i naoružanja</strong></p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.29.jpg"><img loading="lazy" class="alignnone size-full wp-image-39928" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.29.jpg" alt="" width="600" height="337" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.29.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.29-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><strong>– U stogodišnjoj istoriji srpskog, a potom i jugoslovenskog vazduhoplovstva, dejstvo Vazuhoplovne vojske u Aprilskom ratu 1941.godine predstavlja jednu od najsvetlijih stranica toga vida oružane sile</strong> – napominje Ognjan M. Petrović, priređivač kataloga i izložbe.<strong> – Taj najmlađi vid imao je veoma brz i svestran razvoj u periodu između dva svetska rata, prešavši put od male jedinice ranga puka, do velikog i složenog sistema sa četiri vazuhoplovne grupe i većim brojem izviđačkih, školskih i drugih jedinica, sa oko dve hiljade pilota i oko 850 aviona od čega samo 450 ratnih (borbenih) aviona upotrebljenih u Aprilskom ratu</strong>.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.48.jpg"><img loading="lazy" class="alignnone size-full wp-image-39927" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.48.jpg" alt="" width="600" height="450" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.48.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.02.48-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Na žalost, tek 278 letelica bilo j e dovoljne snage i u klasi lovaca i bombardera da se suprotstavi avionima sila Osovine. Taj ograničeni kapacitet bio je nemoćan pred brojačno jačim neprijateljem.</p><p>Tako se dogodilo da je alijansa dejstvovala sa 600 bombardera štuka i oko 360 lovaca, naspram svega 40 aviona kraljevske avijacije u periodu od 6. do 12.aprila,1941.godine.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.14.jpg"><img loading="lazy" class="alignnone size-full wp-image-39925" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.14.jpg" alt="" width="600" height="450" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.14.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.14-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Željko Kozlina, predsednik Unije ratnih veterana i invalida grada Beograda, podvlači da je 6.aprila pored Beograda, koji je, kao što je to poznato, pretrpeo drastična oštećenja, dejstvovano i u delu Kruševca. Otuda je izložba, simbolično otvorena u ovdašnjem Muzeju, gde će pred posetiocima biti sve do 8. marta. Poslednja u nizu izložbi i predstavljanja publikacije, koje su zajedno rađene uz podršku Ministarstva za rad, zapošljavanje, boračka i socijalna pitanja, odigraće se na dan početka Aprilskog rata, u kafani “Zora”.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.01.jpg"><img loading="lazy" class="alignnone size-full wp-image-39926" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.01.jpg" alt="" width="600" height="450" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.01.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.01-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Iz ove kafane krenuli su piloti da odbrane neodbranjivo. Bitke su završene neslavno, ali su piloti slavljeni. Već 12.aprila prve ratne godine nestala je 51.vazduhoplovna grupa, ali i ceo 6. lovački puk, kojoj je pripadala.</p><p><strong>– Protiv noćnog napada Luftvafe uopšte se nije letelo, jer su jugoslovenski lovci bili osposobljeni samo za letenje danju.Tokom prvog dana rata Nemci su ukupno izvršili 484 poletanja bombardera i 280 poletanja lovaca na Beograd. Razaranja Beograda bila su katastrofalna</strong> – dramatičan je zapis iz Ratnog dnevnika 51.vazduhoplovne grupe.</p><p><a href="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.31.jpg"><img loading="lazy" class="alignnone size-full wp-image-39924" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.31.jpg" alt="" width="600" height="338" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.31.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.03.31-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>I.R.</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</span></span>
	<meta itemprop="datePublished" content="2021-02-27" />
	<div style="display:none" itemprop="reviewBody">Izložba “Vitezovi čeličnog neba - 51.vazduhoplovna grupa” otvorena je danas u Narodnom muzeju u Kruševcu, a serija fotografija,važnih prikaza i dokumenata iz privatnih i institucionalnih kolekcija svedoči o herojskoj borbi avijacije Kraljevine Jugoslavije tokom Aprilskog rata. Izložbu prati i istoimena publikacija, u kojoj su i autentični popisi pilota, stanje vazduhoplovstva u celini uoči Drugog svetskog rata, kao i brojne ilustracije letilica i naoružanja - U stogodišnjoj istoriji srpskog, a potom i jugoslovenskog vazduhoplovstva, dejstvo Vazuhoplovne vojske u Aprilskom ratu 1941.godine predstavlja jednu od najsvetlijih stranica toga vida oružane sile - napominje Ognjan M. Petrović, priređivač kataloga i izložbe. - Taj&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="39923" class="rate-post-39923 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/izlozba/" rel="tag">izložba</a> <a href="https://krusevacgrad.rs/tag/nebo/" rel="tag">nebo</a> <a href="https://krusevacgrad.rs/tag/rat/" rel="tag">rat</a> <a href="https://krusevacgrad.rs/tag/vazduhoplov/" rel="tag">vazduhoplov</a> <a href="https://krusevacgrad.rs/tag/vitezovi/" rel="tag">Vitezovi</a></span>				<span style="display:none" class="updated">2021-02-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" data-text="Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/izlozba/" rel="tag">izložba</a> <a href="https://krusevacgrad.rs/tag/nebo/" rel="tag">nebo</a> <a href="https://krusevacgrad.rs/tag/rat/" rel="tag">rat</a> <a href="https://krusevacgrad.rs/tag/vazduhoplov/" rel="tag">vazduhoplov</a> <a href="https://krusevacgrad.rs/tag/vitezovi/" rel="tag">Vitezovi</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/" rel="prev"><span>Prethodni :</span> Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/izlozba-nemoguce-bekstvo-u-kulturnom-centru/" title="Link ka Izložba “Nemoguće bekstvo” u Kulturnom centru" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-18-03.57.06-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-18-03.57.06-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-18-03.57.06.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/izlozba-nemoguce-bekstvo-u-kulturnom-centru/" title="Link ka Izložba “Nemoguće bekstvo” u Kulturnom centru" rel="bookmark">Izložba “Nemoguće bekstvo” u Kulturnom centru</a></h3>
				<p class="post-meta"><span class="tie-date">18. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/otvorena-izlozba-kultura-secanja-ko-ne-pamti-iznova-prezivljava/" title="Link ka Otvorena izložba „Kultura sećanja: ko ne pamti iznova preživljava“" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-02-06.05.15-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-02-06.05.15-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-02-06.05.15.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/otvorena-izlozba-kultura-secanja-ko-ne-pamti-iznova-prezivljava/" title="Link ka Otvorena izložba „Kultura sećanja: ko ne pamti iznova preživljava“" rel="bookmark">Otvorena izložba „Kultura sećanja: ko ne pamti iznova preživljava“</a></h3>
				<p class="post-meta"><span class="tie-date">2. februara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/skraceno-radno-vreme-izlozbenih-prostora/" title="Link ka Skraćeno radno vreme izložbenih prostora" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-26-12.10.55-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-26-12.10.55-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-26-12.10.55.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/skraceno-radno-vreme-izlozbenih-prostora/" title="Link ka Skraćeno radno vreme izložbenih prostora" rel="bookmark">Skraćeno radno vreme izložbenih prostora</a></h3>
				<p class="post-meta"><span class="tie-date">26. novembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/otvorena-izlozba-britanci-i-drugi-svetski-rat-u-jugoslaviji/" title="Link ka Otvorena izložba “Britanci i Drugi svetski rat u Jugoslaviji”" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-17-06.43.34-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-17-06.43.34-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-17-06.43.34.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:96.2%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/otvorena-izlozba-britanci-i-drugi-svetski-rat-u-jugoslaviji/" title="Link ka Otvorena izložba “Britanci i Drugi svetski rat u Jugoslaviji”" rel="bookmark">Otvorena izložba “Britanci i Drugi svetski rat u Jugoslaviji”</a></h3>
				<p class="post-meta"><span class="tie-date">18. novembra 2020.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/narodni-muzej-britanci-i-drugi-svetski-rat-u-jugoslaviji/" title="Link ka Narodni muzej: Britanci i Drugi svetski rat u Jugoslaviji" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-16-06.03.03-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-16-06.03.03-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2020/11/PicsArt_11-16-06.03.03.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:95%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/narodni-muzej-britanci-i-drugi-svetski-rat-u-jugoslaviji/" title="Link ka Narodni muzej: Britanci i Drugi svetski rat u Jugoslaviji" rel="bookmark">Narodni muzej: Britanci i Drugi svetski rat u Jugoslaviji</a></h3>
				<p class="post-meta"><span class="tie-date">16. novembra 2020.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='39923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>27. februara 2021., 22:22</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico38'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom oblačno.<br/>7&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 1&deg;C</div>
<div>Trenutni pritisak: 1030 mb</div>
<div>Vlažnost: 68%</div>
<div>Brzina vetra: 6 m/s SZ</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>februar 2021.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://krusevacgrad.rs/2021/02/01/" aria-label="Članak je objavljen 1. February 2021.">1</a></td><td><a href="https://krusevacgrad.rs/2021/02/02/" aria-label="Članak je objavljen 2. February 2021.">2</a></td><td><a href="https://krusevacgrad.rs/2021/02/03/" aria-label="Članak je objavljen 3. February 2021.">3</a></td><td><a href="https://krusevacgrad.rs/2021/02/04/" aria-label="Članak je objavljen 4. February 2021.">4</a></td><td><a href="https://krusevacgrad.rs/2021/02/05/" aria-label="Članak je objavljen 5. February 2021.">5</a></td><td><a href="https://krusevacgrad.rs/2021/02/06/" aria-label="Članak je objavljen 6. February 2021.">6</a></td><td><a href="https://krusevacgrad.rs/2021/02/07/" aria-label="Članak je objavljen 7. February 2021.">7</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/02/08/" aria-label="Članak je objavljen 8. February 2021.">8</a></td><td><a href="https://krusevacgrad.rs/2021/02/09/" aria-label="Članak je objavljen 9. February 2021.">9</a></td><td><a href="https://krusevacgrad.rs/2021/02/10/" aria-label="Članak je objavljen 10. February 2021.">10</a></td><td><a href="https://krusevacgrad.rs/2021/02/11/" aria-label="Članak je objavljen 11. February 2021.">11</a></td><td><a href="https://krusevacgrad.rs/2021/02/12/" aria-label="Članak je objavljen 12. February 2021.">12</a></td><td><a href="https://krusevacgrad.rs/2021/02/13/" aria-label="Članak je objavljen 13. February 2021.">13</a></td><td><a href="https://krusevacgrad.rs/2021/02/14/" aria-label="Članak je objavljen 14. February 2021.">14</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/02/15/" aria-label="Članak je objavljen 15. February 2021.">15</a></td><td><a href="https://krusevacgrad.rs/2021/02/16/" aria-label="Članak je objavljen 16. February 2021.">16</a></td><td><a href="https://krusevacgrad.rs/2021/02/17/" aria-label="Članak je objavljen 17. February 2021.">17</a></td><td><a href="https://krusevacgrad.rs/2021/02/18/" aria-label="Članak je objavljen 18. February 2021.">18</a></td><td><a href="https://krusevacgrad.rs/2021/02/19/" aria-label="Članak je objavljen 19. February 2021.">19</a></td><td><a href="https://krusevacgrad.rs/2021/02/20/" aria-label="Članak je objavljen 20. February 2021.">20</a></td><td><a href="https://krusevacgrad.rs/2021/02/21/" aria-label="Članak je objavljen 21. February 2021.">21</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/02/22/" aria-label="Članak je objavljen 22. February 2021.">22</a></td><td><a href="https://krusevacgrad.rs/2021/02/23/" aria-label="Članak je objavljen 23. February 2021.">23</a></td><td><a href="https://krusevacgrad.rs/2021/02/24/" aria-label="Članak je objavljen 24. February 2021.">24</a></td><td><a href="https://krusevacgrad.rs/2021/02/25/" aria-label="Članak je objavljen 25. February 2021.">25</a></td><td><a href="https://krusevacgrad.rs/2021/02/26/" aria-label="Članak je objavljen 26. February 2021.">26</a></td><td id="today"><a href="https://krusevacgrad.rs/2021/02/27/" aria-label="Članak je objavljen 27. February 2021.">27</a></td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2021/01/">&laquo; jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2021/02/'>februar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="Link ka NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“">NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“</a></h3>
					<span title="" class="stars-small"><span style="width:26.111111111111%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/prva-sednica-povodom-obelezavanja-650-godina-krusevca/" title="Link ka Prva sednica povodom obeležavanja 650 godina Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/prva-sednica-povodom-obelezavanja-650-godina-krusevca/" title="Prva sednica povodom obeležavanja 650 godina Kruševca">Prva sednica povodom obeležavanja 650 godina Kruševca</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/preminuo-poznati-karatista-oliver-tomic/" title="Link ka Preminuo poznati karatista Oliver Tomić" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/preminuo-poznati-karatista-oliver-tomic/" title="Preminuo poznati karatista Oliver Tomić">Preminuo poznati karatista Oliver Tomić</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/devojka-od-17-godina-preminula-nakon-skoka-sa-prozora-decijeg-odeljenja/" title="Link ka Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/devojka-od-17-godina-preminula-nakon-skoka-sa-prozora-decijeg-odeljenja/" title="Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja">Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Link ka Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Link ka Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/" title="Link ka Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/">Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/favorizovana-loznica-pobedila-trajal-sa-10/" title="Link ka Favorizovana Loznica pobedila Trajal sa 1:0" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/favorizovana-loznica-pobedila-trajal-sa-10/">Favorizovana Loznica pobedila Trajal sa 1:0</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/mestani-i-ljubitelji-jezera-celije-nastavili-ciscenje-priobalja/" title="Link ka Meštani i ljubitelji jezera Ćelije nastavili čišćenje priobalja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/mestani-i-ljubitelji-jezera-celije-nastavili-ciscenje-priobalja/">Meštani i ljubitelji jezera Ćelije nastavili čišćenje priobalja</a></h3>
		<span title="" class="stars-small"><span style="width:91%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="Link ka NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/">NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“</a></h3>
		<span title="" class="stars-small"><span style="width:26.111111111111%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/c275de0c45f7ee4d2c69f9cc2b54434d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c275de0c45f7ee4d2c69f9cc2b54434d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/#comment-1184">
		Marko: Zašto NS ne pokaže dopis sa zavodnim pečatom kad je predat z... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/3b74271c7d169f3ba3739f7061ba7ebb?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b74271c7d169f3ba3739f7061ba7ebb?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/vlada-usvojila-punoletnim-gradjanima-po-60-penzionerima-po-110-evra/#comment-1183">
		Bor Boranin: NAPREDNO NAPREDUJETE! Napredni idioti, usrećili ste penzione... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/0731f265f652fd882b8695be68167197?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0731f265f652fd882b8695be68167197?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/vlada-usvojila-punoletnim-gradjanima-po-60-penzionerima-po-110-evra/#comment-1182">
		Mučenik: POŠTENO JE VRATITI OTETOG? Aktuelni vođa, od nemilosrdnog ot... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/68100f9495015f7679e64d9b4ffe0031?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68100f9495015f7679e64d9b4ffe0031?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/prva-sednica-povodom-obelezavanja-650-godina-krusevca/#comment-1181">
		Zvezdan: Nadam se da će i Slobodište biti uključeno u proslavu. Ipak... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/f956268d14a548fb1d2797a588211135?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f956268d14a548fb1d2797a588211135?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/preminuo-poznati-karatista-oliver-tomic/#comment-1180">
		Jovanović Predrag: Oli, zadnji i počasni pozdrav iz Francuske, ostaćeš zauvek u... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YZ9lamCdbeI?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="Link ka NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" title="NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“">NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“</a></h3>
					<span title="" class="stars-small"><span style="width:26.111111111111%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/prva-sednica-povodom-obelezavanja-650-godina-krusevca/" title="Link ka Prva sednica povodom obeležavanja 650 godina Kruševca" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-09.38.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/prva-sednica-povodom-obelezavanja-650-godina-krusevca/" title="Prva sednica povodom obeležavanja 650 godina Kruševca">Prva sednica povodom obeležavanja 650 godina Kruševca</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/preminuo-poznati-karatista-oliver-tomic/" title="Link ka Preminuo poznati karatista Oliver Tomić" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-22-12.55.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/preminuo-poznati-karatista-oliver-tomic/" title="Preminuo poznati karatista Oliver Tomić">Preminuo poznati karatista Oliver Tomić</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/devojka-od-17-godina-preminula-nakon-skoka-sa-prozora-decijeg-odeljenja/" title="Link ka Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-21-12.38.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/devojka-od-17-godina-preminula-nakon-skoka-sa-prozora-decijeg-odeljenja/" title="Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja">Devojka od 17 godina preminula nakon skoka sa prozora Dečijeg odeljenja</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">21. februara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Link ka Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-09.01.45-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/na-osam-decenija-od-aprilskog-rata-seca-izlozba-vitezovi-celicnog-neba-51-vazduhoplovna-grupa/" title="Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”">Na osam decenija od Aprilskog rata seća izložba „Vitezovi čeličnog neba &#8211; 51. vazduhoplovna grupa”</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. februara 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/" title="Link ka Za ljubitelje kamerne muzike koncert u Beloj sali KCK" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-14-01.12.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/za-ljubitelje-kamerne-muzike-koncert-u-beloj-sali-kck/">Za ljubitelje kamerne muzike koncert u Beloj sali KCK</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">14. oktobra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/nove-mere-za-rad-lokala-i-organizovana-okupljanja/" title="Link ka Nove mere za rad lokala i organizovana okupljanja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-05.23.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-05.23.00-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/07/PicsArt_07-09-05.23.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/nove-mere-za-rad-lokala-i-organizovana-okupljanja/">Nove mere za rad lokala i organizovana okupljanja</a></h3>
		<span title="" class="stars-small"><span style="width:59%"></span></span>
	 <span class="date"><span class="tie-date">9. jula 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/predlozi-za-svetosavsku-nagradu-kck-a-do-15-januara/" title="Link ka Predlozi za Svetosavsku nagradu KCK-a do 15. januara" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/Svetosavska-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/Svetosavska-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/Svetosavska-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/predlozi-za-svetosavsku-nagradu-kck-a-do-15-januara/">Predlozi za Svetosavsku nagradu KCK-a do 15. januara</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/neznanje-strah-ili-stid/" title="Link ka Neznanje, strah ili stid?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2015/11/Vesna-Spiric-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2015/11/Vesna-Spiric-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2015/11/Vesna-Spiric-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/neznanje-strah-ili-stid/">Neznanje, strah ili stid?</a></h3>
		<span title="" class="stars-small"><span style="width:87.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/organizovana-akcija-ciscenja-jezera-celije/" title="Link ka Organizovana akcija čišćenja jezera Ćelije" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-19-04.05.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-19-04.05.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-19-04.05.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/organizovana-akcija-ciscenja-jezera-celije/">Organizovana akcija čišćenja jezera Ćelije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">19. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/aleksandar-popovic-zadovoljan-sam-svojom-kampanjom/" title="Link ka Aleksandar Popović- “Zadovoljan sam svojom kampanjom”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-26-06.31.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-26-06.31.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-26-06.31.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/aleksandar-popovic-zadovoljan-sam-svojom-kampanjom/">Aleksandar Popović- “Zadovoljan sam svojom kampanjom”</a></h3>
		<span title="" class="stars-small"><span style="width:3.5%"></span></span>
	 <span class="date"><span class="tie-date">26. marta 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.40.24-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/svetosavski-djaci-milan-djokic-ucenik-hemijsko-tehnoloske-skole/" rel="bookmark">Svetosavski đaci: Milan Đokić učenik Hemijsko-tehnološke škole</a></h2>
			<p>Nosilac Svetosavske nagrade za ovu školsku godinu u kruševačkoj Hemijsko – tehnološkoj školi je Milan Đokić, učenik četvrtog razreda, smera ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/favorizovana-loznica-pobedila-trajal-sa-10/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-04.05.16-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/favorizovana-loznica-pobedila-trajal-sa-10/" rel="bookmark">Favorizovana Loznica pobedila Trajal sa 1:0</a></h2>
			<p>U utakmici 19. kola Prve lige Srbije, Loznica kao domaćin pobedila ekipu Trajala sa 1:0Favorizovana Loznica osvojila je sva tri ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/mestani-i-ljubitelji-jezera-celije-nastavili-ciscenje-priobalja/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.31.48-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/mestani-i-ljubitelji-jezera-celije-nastavili-ciscenje-priobalja/" rel="bookmark">Meštani i ljubitelji jezera Ćelije nastavili čišćenje priobalja</a></h2>
			<p>Više od 250 džakova teško razgradivog otpada prikupljeno je tokom nekoliko sati čiščenja priobalja jezera Ćelije u selu Zlatare. Akciju ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-02.33.27-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/ns-tvrdi-gradska-uprava-nije-odobrila-stand-plase-se-opozicije-i-naroda/" rel="bookmark">NS tvrdi: „Gradska uprava nije odobrila štand, plaše se opozicije i naroda“</a></h2>
			<p>Najavljenu akciju prikupljanja potpisa za slobodne i poštene izbore, koja je trebalo da se održi danas u podne na Trgu ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/lale-procvetale-sa-penala-napretku-jos-14-prilika-za-popravni/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-11.33.30.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-11.33.30.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/02/PicsArt_02-27-11.33.30-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/lale-procvetale-sa-penala-napretku-jos-14-prilika-za-popravni/" rel="bookmark">Lale procvetale sa penala &#8211; Napretku jos 14 prilika za popravni </a></h2>
			<p> Golom iz penala, početkom drugog poluvremena 24. kola najelitnije fudbalske lige Srbije, fudbaleri Vojvodine su, na svom terenu, pobedili FK ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3ff8dda6774770664dd2f5125e40149f';
hf4V='12748378b4d32ec826167d3c0bfa16cd';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.543 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-27 22:22:45 -->

<!-- Compression = gzip -->