<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>Obuke za mlade u okviru projekta „Tvoj karijerni kutak“   &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  " href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"15677"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nајбољi учесниci Пољопривредног сајма primljeni u Gradskoj upravi' href='http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/' />
<link rel='next' title='Oglašena prodaja IMK 14. oktobar neposrednom pogodbom' href='http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/' />

<link rel="canonical" href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=15677' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fobuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fobuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>


<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-15677 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/mali-maturanti-za-kraj-kupanje-u-fontani/" title="Mali maturanti  &#8211; za kraj kupanje u Fontani">Mali maturanti  &#8211; za kraj kupanje u Fontani</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta">Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Oglašena prodaja IMK 14. oktobar neposrednom pogodbom">Oglašena prodaja IMK 14. oktobar neposrednom pogodbom</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  ">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi">Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/uciteljci-iz-57-me-proslavili-60-tu-godisnjicu-mature/" title="&#8222;Učiteljci&#8220; iz 57-me proslavili 60-tu godišnjicu mature">&#8222;Učiteljci&#8220; iz 57-me proslavili 60-tu godišnjicu mature</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/donacija-vaspitno-popravnom-domu-u-krusevcu/" title="Donacija Vaspitno popravnom domu u Kruševcu">Donacija Vaspitno popravnom domu u Kruševcu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/novi-broj-grad-a-na-kioscima-644/" title="Novi broj GRAD-a na kioscima &#8211; 644.">Novi broj GRAD-a na kioscima &#8211; 644.</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/u-toku-konkursi-za-sredstva-za-zaposljavanje/" title="U toku konkursi za sredstva za zapošljavanje">U toku konkursi za sredstva za zapošljavanje</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/predstavnici-ambasade-poljske-boravili-u-krusevcu/" title="Predstavnici ambasade Poljske boravili u Kruševcu">Predstavnici ambasade Poljske boravili u Kruševcu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/uhapsena-jer-je-uzela-novac-od-kredita-kredita-klijeta/" title="Uhapšena jer je uzela novac od kredita klijenata">Uhapšena jer je uzela novac od kredita klijenata</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/sns-krusevac-cestitke-novom-direktoru-bia/" title="SNS Kruševac: čestitke novom direktoru BIA">SNS Kruševac: čestitke novom direktoru BIA</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></span> &raquo; <span class="current">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-15677 post type-post status-publish format-standard has-post-thumbnail hentry category-obrazovanje tag-karijerni-kutak tag-mladi tag-obuka tag-projekat tag-kancelarija">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </span></h1>

					
				<div class="entry">
					
					<p><strong>Deo učenika završnih razreda kruševačkih srednjih škola će kroz projekat „Tvoj karijerni kutak“ do kraja godine proći obuke koje treba da doprinesu boljoj zapošljivosti mladih</strong></p>
<p><span style="font-weight: 400;"><em><strong>&#8211; Reč je o obukama kroz koje ćemo sa mladima raditi individulanio i grupno savetovanje i trudićemo se da kroz realne susrete sa poslodavcima mlade upoznamo što bolje sa svetom rada</strong></em> -rekao je predstavljajući projekat Aleksandar Jovanović, asistent na projektu. </span></p>
<p><span style="font-weight: 400;">&#8222;Tvoj karijerni kutak“ predvidja i pomoć pri sastavljanju radne biografije, motivacionog pisma i prijave za posao, pomoć u aktivnom traženju posla i priliku za sticanje radnog iskustva, informisanje o mogućnostima nastavka školovanja, a predvidjeno je da bude napravljen i online sistem informacija koji će omogućiti da mladi dobiju informacije neophodne za razvoj karijere.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.23.05.jpg"><img class="alignnone size-full wp-image-15679" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.23.05.jpg" alt="" width="599" height="432" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.23.05.jpg 599w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.23.05-300x216.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a></p>
<p><span style="font-weight: 400;">Autor projekta „Tvojh karijerni kutak“ je Konzorcijum „Znanjem do posla Kruševac“, u kome su Gradska uprava odnosno Kancelarija za mlade i Omladinski savet Kruševac. Oni su lokalni partneri u okviru projekta „Znanjem do posla“, koji finansira Švajcarska agencija za razvoj i saradnju, a koji se sprovodi u pet gradova Srbije.</span></p>
<p><span style="font-weight: 400;"><em><strong>&#8211; Glavni cilj je povećanje zapošljivosti mladih i u u skladu sa tim pravimo programe i različite projekte kojima možemo doprineti da naši mladi što bolje i lakše uđu na tražište rada</strong></em> &#8211; objasnio je Jovanović podsetivši da je raspisan javni poziv za program obuka na radnom mestu, namenjen poslodavcima, trening provajderima i udruženjima, koja se bave osetljivim grupama. </span></p>
<p><span style="font-weight: 400;">Objasnio je da iskustvo pokazuje da mladi često nakon završenog školovanja nemaju dovoljno iskustva, znanja i veština, te da će to moći da dobiju kroz pomenuti program. </span></p>
<p><span style="font-weight: 400;"><em><strong>&#8211; Poslodavci imaju problem da nadju odgovarajuću radnu snagu i često im veliki trošak predstavlja obučavanje novih radnika. Ovim programom će zainteresovane firme dobiti finansijsku i stručnu pomoć kako bi prevazišle taj problem i kako bi na ovaj način povezivanje mladih i poslovnog sveta zaživeo</strong></em> &#8211; objasnio je on. </span></p>
<p><span style="font-weight: 400;">Prva obuka u okviru projekta „Tvoj karijerni kutak“ počinje sutra, pohadjaće je 20 učenika trećeg razreda kruševačke Gimnazije, dok će do kraja godine biti održano 15 takvih radionica. </span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </span></span>
	<meta itemprop="datePublished" content="2017-05-30" />
	<div style="display:none" itemprop="reviewBody">Deo učenika završnih razreda kruševačkih srednjih škola će kroz projekat „Tvoj karijerni kutak“ do kraja godine proći obuke koje treba da doprinesu boljoj zapošljivosti mladih - Reč je o obukama kroz koje ćemo sa mladima raditi individulanio i grupno savetovanje i trudićemo se da kroz realne susrete sa poslodavcima mlade upoznamo što bolje sa svetom rada -rekao je predstavljajući projekat Aleksandar Jovanović, asistent na projektu. &quot;Tvoj karijerni kutak“ predvidja i pomoć pri sastavljanju radne biografije, motivacionog pisma i prijave za posao, pomoć u aktivnom traženju posla i priliku za sticanje radnog iskustva, informisanje o mogućnostima nastavka školovanja, a predvidjeno je&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="15677" class="rate-post-15677 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/karijerni-kutak/" rel="tag">karijerni kutak</a> <a href="http://krusevacgrad.rs/tag/mladi/" rel="tag">mladi</a> <a href="http://krusevacgrad.rs/tag/obuka/" rel="tag">obuka</a> <a href="http://krusevacgrad.rs/tag/projekat/" rel="tag">projekat</a> <a href="http://krusevacgrad.rs/tag/kancelarija/" rel="tag">kancelarija</a></span>				<span style="display:none" class="updated">2017-05-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" data-text="Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/karijerni-kutak/" rel="tag">karijerni kutak</a> <a href="http://krusevacgrad.rs/tag/mladi/" rel="tag">mladi</a> <a href="http://krusevacgrad.rs/tag/obuka/" rel="tag">obuka</a> <a href="http://krusevacgrad.rs/tag/projekat/" rel="tag">projekat</a> <a href="http://krusevacgrad.rs/tag/kancelarija/" rel="tag">kancelarija</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" rel="prev"><span>Prethodni :</span> Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></div>
			<div class="post-next"><a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" rel="next"><span>Sledeći :</span> Oglašena prodaja IMK 14. oktobar neposrednom pogodbom</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/zamenik-ambasadora-australije-na-zavrsnici-projekta-rasinska-ekoloska-bajka/" title="Link ka Zamenik ambasadora Australije na završnici projekta „Rasinska ekološka bajka“" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/20170524_135327-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/zamenik-ambasadora-australije-na-zavrsnici-projekta-rasinska-ekoloska-bajka/" title="Link ka Zamenik ambasadora Australije na završnici projekta „Rasinska ekološka bajka“" rel="bookmark">Zamenik ambasadora Australije na završnici projekta „Rasinska ekološka bajka“</a></h3>
				<p class="post-meta"><span class="tie-date">24. maja 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/predstavljeni-rezultati-projekta-ja-imam-rec/" title="Link ka Predstavljeni rezultati projekta „Ja imam reč“" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-16-11.02.20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:88%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/predstavljeni-rezultati-projekta-ja-imam-rec/" title="Link ka Predstavljeni rezultati projekta „Ja imam reč“" rel="bookmark">Predstavljeni rezultati projekta „Ja imam reč“</a></h3>
				<p class="post-meta"><span class="tie-date">17. maja 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/zavrseno-takmicenje-sta-znas-o-saobracaju/" title="Link ka Završeno takmičenje “Šta znaš o saobraćaju“" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/20170422_201413-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/zavrseno-takmicenje-sta-znas-o-saobracaju/" title="Link ka Završeno takmičenje “Šta znaš o saobraćaju“" rel="bookmark">Završeno takmičenje “Šta znaš o saobraćaju“</a></h3>
				<p class="post-meta"><span class="tie-date">22. aprila 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/evropa-u-mom-dvoristu-v/" title="Link ka Evropa u mom dvorištu V" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:92%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/evropa-u-mom-dvoristu-v/" title="Link ka Evropa u mom dvorištu V" rel="bookmark">Evropa u mom dvorištu V</a></h3>
				<p class="post-meta"><span class="tie-date">18. januara 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezen-jubilej-centra-za-obuku-logistike-vojske-srbije/" title="Link ka Obeležen jubilej Centra za obuku logistike Vojske Srbije" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-17-04.39.50-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/obelezen-jubilej-centra-za-obuku-logistike-vojske-srbije/" title="Link ka Obeležen jubilej Centra za obuku logistike Vojske Srbije" rel="bookmark">Obeležen jubilej Centra za obuku logistike Vojske Srbije</a></h3>
				<p class="post-meta"><span class="tie-date">17. januara 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='15677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>31. maja 2017., 07:31</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico01'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 11&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 81%</div>
<div>Brzina vetra: 0 m/s S</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maj 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/04/">&laquo; apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://krusevacgrad.rs/2017/05/01/" aria-label="Članak je objavljen 1. May 2017.">1</a></td><td><a href="http://krusevacgrad.rs/2017/05/02/" aria-label="Članak je objavljen 2. May 2017.">2</a></td><td><a href="http://krusevacgrad.rs/2017/05/03/" aria-label="Članak je objavljen 3. May 2017.">3</a></td><td><a href="http://krusevacgrad.rs/2017/05/04/" aria-label="Članak je objavljen 4. May 2017.">4</a></td><td><a href="http://krusevacgrad.rs/2017/05/05/" aria-label="Članak je objavljen 5. May 2017.">5</a></td><td><a href="http://krusevacgrad.rs/2017/05/06/" aria-label="Članak je objavljen 6. May 2017.">6</a></td><td><a href="http://krusevacgrad.rs/2017/05/07/" aria-label="Članak je objavljen 7. May 2017.">7</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/05/08/" aria-label="Članak je objavljen 8. May 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/05/09/" aria-label="Članak je objavljen 9. May 2017.">9</a></td><td><a href="http://krusevacgrad.rs/2017/05/10/" aria-label="Članak je objavljen 10. May 2017.">10</a></td><td>11</td><td><a href="http://krusevacgrad.rs/2017/05/12/" aria-label="Članak je objavljen 12. May 2017.">12</a></td><td><a href="http://krusevacgrad.rs/2017/05/13/" aria-label="Članak je objavljen 13. May 2017.">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/05/15/" aria-label="Članak je objavljen 15. May 2017.">15</a></td><td><a href="http://krusevacgrad.rs/2017/05/16/" aria-label="Članak je objavljen 16. May 2017.">16</a></td><td><a href="http://krusevacgrad.rs/2017/05/17/" aria-label="Članak je objavljen 17. May 2017.">17</a></td><td><a href="http://krusevacgrad.rs/2017/05/18/" aria-label="Članak je objavljen 18. May 2017.">18</a></td><td><a href="http://krusevacgrad.rs/2017/05/19/" aria-label="Članak je objavljen 19. May 2017.">19</a></td><td><a href="http://krusevacgrad.rs/2017/05/20/" aria-label="Članak je objavljen 20. May 2017.">20</a></td><td><a href="http://krusevacgrad.rs/2017/05/21/" aria-label="Članak je objavljen 21. May 2017.">21</a></td>
	</tr>
	<tr>
		<td>22</td><td><a href="http://krusevacgrad.rs/2017/05/23/" aria-label="Članak je objavljen 23. May 2017.">23</a></td><td><a href="http://krusevacgrad.rs/2017/05/24/" aria-label="Članak je objavljen 24. May 2017.">24</a></td><td><a href="http://krusevacgrad.rs/2017/05/25/" aria-label="Članak je objavljen 25. May 2017.">25</a></td><td><a href="http://krusevacgrad.rs/2017/05/26/" aria-label="Članak je objavljen 26. May 2017.">26</a></td><td><a href="http://krusevacgrad.rs/2017/05/27/" aria-label="Članak je objavljen 27. May 2017.">27</a></td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td><a href="http://krusevacgrad.rs/2017/05/30/" aria-label="Članak je objavljen 30. May 2017.">30</a></td><td id="today">31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/multimedijalni-program-ustanove-nata-veljkovic-u-noci-muzeja/" title="Link ka Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/multimedijalni-program-ustanove-nata-veljkovic-u-noci-muzeja/" title="Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja">Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja</a></h3>
					<span title="" class="stars-small"><span style="width:94.636363636364%"></span></span>
	 <span class="date"><span class="tie-date">21. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Link ka Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta">Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Link ka Oglašena prodaja IMK 14. oktobar neposrednom pogodbom" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Oglašena prodaja IMK 14. oktobar neposrednom pogodbom">Oglašena prodaja IMK 14. oktobar neposrednom pogodbom</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Link ka Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  ">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Link ka Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi">Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/mali-maturanti-za-kraj-kupanje-u-fontani/" title="Link ka Mali maturanti  &#8211; za kraj kupanje u Fontani" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/mali-maturanti-za-kraj-kupanje-u-fontani/">Mali maturanti  &#8211; za kraj kupanje u Fontani</a></h3>
		<span title="" class="stars-small"><span style="width:89%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Link ka Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/">Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Link ka Oglašena prodaja IMK 14. oktobar neposrednom pogodbom" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/">Oglašena prodaja IMK 14. oktobar neposrednom pogodbom</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Link ka Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Link ka Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/">Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/827d5a33b8bc48b330d521420728f914?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/827d5a33b8bc48b330d521420728f914?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/vojska-vise-ne-sisa-travu-i-ne-skuplja-lisce/#comment-646">
		Mika: Bravo Snežana. Potpuno si u pravu. Kamo sreće da se vojska b... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/vojska-vise-ne-sisa-travu-i-ne-skuplja-lisce/#comment-645">
		Snežana: Ja ne vidim ništa loše u tome da neko skuplja lišće i održav... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2d089adf6409b46c34a48babf169bfe?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b2d089adf6409b46c34a48babf169bfe?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-644">
		Miško: Jad i tuga da crveni i danas hvale čoveka koji nas je unazad... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/914f6b10e55d7ef6a4dbce77c1a5de0b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/914f6b10e55d7ef6a4dbce77c1a5de0b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-643">
		Krle Prcane: Bravo za SPO. Drugi put da nas pozovete da crvendaće upitamo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7f935d6555861af783e4646e944505b0?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7f935d6555861af783e4646e944505b0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-reagovano-na-promociju-knjige-milosevic-paradigma-slobode/#comment-642">
		Gojko Savic: Nisam član nijedne stranke, ali ovo moram da kazem. Espeovci... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/K7D7ltbcqIM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:70.5%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/" title="Link ka SPO – službe bezbednosti najveća prepreka evropskom putu Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/">SPO – službe bezbednosti najveća prepreka evropskom putu Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:91.129032258065%"></span></span>
	 <span class="date"><span class="tie-date">19. jula 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/multimedijalni-program-ustanove-nata-veljkovic-u-noci-muzeja/" title="Link ka Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-21-06.29.49-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/multimedijalni-program-ustanove-nata-veljkovic-u-noci-muzeja/" title="Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja">Multimedijalni program Ustanove „Nata Veljković“ u Noći muzeja</a></h3>
					<span title="" class="stars-small"><span style="width:94.636363636364%"></span></span>
	 <span class="date"><span class="tie-date">21. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Link ka Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" title="Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta">Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Link ka Oglašena prodaja IMK 14. oktobar neposrednom pogodbom" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/14oktobar2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/oglasena-prodaja-imk-14-oktobar-neposrednom-pogodbom/" title="Oglašena prodaja IMK 14. oktobar neposrednom pogodbom">Oglašena prodaja IMK 14. oktobar neposrednom pogodbom</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Link ka Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-02.22.41-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/obuke-za-mlade-u-okviru-projekta-tvoj-karijerni-kutak/" title="Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  ">Obuke za mlade u okviru projekta „Tvoj karijerni kutak“  </a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Link ka Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" title="Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi">Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">30. maja 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/predskolci-porucili-vozacima-pazite-na-nas/" title="Link ka Predškolci poručili vozačima: “Pazite na nas“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-18-06.56.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-18-06.56.17-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-18-06.56.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/predskolci-porucili-vozacima-pazite-na-nas/">Predškolci poručili vozačima: “Pazite na nas“</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">18. maja 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/direkcija-za-urbnizam-i-izgradnju-postaje-javno-preduzece/" title="Link ka Direkcija za urbnizam i izgradnju postaje Javno preduzeće" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-25-12.00.02-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-25-12.00.02-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-25-12.00.02-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/direkcija-za-urbnizam-i-izgradnju-postaje-javno-preduzece/">Direkcija za urbnizam i izgradnju postaje Javno preduzeće</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
		<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-krusevcu-napadnuti-aktivisti-ds-a-i-dss-a/" title="Link ka U Kruševcu napadnuti aktivisti DS-a i DSS-a" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-krusevcu-napadnuti-aktivisti-ds-a-i-dss-a/">U Kruševcu napadnuti aktivisti DS-a i DSS-a</a></h3>
		<span title="" class="stars-small"><span style="width:5%"></span></span>
	 <span class="date"><span class="tie-date">8. aprila 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/demokrate-u-krusevcu-u-koaliciji-sa-ns-i-nps/" title="Link ka Demokrate u Kruševcu u koaliciji sa NS i NPS" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/ds11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/ds11-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/ds11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/demokrate-u-krusevcu-u-koaliciji-sa-ns-i-nps/">Demokrate u Kruševcu u koaliciji sa NS i NPS</a></h3>
		<span title="" class="stars-small"><span style="width:7.625%"></span></span>
	 <span class="date"><span class="tie-date">25. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/predstava-medicinske-skole-uhvacen-u-mrezu-pobednica-20-fedrara/" title="Link ka Predstava Medicinske škole „Uhvaćen u mrežu“ &#8211; pobednica 20. FEDRARA" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/fedraro-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/fedraro-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/fedraro-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/predstava-medicinske-skole-uhvacen-u-mrezu-pobednica-20-fedrara/">Predstava Medicinske škole „Uhvaćen u mrežu“ &#8211; pobednica 20. FEDRARA</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">24. maja 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/mali-maturanti-za-kraj-kupanje-u-fontani/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.57.36-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/mali-maturanti-za-kraj-kupanje-u-fontani/" rel="bookmark">Mali maturanti  &#8211; za kraj kupanje u Fontani</a></h2>
			<p>Završetak osnovneškole kruševački osmaci su, tradicionalno, obeležili okupljanjem i kupanjem na Fontani. Tu se se danas našli mali maturanti iz ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-08.39.42-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/obelezena-18-godisnjica-nato-bombardovanja-varvarinskog-mosta/" rel="bookmark">Obeležena 18. godišnjica NATO bombardovanja Varvarinskog mosta</a></h2>
			<p>Na mostu u Varvarinu na kome je 30. maja  1999. godine pod NATO bombama život izgubilo desetoro, a teže i ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/">
					<img width="524" height="279" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/poljo1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/najbolji-ucesnici-poljoprivrednog-sajma-primljeni-u-gradskoj-upravi/" rel="bookmark">Najbolji učesnici Poljoprivrednog sajma primljeni u Gradskoj upravi</a></h2>
			<p>Danas je u Gradskoj upravi priređen prijem za nagrađene poljoprivrednike, učesnike 84. međunarodnog Sajma poljoprivrede održanog u Novom Sadu. Njih ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/uciteljci-iz-57-me-proslavili-60-tu-godisnjicu-mature/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-04.08.06.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-04.08.06.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-30-04.08.06-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/uciteljci-iz-57-me-proslavili-60-tu-godisnjicu-mature/" rel="bookmark">&#8222;Učiteljci&#8220; iz 57-me proslavili 60-tu godišnjicu mature</a></h2>
			<p>Generacija maturanata Učiteljske škole 1956/57 godne, ovih dana proslavila je 60 godina mature.  Njih tridesetak okupilo se pred svojom nekadašnjom ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/donacija-vaspitno-popravnom-domu-u-krusevcu/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-27-05.39.26.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-27-05.39.26.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-27-05.39.26-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/donacija-vaspitno-popravnom-domu-u-krusevcu/" rel="bookmark">Donacija Vaspitno popravnom domu u Kruševcu</a></h2>
			<p>Za opremanje renoviranog objekata Otvorenog odeljenja VP doma u Kruševcu, danas je poklonjen nameštaj u vrednosti od 200.000 dinara. Donator ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c2f23c04a8110bc59ed8737e62cae8d4';
hf4V='23afc47094e97cc2a706d25d4e576a9d';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>