<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave" href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"18023"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića' href='//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/' />

<link rel="canonical" href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=18023' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Frasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Frasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-18023 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/" title="Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave">Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/" title="Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića">Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/podrska-lokalnim-samoupravama-na-putu-ka-eu/" title="Podrška lokalnim samoupravama na putu ka EU">Podrška lokalnim samoupravama na putu ka EU</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića">Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="SPO: Iskoristiti konkurs za IPARD fondove">SPO: Iskoristiti konkurs za IPARD fondove</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" title="Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici">Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”">Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/mladi-muzicari-prvi-put-pred-publikom-u-okviru-projekta-muzika-i-aktivizam/" title="Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“">Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/otklonjen-kvar-na-toplovodu/" title="Otklonjen kvar na toplovodu">Otklonjen kvar na toplovodu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ivica-gocmanac-kako-zastititi-decu-u-digitalnom-svetu/" title="Ivica Gočmanac &#8211; Kako zaštititi decu u digitalnom svetu">Ivica Gočmanac &#8211; Kako zaštititi decu u digitalnom svetu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/anita-dragosavac-medjunarodna-iskustva-u-digitalnoj-bezbednosti/" title="Anita Dragosavac &#8211; Međunarodna iskustva u digitalnoj bezbednosti">Anita Dragosavac &#8211; Međunarodna iskustva u digitalnoj bezbednosti</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/adrijana-kocic-kako-da-mladi-budu-bezbedni-na-internetu/" title="Adrijana Kocić &#8211; Kako da mladi budu bezbedni na internetu">Adrijana Kocić &#8211; Kako da mladi budu bezbedni na internetu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/nekategorizovano/">Nekategorizovano</a></span> &raquo; <span class="current">Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-18023 post type-post status-publish format-standard has-post-thumbnail hentry category-nekategorizovano tag-krada tag-mup tag-prijava tag-uhapsena">
					<div class="single-post-thumb">
			 <img width="524" height="282" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave</span></h1>

					
				<div class="entry">
					
					<p><strong>Kruševačka policija je saopštila da je u odvojenim akcijama rasvetlila tri teške kradje i dve kradje i uhapsila jednog muškarca, a protiv šest osoba od kojih su četiri maloletnika, podnela je krivične prijave u redovnom postupku</strong></p>
<p><span style="font-weight: 400;"><strong>&#8211; U prvoj akciji uhapšen je V.P. (39) zbog sumnje da je iz jednog seoskog domaćinstva u okolini Kruševca ukrao dvoje govedi, dok je i muškarac (31) osumnjičen za kradju jednog goveda. Takodje se sumnja da su njih dvojica ukradena goveda prodala drugim osobama, a time vlasnike domaćinstava oštetili za oko 500.000 dinara</strong> &#8211; saopštila je kruševačka policija. </span></p>
<p><span style="font-weight: 400;">Zbog postojanja osnova sumnje da je izvršio krivično delo kradja, za V.P. je po odobrenju tužioca odredjeno zadržavanje do 48 sati nakon čega će biti priveden tužilaštvu, dok će protiv drugog osumnjičenog krivična prijava biti podneta u redovnom postupku. </span></p>
<p><span style="font-weight: 400;">Policija je u drugoj akciji, identifikovala pet osoba, od kojih četiri maloletnika, osumnjičenih da su izvršili krivična dela teška kradja.</span></p>
<p><span style="font-weight: 400;">Sumnja se da je 22-godišnji mladić iz Kruševca izvršio dve teške kradje tako što je obio dva podruma stambenih zgrada iz kojih je ukrao predmete u vrednosti oko 70.000 dinara. Protiv njega će, zbog postojanja osnova sumnje da je izvršio ova krivična dela, biti podneta krivična prijava. </span></p>
<p><span style="font-weight: 400;">Krivična prijava nadležnom tužilaštvu u Kruševcu biće podneta i protiv četvorice maloletnika osumnjičenih da su podesnim predmetom obili jednu garažu u gradu, iz koje su odneli predmete vrednosti oko 90.000 dinara.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave</span></span>
	<meta itemprop="datePublished" content="2018-01-18" />
	<div style="display:none" itemprop="reviewBody">Kruševačka policija je saopštila da je u odvojenim akcijama rasvetlila tri teške kradje i dve kradje i uhapsila jednog muškarca, a protiv šest osoba od kojih su četiri maloletnika, podnela je krivične prijave u redovnom postupku - U prvoj akciji uhapšen je V.P. (39) zbog sumnje da je iz jednog seoskog domaćinstva u okolini Kruševca ukrao dvoje govedi, dok je i muškarac (31) osumnjičen za kradju jednog goveda. Takodje se sumnja da su njih dvojica ukradena goveda prodala drugim osobama, a time vlasnike domaćinstava oštetili za oko 500.000 dinara - saopštila je kruševačka policija. Zbog postojanja osnova sumnje da je&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="18023" class="rate-post-18023 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/krada/" rel="tag">krađa</a> <a href="//krusevacgrad.rs/tag/mup/" rel="tag">MUP</a> <a href="//krusevacgrad.rs/tag/prijava/" rel="tag">prijava</a> <a href="//krusevacgrad.rs/tag/uhapsena/" rel="tag">uhapšena</a></span>				<span style="display:none" class="updated">2018-01-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/" data-text="Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/krada/" rel="tag">krađa</a> <a href="//krusevacgrad.rs/tag/mup/" rel="tag">MUP</a> <a href="//krusevacgrad.rs/tag/prijava/" rel="tag">prijava</a> <a href="//krusevacgrad.rs/tag/uhapsena/" rel="tag">uhapšena</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/" rel="prev"><span>Prethodni :</span> Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uhapsen-jer-je-pucao-na-porodicnom-slavlju/" title="Link ka Uhapšen jer je pucao na porodičnom slavlju" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uhapsen-jer-je-pucao-na-porodicnom-slavlju/" title="Link ka Uhapšen jer je pucao na porodičnom slavlju" rel="bookmark">Uhapšen jer je pucao na porodičnom slavlju</a></h3>
				<p class="post-meta"><span class="tie-date">9. oktobra 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uhapsen-zbog-kradje-troje-kola/" title="Link ka Uhapšen zbog krađe troje kola" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:92%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uhapsen-zbog-kradje-troje-kola/" title="Link ka Uhapšen zbog krađe troje kola" rel="bookmark">Uhapšen zbog krađe troje kola</a></h3>
				<p class="post-meta"><span class="tie-date">23. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/teska-saobracajna-nesreca-u-cerovi/" title="Link ka Teška saobraćajna nesreća u Cerovi" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:97%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/teska-saobracajna-nesreca-u-cerovi/" title="Link ka Teška saobraćajna nesreća u Cerovi" rel="bookmark">Teška saobraćajna nesreća u Cerovi</a></h3>
				<p class="post-meta"><span class="tie-date">8. maja 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-pronadjeni-droga-i-oruzje/" title="Link ka U Kruševcu pronadjeni droga i oružje" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-04-01.56.15-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:59.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-krusevcu-pronadjeni-droga-i-oruzje/" title="Link ka U Kruševcu pronadjeni droga i oružje" rel="bookmark">U Kruševcu pronadjeni droga i oružje</a></h3>
				<p class="post-meta"><span class="tie-date">4. maja 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uhapsen-zbog-nasilnickog-ponasanja/" title="Link ka Uhapšen zbog nasilničkog ponašanja" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uhapsen-zbog-nasilnickog-ponasanja/" title="Link ka Uhapšen zbog nasilničkog ponašanja" rel="bookmark">Uhapšen zbog nasilničkog ponašanja</a></h3>
				<p class="post-meta"><span class="tie-date">27. aprila 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='18023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>19. januara 2018., 06:42</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>-1&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 0&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 73%</div>
<div>Brzina vetra: 1 m/s J</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>januar 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2017/12/">&laquo; dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td><a href="//krusevacgrad.rs/2018/01/04/" aria-label="Članak je objavljen 4. January 2018.">4</a></td><td>5</td><td><a href="//krusevacgrad.rs/2018/01/06/" aria-label="Članak je objavljen 6. January 2018.">6</a></td><td><a href="//krusevacgrad.rs/2018/01/07/" aria-label="Članak je objavljen 7. January 2018.">7</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2018/01/08/" aria-label="Članak je objavljen 8. January 2018.">8</a></td><td><a href="//krusevacgrad.rs/2018/01/09/" aria-label="Članak je objavljen 9. January 2018.">9</a></td><td><a href="//krusevacgrad.rs/2018/01/10/" aria-label="Članak je objavljen 10. January 2018.">10</a></td><td>11</td><td><a href="//krusevacgrad.rs/2018/01/12/" aria-label="Članak je objavljen 12. January 2018.">12</a></td><td><a href="//krusevacgrad.rs/2018/01/13/" aria-label="Članak je objavljen 13. January 2018.">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td><a href="//krusevacgrad.rs/2018/01/16/" aria-label="Članak je objavljen 16. January 2018.">16</a></td><td><a href="//krusevacgrad.rs/2018/01/17/" aria-label="Članak je objavljen 17. January 2018.">17</a></td><td><a href="//krusevacgrad.rs/2018/01/18/" aria-label="Članak je objavljen 18. January 2018.">18</a></td><td id="today">19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="Link ka SPO: Iskoristiti konkurs za IPARD fondove" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="SPO: Iskoristiti konkurs za IPARD fondove">SPO: Iskoristiti konkurs za IPARD fondove</a></h3>
					<span title="" class="stars-small"><span style="width:99.826086956522%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/mladi-muzicari-prvi-put-pred-publikom-u-okviru-projekta-muzika-i-aktivizam/" title="Link ka Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/mladi-muzicari-prvi-put-pred-publikom-u-okviru-projekta-muzika-i-aktivizam/" title="Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“">Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“</a></h3>
					<span title="" class="stars-small"><span style="width:95.25%"></span></span>
	 <span class="date"><span class="tie-date">12. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Link ka Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”">Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”</a></h3>
					<span title="" class="stars-small"><span style="width:76.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">13. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" title="Link ka Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" title="Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici">Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Link ka Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića">Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića</a></h3>
					<span title="" class="stars-small"><span style="width:87.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/" title="Link ka Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/rasvetljeno-pet-kradja-uhapsena-jedna-a-protiv-sest-osoba-podnete-krivicne-prijave/">Rasvetljeno pet kradja, uhapšena jedna, a protiv šest osoba podnete krivične prijave</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. januara 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/" title="Link ka Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/">Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. januara 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/podrska-lokalnim-samoupravama-na-putu-ka-eu/" title="Link ka Podrška lokalnim samoupravama na putu ka EU" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/podrska-lokalnim-samoupravama-na-putu-ka-eu/">Podrška lokalnim samoupravama na putu ka EU</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Link ka Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/">Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića</a></h3>
		<span title="" class="stars-small"><span style="width:87.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="Link ka SPO: Iskoristiti konkurs za IPARD fondove" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/">SPO: Iskoristiti konkurs za IPARD fondove</a></h3>
		<span title="" class="stars-small"><span style="width:99.826086956522%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/#comment-681">
		Vjeko: Treba ubrzati EU put... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/otklonjen-kvar-na-toplovodu/#comment-680">
		Erik: Da li to što cevovod toplovoda ide ispod samih zidina Lazare... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/otklonjen-kvar-na-toplovodu/#comment-679">
		Vladan: Molim da se izbriše vest da je kvar otklonjen. Samo je zakrp... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/otklonjen-kvar-na-toplovodu/#comment-678">
		Vladan: Koji kvar. Ne sećam se da sam negde pročitao da se desio kva... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/badnjak-u-gradskoj-kuci-2/#comment-677">
		Snežana: Neprimereno. Živimo u sekularnoj državi. Piše u Ustavu.... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/projekti"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner_bezbednost.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:77.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.75%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:45.25%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="Link ka SPO: Iskoristiti konkurs za IPARD fondove" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" title="SPO: Iskoristiti konkurs za IPARD fondove">SPO: Iskoristiti konkurs za IPARD fondove</a></h3>
					<span title="" class="stars-small"><span style="width:99.826086956522%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/mladi-muzicari-prvi-put-pred-publikom-u-okviru-projekta-muzika-i-aktivizam/" title="Link ka Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/Demo-zurka-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/mladi-muzicari-prvi-put-pred-publikom-u-okviru-projekta-muzika-i-aktivizam/" title="Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“">Mladi muzičari prvi put pred publikom u okviru projekta „Muzika i aktivizam“</a></h3>
					<span title="" class="stars-small"><span style="width:95.25%"></span></span>
	 <span class="date"><span class="tie-date">12. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Link ka Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-13-06.49.29-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/boban-kostic-drzavni-sekretar-u-ministarstvu-poljoprivrede-vratiti-sigurnost-srpskom-poljoprivredniku/" title="Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”">Boban Kostić, državni sekretar u Ministarstvu poljoprivrede: “Vratiti sigurnost srpskom poljoprivredniku!”</a></h3>
					<span title="" class="stars-small"><span style="width:76.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">13. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" title="Link ka Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" title="Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici">Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Link ka Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" title="Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića">Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića</a></h3>
					<span title="" class="stars-small"><span style="width:87.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/dodite-na-bagdalu-da-se-takmicite-u-badmintonu/" title="Link ka Dođite na Bagdalu da se takmičite u Badmintonu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/Badmintonb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/Badmintonb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/Badmintonb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/dodite-na-bagdalu-da-se-takmicite-u-badmintonu/">Dođite na Bagdalu da se takmičite u Badmintonu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/prvi-javni-nastup-gradskog-decijeg-hora-kulturnog-centra/" title="Link ka Prvi javni nastup Gradskog dečijeg hora Kulturnog centra" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-24-04.33.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-24-04.33.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-24-04.33.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/prvi-javni-nastup-gradskog-decijeg-hora-kulturnog-centra/">Prvi javni nastup Gradskog dečijeg hora Kulturnog centra</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">24. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/izlozba-slobodno-zidarstvo-u-srbiji-u-kuci-simica-upoznajte-masone/" title="Link ka Izložba “Slobodno zidarstvo u Srbiji” U Kući Simića &#8211; Upoznajte masone" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/masoni4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/masoni4-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/masoni4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/izlozba-slobodno-zidarstvo-u-srbiji-u-kuci-simica-upoznajte-masone/">Izložba “Slobodno zidarstvo u Srbiji” U Kući Simića &#8211; Upoznajte masone</a></h3>
		<span title="" class="stars-small"><span style="width:82.5%"></span></span>
	 <span class="date"><span class="tie-date">9. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/nocas-pomerite-kazaljke-za-jedan-sat-unazad/" title="Link ka Noćas pomerite kazaljke za jedan sat unazad" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-21-10.13.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-21-10.13.40-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-21-10.13.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/nocas-pomerite-kazaljke-za-jedan-sat-unazad/">Noćas pomerite kazaljke za jedan sat unazad</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. oktobra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/staro-verovanje-za-vise-srece-u-narednoj-godini-evo-sta-treba-da-darujete-voljenima/" title="Link ka Staro verovanje za više sreće u narednoj godini: Evo šta treba da darujete voljenima!" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/Deda-Mraz-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/Deda-Mraz-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/Deda-Mraz-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/staro-verovanje-za-vise-srece-u-narednoj-godini-evo-sta-treba-da-darujete-voljenima/">Staro verovanje za više sreće u narednoj godini: Evo šta treba da darujete voljenima!</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">24. decembra 2015.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-17-07.03.00-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/zorici-arsic-mandaric-i-bosku-rudjincaninu-urucen-prsten-despota-stefana-lazarevica/" rel="bookmark">Zorici Arsić Mandarić i Bošku Ruđinčaninu uručen Prsten Despota Stefana Lazarevića</a></h2>
			<p>Na prigodnoj svečanosti u Legatu Milića od Mačve, uručena je nagrada Prsten Despota Stefana Lazarevića, najviše priznanje Književnog kluba „Bagdala“, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/podrska-lokalnim-samoupravama-na-putu-ka-eu/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.59.48-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/podrska-lokalnim-samoupravama-na-putu-ka-eu/" rel="bookmark">Podrška lokalnim samoupravama na putu ka EU</a></h2>
			<p>„Mapiranje zainteresovanih strana i plan komunikacije-iskustva Švedske“, naziv je dvodnevne radionice koja je održana u Regionalnoj privrednoj komori Kruševac. Na ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/">
					<img width="523" height="294" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48.jpg 523w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-07.53.48-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/predstavnici-opozicije-i-gradjana-krusevca-na-spomenik-kosovskim-junacima-polozili-venac-za-olivera-ivanovica/" rel="bookmark">Predstavnici opozicije i građana Kruševca na Spomenik kosovskim junacima položili venac za Olivera Ivanovića</a></h2>
			<p>Predstavnici opozicionih stranaka i dvadesetak građana i građanki Kruševca večeras su kod Spomenika kosovskim junacima položili venac i minutom ćutanja ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/">
					<img width="524" height="283" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-300x162.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/spo-iskoristiti-konkurs-za-ipard-fondove/" rel="bookmark">SPO: Iskoristiti konkurs za IPARD fondove</a></h2>
			<p>Raspisivanjem prvog javnog poziva za dobijanje sredstava Evropske unije za kupovinu nove mehanizacije i opreme Srbija u ovoj godini počinje ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/01/PicsArt_01-16-03.44.30-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/nastavljene-aktivnosti-na-projektu-pregovori-beograd-pristina-iz-zenske-perspektive-javna-diskusija-u-kosovskoj-mitrovici/" rel="bookmark">Nastavljene aktivnosti na projektu „Pregovori Beograd Priština iz ženske perspektive“ &#8211; javna diskusija u Kosovskoj Mitrovici</a></h2>
			<p>U organizaciji Udruženja žena Kosovske Mitrovice za ljudska prava, krajem decembra u tom gradu održana je javna diskusija o rodnoj ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7a1151f8d2d950a0ab60ae36c444d206';
hf4V='299f3d422e5b563e04d41a2ebd0b770a';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>