<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krusevacgrad.rs/xmlrpc.php" />
<title>Pitali smo za vas &#8211; Ko ne sme da se vakciniše? &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod" href="https://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara" href="https://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГРАД Крушевац &raquo; dovod komentara na Pitali smo za vas &#8211; Ko ne sme da se vakciniše?" href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js' id='kodvel_js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js' id='yop-public-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"38849"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://krusevacgrad.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://krusevacgrad.rs/wp-json/wp/v2/posts/38849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Upoznajmo sugrađane: Snežana i Sandra godinama među najboljim kuglašima u Srbiji' href='https://krusevacgrad.rs/upoznajmo-sugradjane-snezana-i-sandra-godinama-medju-najboljim-kuglasima-u-srbiji/' />
<link rel='next' title='Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju' href='https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/' />

<link rel="canonical" href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/" />
<link rel='shortlink' href='https://krusevacgrad.rs/?p=38849' />
<link rel="alternate" type="application/json+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-ko-ne-sme-da-se-vakcinise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fpitali-smo-za-vas-ko-ne-sme-da-se-vakcinise%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="ГРАД Крушевац" />
<meta property="og:title" content="Pitali smo za vas - Ko ne sme da se vakciniše?" />
<meta property="og:description" content="Odgovarajući na naše, odnosno pitanje naše čitateljke ko uopšte ne sme da primi vakcinu epidemiolog Predrag Pavlović, direktor Zavoda za javno zdravlje, kaže: - Ne smeju da se vakcinišu ni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/" />
<meta property="og:locale" content="sr_rs" />
<meta property="og:image" content="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-08.58.24.jpg" />
<meta property="fb:app_id" content="865679513545546"/>
<meta property='article:author' content='https://www.facebook.com/dashboard/' /><meta property='article:publisher' content='https://www.facebook.com/dashboard/' /><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-38849 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="https://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="https://krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.ribarskabanja.rs/" title="Važni telefoni" target="_blank">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/09/Ribarska-Banja.jpg" alt="Važni telefoni" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-se-ne-menja-smena-u-krusevackim-skolama/" title="Pitali smo za vas: Zašto se ne menja smena u kruševačkim školama?">Pitali smo za vas: Zašto se ne menja smena u kruševačkim školama?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/za-vikend-nema-masovne-imunizacije/" title="Za vikend nema masovne imunizacije">Za vikend nema masovne imunizacije</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/od-poslednica-korone-za-pet-nedelja-preminulo-129-osoba-iz-rasinskog-okruga/" title="Od poslednica korone za pet nedelja preminulo 129 osoba iz Rasinskog okruga">Od poslednica korone za pet nedelja preminulo 129 osoba iz Rasinskog okruga</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pri-kraju-rok-za-ukljucivanje-u-dualno-obrazovanje/" title="Pri kraju rok za uključivanje u dualno obrazovanje">Pri kraju rok za uključivanje u dualno obrazovanje</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/" title="Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju">Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/" title="Pitali smo za vas &#8211; Ko ne sme da se vakciniše?">Pitali smo za vas &#8211; Ko ne sme da se vakciniše?</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/upoznajmo-sugradjane-snezana-i-sandra-godinama-medju-najboljim-kuglasima-u-srbiji/" title="Upoznajmo sugrađane: Snežana i Sandra godinama među najboljim kuglašima u Srbiji">Upoznajmo sugrađane: Snežana i Sandra godinama među najboljim kuglašima u Srbiji</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/manje-novoobolelih-nego-prethodnih-dana-2/" title="Manje novoobolelih nego prethodnih dana">Manje novoobolelih nego prethodnih dana</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/iz-policije-obavestavaju-pojacana-kontrola-vazenja-registracije/" title="Iz policije obaveštavaju: pojačana kontrola važenja registracije">Iz policije obaveštavaju: pojačana kontrola važenja registracije</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-vakcina-za-zakazane-bez-poziva-samo-za-starije-od-75/" title="Pitali smo za vas: Vakcina za zakazane, bez poziva samo za starije od 75">Pitali smo za vas: Vakcina za zakazane, bez poziva samo za starije od 75</a></li>
			
				
				<li class="not-last"><a href="https://krusevacgrad.rs/marko-zlatic-ponos-boks-kluba-krusevac-037/" title="Marko Zlatić &#8211; ponos boks kluba “Kruševac 037”">Marko Zlatić &#8211; ponos boks kluba “Kruševac 037”</a></li>
			
				
				<li class="last"><a href="https://krusevacgrad.rs/gorela-kuca-nije-bilo-povredjenih/" title="Gorela kuća, nije bilo povređenih">Gorela kuća, nije bilo povređenih</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Pitali smo za vas &#8211; Ko ne sme da se vakciniše?</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-38849 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-zdravlje tag-korona tag-vakcinacija tag-virus">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-08.58.24.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-08.58.24.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-08.58.24-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas &#8211; Ko ne sme da se vakciniše?</span></h1>

					
				<div class="entry">
					
					<p>Odgovarajući na naše, odnosno pitanje naše čitateljke ko uopšte ne sme da primi vakcinu epidemiolog Predrag Pavlović, direktor Zavoda za javno zdravlje, kaže:</p><p><strong>– Ne smeju da se vakcinišu ni jednom od ove tri vakcine (kineska, ruska i Fajzer) oni ljudi koji su imali veoma teške alergijske reakcije poput šoka od penicilina ili da im je zbog neke alergije život bio ugrožen. Tu ne spadaju uobičajene reakcije na polen, potom koprivnjača, osip i ostale blaže alergijske reakcije. Vakcinu ne smeju da prime ni oni koji su alergični na određenu komponentu vakcine, a to mogu da budu kuhinjska so, kalijumova so, saharoza. </strong><br/><strong>Vakcine se, dodaje on, ne daju ni trudnicama ni ženama koje doje ne zato što bi se nešto loše desilo već jer ni jedan od vakcina nije ispitivana kod trudnica</strong>.</p><p><strong>– Za rusku vakcinu postoji granica u godinama, ne primaju je mlađi od 18 ni stariji od 60 godina pre svega jer nisu vršena ispitivanja. Kineska vakcina nema starosnu granicu, a daje se starijima od 18, dok se Fajzerova daje starijima od 16 godina</strong> – kaže on napominjući da ta ograničenja postoje jer nisu rađena ispitivanja na tim starosnim kategorijama.</p><p>Navodi da kod pojedinih hroničnih oboljenja treba biti oprezan.</p><p><strong>– Kod malignih bolesti kod pacijenata koji su na citostatskoj terapiji ili kod pacijenata koji koriste velike doze kortikosteroida treba paziti jer su to lekovi koji smanjuju imunitet. Ne radi se o tome da ne smeju da prime vakcinu već da, ako je prime u fazi bolesti kada su pod velikim dozama tih lekova, njihov oranizam neće stvoriti dovoljan imunitet na koronu. Onda je bolje da se davanje vakcine odloži dok ta terapija prođe</strong> – precizira dr Pavlović.</p><p>J.B.</p>										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pitali smo za vas &#8211; Ko ne sme da se vakciniše?</span></span>
	<meta itemprop="datePublished" content="2021-01-29" />
	<div style="display:none" itemprop="reviewBody">Odgovarajući na naše, odnosno pitanje naše čitateljke ko uopšte ne sme da primi vakcinu epidemiolog Predrag Pavlović, direktor Zavoda za javno zdravlje, kaže: - Ne smeju da se vakcinišu ni jednom od ove tri vakcine (kineska, ruska i Fajzer) oni ljudi koji su imali veoma teške alergijske reakcije poput šoka od penicilina ili da im je zbog neke alergije život bio ugrožen. Tu ne spadaju uobičajene reakcije na polen, potom koprivnjača, osip i ostale blaže alergijske reakcije. Vakcinu ne smeju da prime ni oni koji su alergični na određenu komponentu vakcine, a to mogu da budu kuhinjska so, kalijumova so,&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="38849" class="rate-post-38849 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://krusevacgrad.rs/tag/korona/" rel="tag">korona</a> <a href="https://krusevacgrad.rs/tag/vakcinacija/" rel="tag">vakcinacija</a> <a href="https://krusevacgrad.rs/tag/virus/" rel="tag">virus</a></span>				<span style="display:none" class="updated">2021-01-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/" data-text="Pitali smo za vas &#8211; Ko ne sme da se vakciniše?" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="https://krusevacgrad.rs/tag/korona/" rel="tag">korona</a> <a href="https://krusevacgrad.rs/tag/vakcinacija/" rel="tag">vakcinacija</a> <a href="https://krusevacgrad.rs/tag/virus/" rel="tag">virus</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://krusevacgrad.rs/upoznajmo-sugradjane-snezana-i-sandra-godinama-medju-najboljim-kuglasima-u-srbiji/" rel="prev"><span>Prethodni :</span> Upoznajmo sugrađane: Snežana i Sandra godinama među najboljim kuglašima u Srbiji</a></div>
			<div class="post-next"><a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/" rel="next"><span>Sledeći :</span> Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/manje-novoobolelih-nego-prethodnih-dana-2/" title="Link ka Manje novoobolelih nego prethodnih dana" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-04.31.00-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-04.31.00-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-04.31.00.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/manje-novoobolelih-nego-prethodnih-dana-2/" title="Link ka Manje novoobolelih nego prethodnih dana" rel="bookmark">Manje novoobolelih nego prethodnih dana</a></h3>
				<p class="post-meta"><span class="tie-date">28. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/na-vakcinu-po-pozivu-znatno-manje-vakcinisanih-nego-prethodnih-dana/" title="Link ka Na vakcinu po pozivu &#8211; znatno manje vakcinisanih nego prethodnih dana" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-27-06.34.03-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-27-06.34.03-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-27-06.34.03.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/na-vakcinu-po-pozivu-znatno-manje-vakcinisanih-nego-prethodnih-dana/" title="Link ka Na vakcinu po pozivu &#8211; znatno manje vakcinisanih nego prethodnih dana" rel="bookmark">Na vakcinu po pozivu &#8211; znatno manje vakcinisanih nego prethodnih dana</a></h3>
				<p class="post-meta"><span class="tie-date">27. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/vlada-odlucila-na-vakcinaciju-samo-uz-poziv-euprav/" title="Link ka Vlada odlučila: Na vakcinaciju samo uz poziv eUprav" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-25-06.50.32-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-25-06.50.32-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-25-06.50.32.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/vlada-odlucila-na-vakcinaciju-samo-uz-poziv-euprav/" title="Link ka Vlada odlučila: Na vakcinaciju samo uz poziv eUprav" rel="bookmark">Vlada odlučila: Na vakcinaciju samo uz poziv eUprav</a></h3>
				<p class="post-meta"><span class="tie-date">25. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/do-sada-u-okrugu-vakcinisano-vise-od-7-500-gradjana/" title="Link ka Do sada u Okrugu vakcinisano više od 7.500 građana" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-05.16.55-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-05.16.55-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-05.16.55.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/do-sada-u-okrugu-vakcinisano-vise-od-7-500-gradjana/" title="Link ka Do sada u Okrugu vakcinisano više od 7.500 građana" rel="bookmark">Do sada u Okrugu vakcinisano više od 7.500 građana</a></h3>
				<p class="post-meta"><span class="tie-date">24. januara 2021.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/utisci-sa-vakcinacije-po-slovu-hipokratove-zakletve/" title="Link ka Utisci sa vakcinacije: Po slovu Hipokratove zakletve" rel="bookmark">
						<img width="300" height="160" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-01.38.40-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-01.38.40-300x160.jpg 300w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-01.38.40.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:89%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://krusevacgrad.rs/utisci-sa-vakcinacije-po-slovu-hipokratove-zakletve/" title="Link ka Utisci sa vakcinacije: Po slovu Hipokratove zakletve" rel="bookmark">Utisci sa vakcinacije: Po slovu Hipokratove zakletve</a></h3>
				<p class="post-meta"><span class="tie-date">23. januara 2021.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pitali-smo-za-vas-ko-ne-sme-da-se-vakcinise/#respond" style="display:none;">Poništite komentar</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='38849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>29. januara 2021., 16:18</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom oblačno.<br/>11&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 11&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 40%</div>
<div>Brzina vetra: 2 m/s IJI</div>
<div>UV-Index: 1</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="https://www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>januar 2021.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://krusevacgrad.rs/2021/01/01/" aria-label="Članak je objavljen 1. January 2021.">1</a></td><td><a href="https://krusevacgrad.rs/2021/01/02/" aria-label="Članak je objavljen 2. January 2021.">2</a></td><td><a href="https://krusevacgrad.rs/2021/01/03/" aria-label="Članak je objavljen 3. January 2021.">3</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/01/04/" aria-label="Članak je objavljen 4. January 2021.">4</a></td><td><a href="https://krusevacgrad.rs/2021/01/05/" aria-label="Članak je objavljen 5. January 2021.">5</a></td><td><a href="https://krusevacgrad.rs/2021/01/06/" aria-label="Članak je objavljen 6. January 2021.">6</a></td><td><a href="https://krusevacgrad.rs/2021/01/07/" aria-label="Članak je objavljen 7. January 2021.">7</a></td><td><a href="https://krusevacgrad.rs/2021/01/08/" aria-label="Članak je objavljen 8. January 2021.">8</a></td><td><a href="https://krusevacgrad.rs/2021/01/09/" aria-label="Članak je objavljen 9. January 2021.">9</a></td><td><a href="https://krusevacgrad.rs/2021/01/10/" aria-label="Članak je objavljen 10. January 2021.">10</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/01/11/" aria-label="Članak je objavljen 11. January 2021.">11</a></td><td><a href="https://krusevacgrad.rs/2021/01/12/" aria-label="Članak je objavljen 12. January 2021.">12</a></td><td><a href="https://krusevacgrad.rs/2021/01/13/" aria-label="Članak je objavljen 13. January 2021.">13</a></td><td><a href="https://krusevacgrad.rs/2021/01/14/" aria-label="Članak je objavljen 14. January 2021.">14</a></td><td><a href="https://krusevacgrad.rs/2021/01/15/" aria-label="Članak je objavljen 15. January 2021.">15</a></td><td><a href="https://krusevacgrad.rs/2021/01/16/" aria-label="Članak je objavljen 16. January 2021.">16</a></td><td><a href="https://krusevacgrad.rs/2021/01/17/" aria-label="Članak je objavljen 17. January 2021.">17</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/01/18/" aria-label="Članak je objavljen 18. January 2021.">18</a></td><td><a href="https://krusevacgrad.rs/2021/01/19/" aria-label="Članak je objavljen 19. January 2021.">19</a></td><td><a href="https://krusevacgrad.rs/2021/01/20/" aria-label="Članak je objavljen 20. January 2021.">20</a></td><td><a href="https://krusevacgrad.rs/2021/01/21/" aria-label="Članak je objavljen 21. January 2021.">21</a></td><td><a href="https://krusevacgrad.rs/2021/01/22/" aria-label="Članak je objavljen 22. January 2021.">22</a></td><td><a href="https://krusevacgrad.rs/2021/01/23/" aria-label="Članak je objavljen 23. January 2021.">23</a></td><td><a href="https://krusevacgrad.rs/2021/01/24/" aria-label="Članak je objavljen 24. January 2021.">24</a></td>
	</tr>
	<tr>
		<td><a href="https://krusevacgrad.rs/2021/01/25/" aria-label="Članak je objavljen 25. January 2021.">25</a></td><td><a href="https://krusevacgrad.rs/2021/01/26/" aria-label="Članak je objavljen 26. January 2021.">26</a></td><td><a href="https://krusevacgrad.rs/2021/01/27/" aria-label="Članak je objavljen 27. January 2021.">27</a></td><td><a href="https://krusevacgrad.rs/2021/01/28/" aria-label="Članak je objavljen 28. January 2021.">28</a></td><td id="today"><a href="https://krusevacgrad.rs/2021/01/29/" aria-label="Članak je objavljen 29. January 2021.">29</a></td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://krusevacgrad.rs/2020/12/">&laquo; dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li><a href='https://krusevacgrad.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://krusevacgrad.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://krusevacgrad.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='https://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='https://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
			</ul>

			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/" title="Link ka Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/" title="Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude">Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude</a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">24. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kosarkasi-napredak-juniora-na-ispitu-zrelosti/" title="Link ka Košarkaši Napredak juniora na ispitu zrelosti" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/kosarkasi-napredak-juniora-na-ispitu-zrelosti/" title="Košarkaši Napredak juniora na ispitu zrelosti">Košarkaši Napredak juniora na ispitu zrelosti</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napredak-porazen-i-od-ruske-alanie/" title="Link ka Napredak poražen i od ruske Alanie" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napredak-porazen-i-od-ruske-alanie/" title="Napredak poražen i od ruske Alanie">Napredak poražen i od ruske Alanie</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/narodna-stranka-uhapsena-dva-clana-go-krusevac-bez-obrazlozenja/" title="Link ka Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/narodna-stranka-uhapsena-dva-clana-go-krusevac-bez-obrazlozenja/" title="Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja">Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja</a></h3>
					<span title="" class="stars-small"><span style="width:10%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/policija-demantovala-navode-narodne-stranke/" title="Link ka Policija demantovala navode Narodne stranke" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/policija-demantovala-navode-narodne-stranke/" title="Policija demantovala navode Narodne stranke">Policija demantovala navode Narodne stranke</a></h3>
					<span title="" class="stars-small"><span style="width:47%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-se-ne-menja-smena-u-krusevackim-skolama/" title="Link ka Pitali smo za vas: Zašto se ne menja smena u kruševačkim školama?" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-se-ne-menja-smena-u-krusevackim-skolama/">Pitali smo za vas: Zašto se ne menja smena u kruševačkim školama?</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. januara 2021.</span></span>
</li>
<li>
		<h3><a href="https://krusevacgrad.rs/za-vikend-nema-masovne-imunizacije/">Za vikend nema masovne imunizacije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. januara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/od-poslednica-korone-za-pet-nedelja-preminulo-129-osoba-iz-rasinskog-okruga/" title="Link ka Od poslednica korone za pet nedelja preminulo 129 osoba iz Rasinskog okruga" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/od-poslednica-korone-za-pet-nedelja-preminulo-129-osoba-iz-rasinskog-okruga/">Od poslednica korone za pet nedelja preminulo 129 osoba iz Rasinskog okruga</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. januara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/pri-kraju-rok-za-ukljucivanje-u-dualno-obrazovanje/" title="Link ka Pri kraju rok za uključivanje u dualno obrazovanje" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/pri-kraju-rok-za-ukljucivanje-u-dualno-obrazovanje/">Pri kraju rok za uključivanje u dualno obrazovanje</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. januara 2021.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/" title="Link ka Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/">Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">29. januara 2021.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/#comment-1169">
		Obuke na radnom mestu – prilika za nezaposlene mlade ljude &#8211; EU Mladi: [&#8230;] preuzeto sa&nbsp;krusevacgrad.rs [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/#comment-1168">
		Obuke na radnom mestu – prilika za nezaposlene mlade ljude &#8211; Edukativni centar Kruševac: [&#8230;] preuzeto sa krusevacgrad.rs [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/6b5efd45f6489500ee56bb9940ab7084?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b5efd45f6489500ee56bb9940ab7084?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/kosarkasi-napredak-juniora-na-ispitu-zrelosti/#comment-1167">
		Aca: Ljudi moji, ovo su sve netačni podaci dotičnog novinara. Nap... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/52b44a5b138d745893e3bac4ad571272?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52b44a5b138d745893e3bac4ad571272?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/radnici-na-internetu-protestom-do-pregovora-sa-vladom/#comment-1165">
		Mile: Frilenseri žele da plate porez, ali poreznici nisu znali kak... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' loading='lazy'/>		</div>
		<a href="https://krusevacgrad.rs/neprijatna-iskustva-sugradjana-sa-bahatim-antimaskerima/#comment-1164">
		Milan Janićijević: Postoji jednostavno rešenje. Koja je svrha što je zaprećena... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Baner-RPK-300x180px-2.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.resivoje.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2020/02/Biznis-Inkubator-RJ.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2020/01/Henkel_baner.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" https://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Zakasnio da se ogreje i počasti!" href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NAGRADNO PITANJE: Gde je GRAD?" href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="https://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="https://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="https://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="https://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="https://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/YZ9lamCdbeI?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2020/08/Pretplata.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:51.2%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/" title="Link ka U Kruševcu pod nadzorom 12 ljudi zbog korona virusa" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/03/PicsArt_03-10-12.17.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/u-krusevcu-pod-nadzorom-12-ljudi-zbog-korona-virusa/">U Kruševcu pod nadzorom 12 ljudi zbog korona virusa</a></h3>
					<span title="" class="stars-small"><span style="width:64.941176470588%"></span></span>
	 <span class="date"><span class="tie-date">10. marta 2020.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/" title="Link ka Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     " rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/adrese-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/dokazi-gde-zivis-sta-kada-vam-pasiviziraju-adresu/">Dokaži gde živiš! &#8211; šta kada vam “pasiviziraju adresu”     </a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">19. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/" title="Link ka Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-24-01.39.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/obuke-na-radnom-mestu-prilika-za-nezaposlene-mlade-ljude/" title="Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude">Obuke na radnom mestu &#8211; prilika za nezaposlene mlade ljude</a></h3>
					<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">24. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/kosarkasi-napredak-juniora-na-ispitu-zrelosti/" title="Link ka Košarkaši Napredak juniora na ispitu zrelosti" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-23-11.33.58-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/kosarkasi-napredak-juniora-na-ispitu-zrelosti/" title="Košarkaši Napredak juniora na ispitu zrelosti">Košarkaši Napredak juniora na ispitu zrelosti</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/napredak-porazen-i-od-ruske-alanie/" title="Link ka Napredak poražen i od ruske Alanie" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.35.48-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/napredak-porazen-i-od-ruske-alanie/" title="Napredak poražen i od ruske Alanie">Napredak poražen i od ruske Alanie</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/narodna-stranka-uhapsena-dva-clana-go-krusevac-bez-obrazlozenja/" title="Link ka Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-22-07.43.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/narodna-stranka-uhapsena-dva-clana-go-krusevac-bez-obrazlozenja/" title="Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja">Narodna stranka: Uhapšena dva člana GO Kruševac bez obrazloženja</a></h3>
					<span title="" class="stars-small"><span style="width:10%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://krusevacgrad.rs/policija-demantovala-navode-narodne-stranke/" title="Link ka Policija demantovala navode Narodne stranke" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-26-05.49.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://krusevacgrad.rs/policija-demantovala-navode-narodne-stranke/" title="Policija demantovala navode Narodne stranke">Policija demantovala navode Narodne stranke</a></h3>
					<span title="" class="stars-small"><span style="width:47%"></span></span>
	 <span class="date"><span class="tie-date">22. januara 2021.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/bolnica-dobila-novu-opremu-broj-hospitalizovanih-pacijenata-se-smanjuje/" title="Link ka Bolnica dobila novu opremu, broj hospitalizovanih pacijenata se smanjuje" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/04/PicsArt_04-27-05.24.53-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/04/PicsArt_04-27-05.24.53-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/04/PicsArt_04-27-05.24.53-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/bolnica-dobila-novu-opremu-broj-hospitalizovanih-pacijenata-se-smanjuje/">Bolnica dobila novu opremu, broj hospitalizovanih pacijenata se smanjuje</a></h3>
		<span title="" class="stars-small"><span style="width:99.5%"></span></span>
	 <span class="date"><span class="tie-date">27. aprila 2020.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/matematicki-mozaik-u-naucnom-klubu/" title="Link ka Matematički mozaik u Naučnom klubu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-18-10.24.00-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-18-10.24.00-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2018/05/PicsArt_05-18-10.24.00-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/matematicki-mozaik-u-naucnom-klubu/">Matematički mozaik u Naučnom klubu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. maja 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/novi-slucajevi-korone-u-rasinskom-okrugu/" title="Link ka Novi slučajevi korone u Rasinskom okrugu" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-14-04.09.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-14-04.09.50-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-14-04.09.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/novi-slucajevi-korone-u-rasinskom-okrugu/">Novi slučajevi korone u Rasinskom okrugu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">14. oktobra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/novogodisnji-program-u-centru-od-18-casova-koncerti-pocinju-u-21-sat/" title="Link ka Novogodišnji program u centru od 18 časova, koncerti počinju u 21 sat" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-31-06.24.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-31-06.24.43-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-31-06.24.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/novogodisnji-program-u-centru-od-18-casova-koncerti-pocinju-u-21-sat/">Novogodišnji program u centru od 18 časova, koncerti počinju u 21 sat</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">31. decembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/mladi-fudbaler-na-pragu-internacionalne-karijere/" title="Link ka Mladi fudbaler na pragu internacionalne karijere" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-26-03.57.26-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-26-03.57.26-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2020/10/PicsArt_10-26-03.57.26-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/mladi-fudbaler-na-pragu-internacionalne-karijere/">Mladi fudbaler na pragu internacionalne karijere</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. oktobra 2020.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://krusevacgrad.rs/vremenske-prilike-dobre-za-psenicu-i-ostale-ozime-zitarice/" title="Link ka Vremenske prilike dobre za pšenicu i ostale ozime žitarice" rel="bookmark"><img width="70" height="70" src="https://krusevacgrad.rs/wp-content/uploads/2016/01/poljo3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2016/01/poljo3-70x70.jpg 70w, https://krusevacgrad.rs/wp-content/uploads/2016/01/poljo3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://krusevacgrad.rs/vremenske-prilike-dobre-za-psenicu-i-ostale-ozime-zitarice/">Vremenske prilike dobre za pšenicu i ostale ozime žitarice</a></h3>
		<span title="" class="stars-small"><span style="width:64.5%"></span></span>
	 <span class="date"><span class="tie-date">14. januara 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//www.instagram.com/novinegrad/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-se-ne-menja-smena-u-krusevackim-skolama/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-04.12.56-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/pitali-smo-za-vas-zasto-se-ne-menja-smena-u-krusevackim-skolama/" rel="bookmark">Pitali smo za vas: Zašto se ne menja smena u kruševačkim školama?</a></h2>
			<p>Srednje i osnovne škole u Kruševcu započele su drugo polugodište kombinovanom metodom nastave, većina je nastavila da ide u istu ...</p>
		</div>
				<div class = "check-also-post">
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/za-vikend-nema-masovne-imunizacije/" rel="bookmark">Za vikend nema masovne imunizacije</a></h2>
			<p>Vakcinalni punktovi u Hali sportova u Kruševcu tokom vikenda će biti zatvoreni, a masovna imunizacija se neće sprovoditi u subotu ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/od-poslednica-korone-za-pet-nedelja-preminulo-129-osoba-iz-rasinskog-okruga/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-02.54.01-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/od-poslednica-korone-za-pet-nedelja-preminulo-129-osoba-iz-rasinskog-okruga/" rel="bookmark">Od poslednica korone za pet nedelja preminulo 129 osoba iz Rasinskog okruga</a></h2>
			<p>Tokom proteklih pet nedelja od poslednica korone u Rasinskom okrugu je preminulo 129 osoba, 84 muškarca i 45 žena, pokazuju ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/pri-kraju-rok-za-ukljucivanje-u-dualno-obrazovanje/">
					<img width="524" height="281" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-29-11.19.01-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/pri-kraju-rok-za-ukljucivanje-u-dualno-obrazovanje/" rel="bookmark">Pri kraju rok za uključivanje u dualno obrazovanje</a></h2>
			<p>Zainteresovani poslodavci za uključivanje u dualno obrazovanje za narednu školsku godinu do 31. januara mogu da podnesu prijave, podsećaju iz ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/">
					<img width="524" height="280" src="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58.jpg 524w, https://krusevacgrad.rs/wp-content/uploads/2021/01/PicsArt_01-28-09.03.58-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://krusevacgrad.rs/ivan-trosic-iz-trstenika-prvak-zapadne-srbije-u-kuglanju/" rel="bookmark">Ivan Trošić iz Trstenika prvak Zapadne Srbije u kuglanju</a></h2>
			<p>Trsteničanin Ivan Trošić, član Kuglaškog kluba Metalac iz Čačka, u konkurenciji dvadeset igrača iz pet klubova sa 589 oborenih čunjeva ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3ff8dda6774770664dd2f5125e40149f';
hf4V='12748378b4d32ec826167d3c0bfa16cd';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js' id='wpf-_ticker_js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.694 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-29 16:18:28 -->

<!-- Compression = gzip -->