<!doctype html>
<html lang="sr-RS">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css">
    <link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;800&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css"/>
    <link rel="stylesheet" id="wp-forecast-css" href="https://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kurs streličarstva na Bagdali - KruševacGrad</title>
	<link rel="canonical" href="https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/" />
	<meta property="og:locale" content="sr_RS" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kurs streličarstva na Bagdali - KruševacGrad" />
	<meta property="og:description" content="Streličarski klub „Carska strela“ organizuje dvonedeljni kamp, sa ciljem edukovanja mladih u ovoj oblasti. Početak je zakazan za 19. jul u 12 časova na BagdaliI ove godine, u sklopu projekta „Mladi u pokretu“ biće upriličena obuka za sve ljubitelje ovog sporta. Projekat se sprovodi četvrti put, a usled aktuelne epidemiološke situacije izazvane korona virusom, lokacija [&hellip;]" />
	<meta property="og:url" content="https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/" />
	<meta property="og:site_name" content="KruševacGrad" />
	<meta property="article:published_time" content="2021-07-18T09:00:38+00:00" />
	<meta property="article:modified_time" content="2021-07-17T21:04:32+00:00" />
	<meta property="og:image" content="https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisano od" />
	<meta name="twitter:data1" content="Dušan Milićević" />
	<meta name="twitter:label2" content="Procenjeno vreme čitanja" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://krusevacgrad.rs/#website","url":"https://krusevacgrad.rs/","name":"Kru\u0161evacGrad","description":"Uzmite Grad u svoje ruke","potentialAction":[{"@type":"SearchAction","target":"https://krusevacgrad.rs/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#primaryimage","inLanguage":"sr-RS","url":"https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo.jpg","contentUrl":"https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#webpage","url":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/","name":"Kurs streli\u010darstva na Bagdali - Kru\u0161evacGrad","isPartOf":{"@id":"https://krusevacgrad.rs/#website"},"primaryImageOfPage":{"@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#primaryimage"},"datePublished":"2021-07-18T09:00:38+00:00","dateModified":"2021-07-17T21:04:32+00:00","author":{"@id":"https://krusevacgrad.rs/#/schema/person/97d2ab543cf44ebe82e581a4185f88ab"},"breadcrumb":{"@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#breadcrumb"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/"]}]},{"@type":"BreadcrumbList","@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://krusevacgrad.rs/","url":"https://krusevacgrad.rs/","name":"Po\u010detna"}},{"@type":"ListItem","position":2,"item":{"@id":"https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/#webpage"}}]},{"@type":"Person","@id":"https://krusevacgrad.rs/#/schema/person/97d2ab543cf44ebe82e581a4185f88ab","name":"Du\u0161an Mili\u0107evi\u0107","image":{"@type":"ImageObject","@id":"https://krusevacgrad.rs/#personlogo","inLanguage":"sr-RS","url":"https://secure.gravatar.com/avatar/3bf4734bce84f51537ea644dab4c7fb9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3bf4734bce84f51537ea644dab4c7fb9?s=96&d=mm&r=g","caption":"Du\u0161an Mili\u0107evi\u0107"},"url":"https://krusevacgrad.rs/author/dusan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KruševacGrad &raquo; dovod komentara na Kurs streličarstva na Bagdali" href="https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css?ver=c0551b1fb795974f5de936f109283417' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://krusevacgrad.rs/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://krusevacgrad.rs/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://krusevacgrad.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://krusevacgrad.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='krusevac-style-css'  href='https://krusevacgrad.rs/wp-content/themes/krusevac/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=c0551b1fb795974f5de936f109283417' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.3.4' id='jquery-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"5752b17959"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.2' id='cld-frontend-js'></script>

<style></style><link rel="icon" href="https://krusevacgrad.rs/wp-content/uploads/2021/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://krusevacgrad.rs/wp-content/uploads/2021/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://krusevacgrad.rs/wp-content/uploads/2021/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://krusevacgrad.rs/wp-content/uploads/2021/06/favicon.png" />
 
</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');
</script>
<body class="post-template-default single single-post postid-45982 single-format-standard">
<div id="page" class="site">
    <header>
        <div class="top">
            <div class="header-top-area d-flex align-items-center justify-content-between">
                <nav>
                    <div class="menu-top-meni-container"><ul id="primary-menu" class="menu"><li id="menu-item-43952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43952"><a href="https://krusevacgrad.rs/">Početna</a></li>
<li id="menu-item-43958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43958"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-43957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43957"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-43956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43956"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-43954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43954"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-43955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43955"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>                </nav>
                <div class="header-widgate d-flex">
                    <div class="social">
                        <a target="_blank" href="https://www.facebook.com/KrusevacGrad-1668153710123064/"><i class="fab fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/Krusevac_Grad"><i class="fab fa-twitter"></i></a>
                        <a target="_blank" href="https://www.instagram.com/novinegrad/"><i class="fab fa-instagram"></i></a>
                        <a target="_blank" href="https://www.youtube.com/"><i class="fab fa-youtube"></i></a>
                    </div>
                    <div class="search">
                        <form action="https://krusevacgrad.rs">
                            <input name="s" placeholder="Pretraga" type="text" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-header">
            <div class="container">
                <div class="top-m-header d-flex justify-content-between align-items-center">
                    <div class="logo">
                        <a href="https://krusevacgrad.rs">
                        <svg width="1297" height="462" viewBox="0 0 1297 462" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <g clip-path="url(#clip0)">
                            <path d="M5 249.181C5 125.741 97.5 35.3613 222.399 35.3613C314.544 35.3613 369 85 398 129.938L314.723 182.34C299.187 155.07 263.579 129.938 223.399 129.938C155.897 129.938 112.217 181.806 112.217 249.181C112.217 316.556 159.897 368.424 227.399 368.424C257.936 368.424 288.472 356.125 303.473 343.827V309.743H227.399V216.167H410.083V381.792C365.617 430.452 305.615 462 227.399 462C104.181 462 5 380.188 5 249.181Z" fill="#ED1C24"/>
                            <path d="M454 454.437V157.597H549.36V193.958C569.182 169.896 610.537 150.14 655.014 157.597L642.577 241.014C637.219 239.944 629.183 238.34 619.005 238.34C594.361 238.34 549.36 249.141 549.36 280.706V454.437H454Z" fill="#ED1C24"/>
                            <path d="M852.541 454.861V436.521C832 453 800.423 462.347 762.386 462.347C716.849 462.347 657 431.333 657 363.958C657 296.583 720.364 269.616 766.255 268.243C802 267.174 824.5 271.847 852.541 287.5V267.174C852.541 240 829.037 224.5 791 224.5C761.535 224.5 734 234 708.358 252.062L673.072 190.173C716.5 159 762.539 149 808.611 149C880.399 149 947.901 179.34 947.901 271.847V454.861H852.541ZM852.541 372V359C849 341.5 820.397 329.806 799.504 329.806C774.325 329.806 751.824 341.035 751.824 364.563C751.824 388.09 774.325 399.319 799.504 399.319C820.397 399.319 847 389 852.541 372Z" fill="#ED1C24"/>
                            <path d="M1199.17 454.514V433C1177.5 452 1156 462 1114.78 462C1041.38 462 978.453 406.389 978.453 305.326C978.453 208.007 1045.49 155.391 1114.78 155.391C1147.46 155.391 1180.66 166.869 1199.17 188.391V51H1294V454.514H1199.17ZM1199.17 343.913V274.5C1191.5 250.5 1166.5 233.139 1141.85 233.139C1104.35 233.139 1076.49 260.945 1076.49 306.326C1076.49 350.708 1104.35 379.049 1141.85 379.049C1162.21 379.049 1189.26 366.869 1199.17 343.913Z" fill="#ED1C24"/>
                            <path d="M502.515 104.271L482.158 75.3962L476.8 81.8129V104.271H456.979V27.2712H476.8V58.8198L500.373 27.2712H525.016L495.015 63.0976L526.623 103.737H502.515V104.271Z" fill="black"/>
                            <path d="M587.692 104.271L574.835 78.6046H564.656V104.271H544.834V27.2712H583.406C600.55 27.2712 610.193 38.5004 610.193 52.9379C610.193 66.306 602.157 73.2574 594.657 75.931L610.193 104.271H587.692ZM589.835 52.9379C589.835 47.5907 585.549 44.9171 580.192 44.9171H564.656V61.4935H580.192C585.549 60.9587 589.835 58.2851 589.835 52.9379Z" fill="black"/>
                            <path d="M633.229 73.2573V27.2712H653.586V72.1879C653.586 81.2782 658.944 87.6948 669.658 87.6948C680.373 87.6948 685.73 81.2782 685.73 72.1879V27.2712H705.552V72.7226C705.552 91.9726 693.766 105.341 669.122 105.341C645.015 105.341 633.229 91.9726 633.229 73.2573Z" fill="black"/>
                            <path d="M726.447 93.5759L737.162 78.6037C742.519 83.9509 751.091 88.7634 761.805 88.7634C768.77 88.7634 772.52 86.0898 772.52 82.3468C772.52 71.6523 729.126 80.2079 729.126 50.7981C729.126 37.9648 739.84 26.2009 759.662 26.2009C771.984 26.2009 782.699 29.944 790.735 36.8954L780.02 50.7981C773.591 45.4509 765.02 42.7773 757.519 42.7773C751.626 42.7773 749.484 44.9162 749.484 48.1245C749.484 57.7495 792.878 50.7981 792.878 79.1384C792.878 94.6454 781.627 104.805 760.734 104.805C744.662 105.34 733.947 100.527 726.447 93.5759Z" fill="black"/>
                            <path d="M748.945 21.3889L735.016 0H751.088L759.123 12.2986L766.624 0H782.696L769.302 21.3889H748.945Z" fill="#ED1C24"/>
                            <path d="M813.773 104.271V27.2712H870.025V44.3824H833.595V56.1462H869.489V73.2574H833.595V86.0907H870.025V103.202H813.773V104.271Z" fill="black"/>
                            <path d="M914.492 104.27L885.562 27.8052H908.063L926.814 82.8816L945.564 27.8052H968.065L939.135 104.27H914.492Z" fill="black"/>
                            <path d="M1033.42 104.271L1029.67 93.0421H999.135L995.385 104.271H972.885L1001.81 27.2712H1026.46L1055.39 103.737H1033.42V104.271ZM1014.14 47.056L1004.49 75.931H1024.31L1014.14 47.056Z" fill="black"/>
                            <path d="M1065.56 65.7704C1065.56 42.2426 1083.78 26.2009 1107.35 26.2009C1126.1 26.2009 1135.74 36.8954 1141.1 47.0551L1123.96 55.0759C1121.28 49.194 1114.85 43.8468 1107.35 43.8468C1095.03 43.8468 1085.92 53.4718 1085.92 66.3051C1085.92 78.6037 1095.03 88.7634 1107.35 88.7634C1114.85 88.7634 1121.28 83.9509 1123.96 77.5343L1141.1 85.5551C1136.28 95.7148 1126.1 106.409 1107.35 106.409C1083.78 105.34 1065.56 89.2981 1065.56 65.7704Z" fill="black"/>
                            </g>
                            <defs>
                            <clipPath id="clip0">
                            <rect width="1297" height="462" fill="white"/>
                            </clipPath>
                            </defs>
                        </svg>
                        </a>
                    </div>
                    <div class="mob-header-right">
                        <div class="mob-search">
                            <!-- <i class="fas fa-search"></i> -->
                            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M3.91637 3.91637C5.46354 2.36919 7.56196 1.5 9.75 1.5C10.8334 1.5 11.9062 1.71339 12.9071 2.12799C13.9081 2.5426 14.8175 3.15029 15.5836 3.91637C16.3497 4.68245 16.9574 5.59192 17.372 6.59286C17.7866 7.5938 18 8.6666 18 9.75C18 10.8334 17.7866 11.9062 17.372 12.9071C17.1504 13.4421 16.8737 13.951 16.5471 14.4257L22.0607 19.9393L19.9393 22.0607L14.4257 16.5471C13.951 16.8737 13.4421 17.1504 12.9071 17.372C11.9062 17.7866 10.8334 18 9.75 18C7.56196 18 5.46354 17.1308 3.91637 15.5836C2.36919 14.0365 1.5 11.938 1.5 9.75C1.5 7.56196 2.36919 5.46354 3.91637 3.91637ZM9.75 4.5C8.35761 4.5 7.02225 5.05312 6.03769 6.03769C5.05312 7.02225 4.5 8.35761 4.5 9.75C4.5 11.1424 5.05312 12.4777 6.03769 13.4623C7.02226 14.4469 8.35761 15 9.75 15C10.4394 15 11.1221 14.8642 11.7591 14.6004C12.396 14.3365 12.9748 13.9498 13.4623 13.4623C13.9498 12.9748 14.3365 12.396 14.6004 11.7591C14.8642 11.1221 15 10.4394 15 9.75C15 9.06056 14.8642 8.37787 14.6004 7.74091C14.3365 7.10395 13.9498 6.5252 13.4623 6.03769C12.9748 5.55018 12.396 5.16347 11.7591 4.89963C11.1221 4.6358 10.4394 4.5 9.75 4.5Z" fill="#2B3036"/>
                            </svg>
                        </div>
                        <div class="mobile-menu">
                            <svg width="37" height="32" viewBox="0 0 37 38" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M4.625 28.5H32.375V25.3331H4.625V28.5ZM4.625 20.5831H32.375V17.4169H4.625V20.5831ZM4.625 9.5V12.6669H32.375V9.5H4.625Z" fill="#2B3036"/>
                            </svg>
                        </div>
					</div>
                    <div class="search mob-search-form">
                        <form action="https://krusevacgrad.rs">
                            <input name="s" placeholder="Pretraga" type="text" value="">
                        </form>
                    </div>
                                            <div class="header-banner">
                            <div><a target="_blank" href="https://www.ribarskabanja.rs/"><img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/ribarska-banja-banner.jpg" alt="banner"></a></div>
                        </div>
                        
                </div>
                <nav>
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-43942" class="drustvo-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43942"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-43944" class="politika-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43944"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-43946" class="eko-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43946"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-43945" class="kultura-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43945"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-43943" class="sport-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43943"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-43947" class="sarengrad-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43947"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-43950" class="kolumne-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43950"><a href="https://krusevacgrad.rs/category/kolumne/">Kolumne</a></li>
<li id="menu-item-43948" class="projekti-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43948"><a href="https://krusevacgrad.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-43949" class="eng-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43949"><a href="https://krusevacgrad.rs/category/eng/">Eng</a></li>
</ul></div>                </nav>
            </div>
        </div>
    </header>
<div id="mySidenav" class="nav-content sidenav">
    <!-- <img  src="https://krusevacgrad.rs/wp-content/themes/krusevac/images/close.png" alt="close"> -->
    <svg class="close-nav-mob" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0919 2.12131L2.12132 19.0919L0 16.9706L16.9706 -1.19209e-05L19.0919 2.12131Z" fill="#2B3036"/>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.12146 6.91414e-06L19.092 16.9706L16.9707 19.0919L0.000139236 2.12133L2.12146 6.91414e-06Z" fill="#2B3036"/>
    </svg>
    <div class="sidenav-inner">
        <nav>
            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="drustvo-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43942"><a href="https://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li class="politika-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43944"><a href="https://krusevacgrad.rs/category/politika/">Politika</a></li>
<li class="eko-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43946"><a href="https://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li class="kultura-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43945"><a href="https://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li class="sport-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43943"><a href="https://krusevacgrad.rs/category/sport/">Sport</a></li>
<li class="sarengrad-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43947"><a href="https://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li class="kolumne-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43950"><a href="https://krusevacgrad.rs/category/kolumne/">Kolumne</a></li>
<li class="projekti-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43948"><a href="https://krusevacgrad.rs/category/projekti/">Projekti</a></li>
<li class="eng-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43949"><a href="https://krusevacgrad.rs/category/eng/">Eng</a></li>
</ul></div>        </nav>
    </div>  
    <div class="sidenav-bottom">  
        <nav>
            <div class="menu-top-meni-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43952"><a href="https://krusevacgrad.rs/">Početna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43958"><a href="https://krusevacgrad.rs/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43957"><a href="https://krusevacgrad.rs/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43956"><a href="https://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43954"><a href="https://krusevacgrad.rs/impresum/">Impresum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43955"><a href="https://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>        </nav>
        <div class="social">
            <a target="_blank" href="https://www.facebook.com/KrusevacGrad-1668153710123064/"><i class="fab fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/Krusevac_Grad"><i class="fab fa-twitter"></i></a>
            <a target="_blank" href="https://www.instagram.com/novinegrad/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://www.youtube.com/"><i class="fab fa-youtube"></i></a>
        </div>
    </div>  
</div><section class="content">
	<div class="container">
		<div class="row">
			<div class="col-lg-9">
				<div class="post-up-content">
					<h1>Kurs streličarstva na Bagdali</h1>
					<h4>Postavljeno: 18.07.2021</h4>
					<img width="600" height="400" src="https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo.jpg 600w, https://krusevacgrad.rs/wp-content/uploads/2021/07/strelicarstvo-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />				</div>
				<div class="post-bottom-content">
					<div class="post-soc-share">
						<div class="post-soc-share-inner">
							<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkrusevacgrad.rs%2Fkurs-strelicarstva-na-bagdali%2F"><i class="fab fa-facebook-square"></i></a>
							<a target="_blank" href="https://twitter.com/share?url=https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/&text=Kurs streličarstva na Bagdali"><i class="fab fa-twitter"></i></a>
							<a target="_blank" href="https://www.linkedin.com/cws/share?mini=true&url=https://krusevacgrad.rs/kurs-strelicarstva-na-bagdali/&text=Kurs streličarstva na Bagdali"><i class="fab fa-linkedin"></i></a>
							<a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650c3d2b34397631363e377e393528633a373c2165302c2c282b627777332a2d2b3d2e393b3f2a393c762a2b77332d2a2b752b2c2a3d34313b392a2b2c2e39753639753a393f3c39343177"><i class="fas fa-envelope"></i></a>
						</div>
					</div>
					<div class="post-main-content">
						<p><strong>Streličarski klub „Carska strela“ organizuje dvonedeljni kamp, sa ciljem </strong><strong>edukovanja mladih u ovoj oblasti. Početak je zakazan za 19. jul u 12 časova na </strong><strong>Bagdali</strong></p><p>I ove godine, u sklopu projekta „Mladi u pokretu“ biće upriličena obuka za sve ljubitelje ovog sporta. Projekat se sprovodi četvrti put, a usled aktuelne epidemiološke situacije izazvane korona virusom, lokacija je promenjena te će se umesto u selu Lovci održati na Bagdali u Kruševcu.</p><p>Ovakvi projekti i do sada su privlačili veliku pažnju, a očekuje se da će i ove godine naići na veliki odaziv građana. Mladi će na ovaj način imati priliku da provedu vreme družeći se u prirodi, uz bavljenje sportom, što će im svakako ulepšati letnji raspust.</p><p>S.M.</p>						<div class="post-tags">
							<h4>TAGOVI </h4>
							<ul><li><a href="https://krusevacgrad.rs/tag/bagdala/" rel="tag">bagdala</a></li><li><a href="https://krusevacgrad.rs/tag/carska/" rel="tag">carska</a></li><li><a href="https://krusevacgrad.rs/tag/kurs/" rel="tag">kurs</a></li><li><a href="https://krusevacgrad.rs/tag/strela/" rel="tag">strela</a></li><li><a href="https://krusevacgrad.rs/tag/strelicarstvo/" rel="tag">streličarstvo</a></li></ul>						</div>
						<div class="post-nav-box">
							<h3 class="line"><span>Ostale vesti</span></h3>
							<div class="post-navigation">
								<div class="post-previous"><a href="https://krusevacgrad.rs/neverovatna-istorija-bioskopa-krusevac/" rel="prev"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 11.0001V13.0001H7.99997L13.5 18.5001L12.08 19.9201L4.15997 12.0001L12.08 4.08008L13.5 5.50008L7.99997 11.0001H20Z" fill="#ED1C24"/></svg></span> Neverovatna istorija Bioskopa Kruševac</a></div>
								<div class="post-next"></div>
							</div><!-- .post-navigation -->
						</div>
						<div class="post-comment-box">
							
<div id="comments" class="comments-area">
			<h2 class="line"><span>Komentari</span></h2>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kurs-strelicarstva-na-bagdali/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span></p><div class="comment-left"><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Ime" maxlength="245" required="required" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" placeholder="Email" maxlength="245" required="required" /></p></div>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><textarea id="comment" name="comment" placeholder="Komentar" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='45982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='8c1d74d0b34dd91d8520ecaf18655c92';
hf1V='793fa016f879dd43b9133c40b52e27f3';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
</form>	</div><!-- #respond -->
		<ol class="comment-list">
			</ol><!-- .comment-list -->
	
</div><!-- #comments -->
						</div>	
					</div>	
				</div>	
					<section id="related_posts" class="latest-posts">
		<div class="block-head">
			<h2 class="border">Povezane vesti</h2>
		</div>
		<div class="post-listing row">
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/festival-balona-ove-godine-na-starom-mestu/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/07/298A21BE-5E3A-43DC-BAFA-1348C62AD1D8.jpeg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/festival-balona-ove-godine-na-starom-mestu/">Festival balona ove godine na starom mestu</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>17.07.2021</span>
							<span><i class="far fa-comment"></i> 0</span>
							<span><i class="far fa-eye"></i> 189</span>
						</div>
					</div>
				</div>
			</div>
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/radionica-sporta-i-fotografije-na-bagdali/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/07/PicsArt_07-05-11.43.30.jpg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/radionica-sporta-i-fotografije-na-bagdali/">Radionica sporta i fotografije na Bagdali</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>05.07.2021</span>
							<span><i class="far fa-comment"></i> 0</span>
							<span><i class="far fa-eye"></i> 176</span>
						</div>
					</div>
				</div>
			</div>
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/bogat-vidovdanski-sportski-program-u-krusevcu/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-17-11.28.35.jpg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/bogat-vidovdanski-sportski-program-u-krusevcu/">Bogat vidovdanski sportski program u Kruševcu</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>17.06.2021</span>
							<span><i class="far fa-comment"></i> 0</span>
							<span><i class="far fa-eye"></i> 221</span>
						</div>
					</div>
				</div>
			</div>
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/vidovdanski-dan-sporta-na-bagdali/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-13-09.29.35.jpg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/vidovdanski-dan-sporta-na-bagdali/">Vidovdanski dan sporta na Bagdali</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>14.06.2021</span>
							<span><i class="far fa-comment"></i> 0</span>
							<span><i class="far fa-eye"></i> 228</span>
						</div>
					</div>
				</div>
			</div>
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/akc-gnezdo-vas-poziva-na-besplatni-kurs-filma/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-08-08.53.23.jpg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/akc-gnezdo-vas-poziva-na-besplatni-kurs-filma/">AKC “Gnezdo” vas poziva na besplatni kurs filma</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>08.06.2021</span>
							<span><i class="far fa-comment"></i> 0</span>
							<span><i class="far fa-eye"></i> 237</span>
						</div>
					</div>
				</div>
			</div>
						<div class="col-md-6">
				<div class="item d-flex">
					<a href="https://krusevacgrad.rs/pitali-smo-za-vas-kada-ce-biti-otvorena-tjubing-staza-na-bagdali/" class="image" style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/05/PicsArt_05-31-10.06.01.jpg') center center no-repeat;">
						<div class="float-cat">
													</div>
					</a>
					<div class="content">
						<h3><a href="https://krusevacgrad.rs/pitali-smo-za-vas-kada-ce-biti-otvorena-tjubing-staza-na-bagdali/">Pitali smo za vas kada će biti otvorena tjubing staza na Bagdali?</a></h3>
						<div class="widget">
							<span><i class="far fa-clock"></i>31.05.2021</span>
							<span><i class="far fa-comment"></i> 3</span>
							<span><i class="far fa-eye"></i> 787</span>
						</div>
					</div>
				</div>
			</div>
						<div class="clear"></div>
		</div>
	</section>
				</div>
			<div class="col-lg-3">
				<div class="sidebar">
            <div class="widget">
            <div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>18. jula 2021., 11:10</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom oblačno.<br/>23&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 27&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 72%</div>
<div>Brzina vetra: 3 m/s SSZ</div>
<div>UV-Index: 7</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div>        </div>
                <div class="widget  mt-0">
            <a href="https://krusevacgrad.rs/gradski-servis/" class="title">
                <div class="icon">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M13 14H11V9H13V14ZM13 18H11V16H13V18ZM1 21H23L12 2L1 21Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">GRADSKI SERVIS</div>
            </a>
        </div>
                <div class="widget  mt-0">
            <div class="widget-content">
                <div class="ads one">
                    <a href="https://rs.jooble.org/posao/Kruševac?main" target="_blank">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/jobble-banner-krusevac-grad.png"
                             alt="Jooble-baner">
                    </a>
                </div>
            </div>
        </div>
                <div class="widget mt-0">
            <div class="title">
                <div class="icon" style="background: #ED1C24">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M20 5V19H4V5H20ZM20 3H4C2.89 3 2 3.89 2 5V19C2 20.11 2.89 21 4 21H20C21.11 21 22 20.11 22 19V5C22 3.89 21.11 3 20 3ZM18 15H6V17H18V15ZM10 7H6V13H10V7ZM12 9H18V7H12V9ZM18 11H12V13H18V11Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">Kolumne</div>
            </div>
            <div class="widget-content" style="background: #F4F7F9">
                <div class="posts-vertical-list">
                                                <a href="https://krusevacgrad.rs/slovo-ljubve-despota-stefana-lazarevica-pogled-iz-21-veka/">
                                <img src="https://krusevacgrad.rs/wp-content/uploads/2021/07/naslovna-fotka.jpg"
                                     alt="krusevac thumb">
                                <h3><span class="red-underline">Slovo ljubve despota Stefana Lazarevića – pogled iz 21. veka</span></h3>
                            </a>
                                                        <a href="https://krusevacgrad.rs/nevolja-kad-daju-jos-gore-je-kad-ne-daju/" class="post d-flex">
                                <div class="image"
                                     style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/07/PicsArt_07-03-04.43.29-150x150.jpg') center center no-repeat;">

                                </div>
                                <h4><span class="red-underline">Nevolja kad daju – još gore je kad ne daju</span></h4>
                            </a>
                                                        <a href="https://krusevacgrad.rs/patrijarh-porfirije-na-vidovdan-u-krusevcu/" class="post d-flex">
                                <div class="image"
                                     style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-28-06.51.38-150x150.jpg') center center no-repeat;">

                                </div>
                                <h4><span class="red-underline">Patrijarh Porfirije na Vidovdan u Kruševcu</span></h4>
                            </a>
                                                        <a href="https://krusevacgrad.rs/super-liga-sa-16-klubova/" class="post d-flex">
                                <div class="image"
                                     style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-21-07.49.08-150x150.jpg') center center no-repeat;">

                                </div>
                                <h4><span class="red-underline">Super liga sa 16 klubova</span></h4>
                            </a>
                                            </div>
            </div>
        </div>
                <div class="widget mt-0">
            <div class="widget-content mt-0">
                <div class="ads">
                    <a href="https://udruzenjepescanik.org/aktuelnosti/da-nasa-prica-postane-prica-nase-zajednice/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/neplaceni-vazni-poslovi.jpg"
                             alt="krusevac banner">
                    </a>
                </div>
            </div>
        </div>
                <div class="widget mt-0">
            <div class="title">
                <div class="icon" style="background: #ED1C24">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M18 7C18 5.897 17.103 5 16 5H4C2.897 5 2 5.897 2 7V17C2 18.103 2.897 19 4 19H16C17.103 19 18 18.103 18 17V13.667L22 17V7L18 10.333V7ZM16.002 17H4V7H16L16.001 11.999L16 12L16.001 12.001L16.002 17Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">Izdvojeni video</div>
            </div>

            <div class="featured-video">
                <a data-fancybox
                   href="https://www.youtube.com/watch?v=L9ZDClejaXs">
                    <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/PicsArt_06-15-11.37.55.jpg"
                         alt="">
                    <div class="play">
                        <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                             xmlns="http://www.w3.org/2000/svg">
                            <path d="M8 5.13989V19.1399L19 12.1399L8 5.13989Z" fill="white"/>
                        </svg>
                    </div>
                </a>
                <h4>Kada se osećaš bezbedno?</h4>
                <h2 style="border-color:#19191D">

                </h2>
            </div>
        </div>
                <div class="widget mt-0">
            <div class="widget-content pt-0">
                <a href="" class="ads three">
                    <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/sova_baner.jpeg"
                         alt="banner">
                </a>
            </div>
        </div>
                <div class="widget">
            <div class="title">
                <div class="icon" style="background: #ED1C24">
                    <svg width="26" height="26" viewBox="0 0 26 26" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M21.6667 5.41675C22.2413 5.41675 22.7924 5.64502 23.1988 6.05135C23.6051 6.45768 23.8334 7.00878 23.8334 7.58341V18.4167C23.8334 18.9914 23.6051 19.5425 23.1988 19.9488C22.7924 20.3551 22.2413 20.5834 21.6667 20.5834H4.33335C3.75872 20.5834 3.20762 20.3551 2.80129 19.9488C2.39496 19.5425 2.16669 18.9914 2.16669 18.4167V7.58341C2.16669 6.38091 3.13085 5.41675 4.33335 5.41675H21.6667ZM5.41669 17.3334H20.5834L15.7084 10.8334L11.9167 15.7084L9.20835 12.4584L5.41669 17.3334Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">VESTI U SLIKAMA</div>
            </div>

            <div class="featured-images">
                <div id="vesti_u_slikama" class="slider d-flex" style="overflow: hidden">
                    <div class="slide">

                                                <a
                            href="https://krusevacgrad.rs/bez-reci-dragoslav-janosevic/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2021/03/PicsArt_03-27-01.45.34.jpg') center center no-repeat">

                        </a>
                                                <a
                            href="https://krusevacgrad.rs/zakasnio-da-se-ogreje-i-pocasti/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2020/12/PicsArt_12-02-05.56.18.jpg') center center no-repeat">

                        </a>
                                            </div>
                    <div class="slide">
                                                <a
                            href="https://krusevacgrad.rs/nagradno-pitanje-gde-je-grad/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2019/07/PicsArt_07-11-09.22.07.jpg') center center no-repeat">

                        </a>
                                                <a
                            href="https://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje.jpg') center center no-repeat">

                        </a>
                                            </div>
                    <div class="slide">
                                                <a
                            href="https://krusevacgrad.rs/maturanti/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti.jpg') center center no-repeat">

                        </a>
                                                <a
                            href="https://krusevacgrad.rs/7260-2/"
                            style="background: url('https://krusevacgrad.rs/wp-content/uploads/2016/05/neznano.jpg') center center no-repeat">

                        </a>
                                            </div>
                </div>
                <h2 style="border-color:#19191D">
                    <div class="slider-arrows vesti_u_slikama">
                        <div class="left">
                            <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                 xmlns="http://www.w3.org/2000/svg">
                                <path d="M20 11.0001V13.0001H7.99997L13.5 18.5001L12.08 19.9201L4.15997 12.0001L12.08 4.08008L13.5 5.50008L7.99997 11.0001H20Z"
                                      fill="#19191D"></path>
                            </svg>
                        </div>
                        <div class="right">
                            <svg style="-webkit-transform: rotate(180deg);transform: rotate(180deg)"
                                 width="24" height="24" viewBox="0 0 24 24" fill="none"
                                 xmlns="http://www.w3.org/2000/svg">
                                <path d="M20 11.0001V13.0001H7.99997L13.5 18.5001L12.08 19.9201L4.15997 12.0001L12.08 4.08008L13.5 5.50008L7.99997 11.0001H20Z"
                                      fill="#19191D"></path>
                            </svg>
                        </div>
                    </div>
                </h2>
            </div>
        </div>
        
        <div class="widget mt-0">
            <div class="title">
                <div class="icon" style="background: #ED1C24">
                    <svg width="30" height="27" viewBox="0 0 30 27" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 6.75H26.25V20.25H3.75V6.75ZM15 10.125C15.9946 10.125 16.9484 10.4806 17.6517 11.1135C18.3549 11.7464 18.75 12.6049 18.75 13.5C18.75 14.3951 18.3549 15.2536 17.6517 15.8865C16.9484 16.5194 15.9946 16.875 15 16.875C14.0054 16.875 13.0516 16.5194 12.3483 15.8865C11.6451 15.2536 11.25 14.3951 11.25 13.5C11.25 12.6049 11.6451 11.7464 12.3483 11.1135C13.0516 10.4806 14.0054 10.125 15 10.125ZM8.75 9C8.75 9.59674 8.48661 10.169 8.01777 10.591C7.54893 11.0129 6.91304 11.25 6.25 11.25V15.75C6.91304 15.75 7.54893 15.9871 8.01777 16.409C8.48661 16.831 8.75 17.4033 8.75 18H21.25C21.25 17.4033 21.5134 16.831 21.9822 16.409C22.4511 15.9871 23.087 15.75 23.75 15.75V11.25C23.087 11.25 22.4511 11.0129 21.9822 10.591C21.5134 10.169 21.25 9.59674 21.25 9H8.75Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">KURSNA LISTA</div>
            </div>
            <div class="widget-content">
                <iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&amp;br_decimala=2&amp;datum=1&amp;promene=1&amp;procenat=0&&css=https://krusevacgrad.rs/kursna-lista-1.css"
                        width="100%" height="230px" frameborder="0" scrolling="no"></iframe>
            </div>
        </div>
                <div class="widget">
            <a href="https://krusevacgrad.rs/category/projekti/" class="title">
                <div class="icon">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M20 5V19H4V5H20ZM20 3H4C2.89 3 2 3.89 2 5V19C2 20.11 2.89 21 4 21H20C21.11 21 22 20.11 22 19V5C22 3.89 21.11 3 20 3ZM18 15H6V17H18V15ZM10 7H6V13H10V7ZM12 9H18V7H12V9ZM18 11H12V13H18V11Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">PROJEKTI</div>
            </a>
        </div>
                <div class="widget">
            <a href="https://krusevacgrad.rs/arhiva/" class="title">
                <div class="icon">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M20 5V19H4V5H20ZM20 3H4C2.89 3 2 3.89 2 5V19C2 20.11 2.89 21 4 21H20C21.11 21 22 20.11 22 19V5C22 3.89 21.11 3 20 3ZM18 15H6V17H18V15ZM10 7H6V13H10V7ZM12 9H18V7H12V9ZM18 11H12V13H18V11Z"
                              fill="white"/>
                    </svg>
                </div>
                <div class="text">ARHIVA</div>
            </a>
        </div>
    </div>			</div>
        </div>
	</div>
</section>	
<div class="parners-blocks">
    <div class="container">
        <div class="partners d-flex align-items-center justify-content-center">
                                                <a target="_blank" href="https://www.ribarskabanja.rs/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/ribarska-banja.png"
                                alt=""/>
                    </a>
                                    <a target="_blank" href="https://www.jugoprevozks.rs/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/Jugoprevoz.jpeg"
                                alt=""/>
                    </a>
                                    <a target="_blank" href="http://poslovnicentar.co.rs/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/poslovni-centar-krusevac.png"
                                alt=""/>
                    </a>
                                    <a target="_blank" href="http://www.vodovodks.co.rs/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/vodovod.logo_.png"
                                alt=""/>
                    </a>
                                    <a target="_blank" href="https://www.gradskatoplanaks.com/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/gradska-toplana-krusevac.png"
                                alt=""/>
                    </a>
                                    <a target="_blank" href="https://www.jkpkrusevac.co.rs/">
                        <img src="https://krusevacgrad.rs/wp-content/uploads/2021/06/JKP-Krusevac.png"
                                alt=""/>
                    </a>
                                    </div>
    </div>
</div>
<footer>
    <div class="footer">
        <div class="container">
            <p>@ Copyright 2021. GRAD Kruševac - Sva prava zadržana.</p>
            <p class="agency"><a target="_blank" href="https://redirekt.io">With passion by <span>Redirekt</span></a></p>
        </div>
    </div>
</footer>
<div class="back-to-top">
    <img src="https://krusevacgrad.rs/wp-content/themes/krusevac/images/back-to-top.png" alt="back-to-top">
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8c1d74d0b34dd91d8520ecaf18655c92';
hf4V='793fa016f879dd43b9133c40b52e27f3';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=1.3.4' id='fancybox-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1.3.4' id='slickjs-js'></script>
<script type='text/javascript' id='krusevac-custom-scripts-js-extra'>
/* <![CDATA[ */
var params = {"siteurl":"https:\/\/krusevacgrad.rs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/themes/krusevac/js/custom.js?ver=1.3.4' id='krusevac-custom-scripts-js'></script>
<script type='text/javascript' src='https://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
</body>
</html>