<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Krao dobrovoljne priloge u crkvi  pa uhapšen &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Krao dobrovoljne priloge u crkvi  pa uhapšen" href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"19848"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Akcija Narodne jake Srbije održana u centru Kruševca' href='//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/' />
<link rel='next' title='Dvojica muškaraca uhapšena zbog droge' href='//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/' />

<link rel="canonical" href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=19848' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkrao-dobrovoljne-priloge-u-crkvi-pa-uhapsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkrao-dobrovoljne-priloge-u-crkvi-pa-uhapsen%2F&#038;format=xml" />
<link rel="shortcut icon" href="//grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(https://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-19848 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/jastrebasket-turnir-otvorio-obnovljen-sportski-teren-na-jastrepcu/" title="Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu">Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Dvojica muškaraca uhapšena zbog droge">Dvojica muškaraca uhapšena zbog droge</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Krao dobrovoljne priloge u crkvi  pa uhapšen">Krao dobrovoljne priloge u crkvi  pa uhapšen</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Akcija Narodne jake Srbije održana u centru Kruševca">Akcija Narodne jake Srbije održana u centru Kruševca</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/plansko-iskljucenje-vode-16-i-17-juna/" title="Plansko isključenje vode 16. i 17. juna">Plansko isključenje vode 16. i 17. juna</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/gde-ce-krusevljani-letovati-ove-godine-grcka-turska-egipat/" title="Gde će Kruševljani letovati ove godine &#8211; Grčka, Turska, Egipat…">Gde će Kruševljani letovati ove godine &#8211; Grčka, Turska, Egipat…</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/skupstina-grada-krusevca-usvojen-zavrsni-racun-i-rebalans/" title="Usvojen završni račun i rebalans">Usvojen završni račun i rebalans</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-finalu-festivala-u-ruskom-domu-srebro-za-deciji-hor-kulturnog-centra/" title="U finalu Festivala u Ruskom domu &#8211; srebro za Dečiji hor Kulturnog centra">U finalu Festivala u Ruskom domu &#8211; srebro za Dečiji hor Kulturnog centra</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/prvi-jastrebasket-turnir-svih-zvezda/" title="Prvi Jastrebasket turnir svih zvezda">Prvi Jastrebasket turnir svih zvezda</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/odlukom-skupstine-grada-vidovdanska-nagrada-dragiju-nestorovicu/" title="Vidovdanska nagrada Dragiju Nestoroviću">Vidovdanska nagrada Dragiju Nestoroviću</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/go-sns-mestani-modrice-zahvalni-za-kanalizaciju/" title="GO SNS: Meštani Modrice zahvalni za kanalizaciju">GO SNS: Meštani Modrice zahvalni za kanalizaciju</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/" title="SPO Kruševac: Maksimalno iskoristiti EU PRO">SPO Kruševac: Maksimalno iskoristiti EU PRO</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Krao dobrovoljne priloge u crkvi  pa uhapšen</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-19848 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo">
					<div class="single-post-thumb">
			 <img width="524" height="282" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Krao dobrovoljne priloge u crkvi  pa uhapšen</span></h1>

					
				<div class="entry">
					
					<p style="text-align: left;"><strong>Kruševačka policija uhapsila je A.N. (57) iz Sarajeva koji je zatečen u crkvi Lazarici u dok je obijao kasu u koju vernici ostavljaju dobrovoljne priloge</strong></p>
<p><span style="font-weight: 400;">Njemu je, po odobrenju osnovnog javnog tužioca u Kruševcu, određeno zadržavanje do 48 sati i u zakonskom roku će, uz krivičnu prijavu, biti priveden tužiocu.</span></p>
<p><span style="font-weight: 400;">On je osumnjičen da je izvršio krivično delo teška krađa.</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Krao dobrovoljne priloge u crkvi  pa uhapšen</span></span>
	<meta itemprop="datePublished" content="2018-06-09" />
	<div style="display:none" itemprop="reviewBody">Kruševačka policija uhapsila je A.N. (57) iz Sarajeva koji je zatečen u crkvi Lazarici u dok je obijao kasu u koju vernici ostavljaju dobrovoljne priloge Njemu je, po odobrenju osnovnog javnog tužioca u Kruševcu, određeno zadržavanje do 48 sati i u zakonskom roku će, uz krivičnu prijavu, biti priveden tužiocu. On je osumnjičen da je izvršio krivično delo teška krađa.</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="19848" class="rate-post-19848 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-06-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" data-text="Krao dobrovoljne priloge u crkvi  pa uhapšen" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" rel="prev"><span>Prethodni :</span> Akcija Narodne jake Srbije održana u centru Kruševca</a></div>
			<div class="post-next"><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" rel="next"><span>Sledeći :</span> Dvojica muškaraca uhapšena zbog droge</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/jastrebasket-turnir-otvorio-obnovljen-sportski-teren-na-jastrepcu/" title="Link ka Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.45.17-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/jastrebasket-turnir-otvorio-obnovljen-sportski-teren-na-jastrepcu/" title="Link ka Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu" rel="bookmark">Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu</a></h3>
				<p class="post-meta"><span class="tie-date">9. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Link ka Dvojica muškaraca uhapšena zbog droge" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Link ka Dvojica muškaraca uhapšena zbog droge" rel="bookmark">Dvojica muškaraca uhapšena zbog droge</a></h3>
				<p class="post-meta"><span class="tie-date">9. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Link ka Akcija Narodne jake Srbije održana u centru Kruševca" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:96%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Link ka Akcija Narodne jake Srbije održana u centru Kruševca" rel="bookmark">Akcija Narodne jake Srbije održana u centru Kruševca</a></h3>
				<p class="post-meta"><span class="tie-date">9. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/plansko-iskljucenje-vode-16-i-17-juna/" title="Link ka Plansko isključenje vode 16. i 17. juna" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2016/11/voda_cesma-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/plansko-iskljucenje-vode-16-i-17-juna/" title="Link ka Plansko isključenje vode 16. i 17. juna" rel="bookmark">Plansko isključenje vode 16. i 17. juna</a></h3>
				<p class="post-meta"><span class="tie-date">9. juna 2018.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/gde-ce-krusevljani-letovati-ove-godine-grcka-turska-egipat/" title="Link ka Gde će Kruševljani letovati ove godine &#8211; Grčka, Turska, Egipat…" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-11.36.05-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:77.045454545455%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/gde-ce-krusevljani-letovati-ove-godine-grcka-turska-egipat/" title="Link ka Gde će Kruševljani letovati ove godine &#8211; Grčka, Turska, Egipat…" rel="bookmark">Gde će Kruševljani letovati ove godine &#8211; Grčka, Turska, Egipat…</a></h3>
				<p class="post-meta"><span class="tie-date">9. juna 2018.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='19848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>10. juna 2018., 17:13</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico16'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Umereno oblačno. Moguća grmaljvina.<br/>26&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 25&deg;C</div>
<div>Trenutni pritisak: 1010 mb</div>
<div>Vlažnost: 58%</div>
<div>Brzina vetra: 3 m/s S</div>
<div>UV-Index: 3</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//krusevacgrad.rs/novinarnica.php" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="https://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>jun 2018.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2018/05/">&laquo; maj</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2018/06/01/" aria-label="Članak je objavljen 1. June 2018.">1</a></td><td><a href="//krusevacgrad.rs/2018/06/02/" aria-label="Članak je objavljen 2. June 2018.">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="//krusevacgrad.rs/2018/06/05/" aria-label="Članak je objavljen 5. June 2018.">5</a></td><td><a href="//krusevacgrad.rs/2018/06/06/" aria-label="Članak je objavljen 6. June 2018.">6</a></td><td><a href="//krusevacgrad.rs/2018/06/07/" aria-label="Članak je objavljen 7. June 2018.">7</a></td><td>8</td><td><a href="//krusevacgrad.rs/2018/06/09/" aria-label="Članak je objavljen 9. June 2018.">9</a></td><td id="today">10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/" title="Link ka SPO Kruševac: Maksimalno iskoristiti EU PRO" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/" title="SPO Kruševac: Maksimalno iskoristiti EU PRO">SPO Kruševac: Maksimalno iskoristiti EU PRO</a></h3>
					<span title="" class="stars-small"><span style="width:83.879175257732%"></span></span>
	 <span class="date"><span class="tie-date">7. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/na-trgu-akcija-bele-breze-povodom-svetskog-dana-zastite-zivotne-sredine/" title="Link ka Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/na-trgu-akcija-bele-breze-povodom-svetskog-dana-zastite-zivotne-sredine/" title="Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine">Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine</a></h3>
					<span title="" class="stars-small"><span style="width:97.5%"></span></span>
	 <span class="date"><span class="tie-date">5. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Link ka Dvojica muškaraca uhapšena zbog droge" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Dvojica muškaraca uhapšena zbog droge">Dvojica muškaraca uhapšena zbog droge</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Link ka Krao dobrovoljne priloge u crkvi  pa uhapšen" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Krao dobrovoljne priloge u crkvi  pa uhapšen">Krao dobrovoljne priloge u crkvi  pa uhapšen</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Link ka Akcija Narodne jake Srbije održana u centru Kruševca" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Akcija Narodne jake Srbije održana u centru Kruševca">Akcija Narodne jake Srbije održana u centru Kruševca</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/jastrebasket-turnir-otvorio-obnovljen-sportski-teren-na-jastrepcu/" title="Link ka Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.45.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.45.17-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.45.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/jastrebasket-turnir-otvorio-obnovljen-sportski-teren-na-jastrepcu/">Jastrebasket turnir otvorio obnovljen sportski teren na Jastrepcu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Link ka Dvojica muškaraca uhapšena zbog droge" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/">Dvojica muškaraca uhapšena zbog droge</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Link ka Krao dobrovoljne priloge u crkvi  pa uhapšen" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/">Krao dobrovoljne priloge u crkvi  pa uhapšen</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Link ka Akcija Narodne jake Srbije održana u centru Kruševca" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/">Akcija Narodne jake Srbije održana u centru Kruševca</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/plansko-iskljucenje-vode-16-i-17-juna/" title="Link ka Plansko isključenje vode 16. i 17. juna" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/11/voda_cesma-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/11/voda_cesma-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/11/voda_cesma-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/plansko-iskljucenje-vode-16-i-17-juna/">Plansko isključenje vode 16. i 17. juna</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/#comment-702">
		Vjekoslav: EU nema alternativu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/1c8fdeeed60c474f679fa37757a337d2?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/1c8fdeeed60c474f679fa37757a337d2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/narodna-stranka-osnovala-gradski-odbor-u-krusevcu/#comment-701">
		Lazar: Nećete preći narod ponovo. Još imate žute mrlje po sebi. Kog... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/91d19854c8e08b5cd7754af3f12d4b6f?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/91d19854c8e08b5cd7754af3f12d4b6f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/narodna-stranka-osnovala-gradski-odbor-u-krusevcu/#comment-700">
		Mirko Kukljin: Baš tanko... Jeremić kao najviše funkcioenere šalje perjanic... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/1acebe0bb54d07b29bb4fcefba0f781d?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/1acebe0bb54d07b29bb4fcefba0f781d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/deciji-hor-kulturnog-centra-krusevac-pobednik-regionalnog-festivala-ruska-pesma/#comment-699">
		Dušica: Bravo za uspeh. Jel upisujete nove članove hora?... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-i-draza-je-bio-za-srbiju-na-zapadu/#comment-698">
		Vjekoslav: Srbija treba da shvati da su komunisti ubili draži jer je br... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-23" class="ads300-100">
								<div class="ad-cell">
				<a href="//krusevacgrad.rs/projekti"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner_bezbednost.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" https://krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.615384615385%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:46.8%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.375%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/" title="Link ka SPO Kruševac: Maksimalno iskoristiti EU PRO" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/spo-krusevac-maksimalno-iskoristiti-eu-pro/" title="SPO Kruševac: Maksimalno iskoristiti EU PRO">SPO Kruševac: Maksimalno iskoristiti EU PRO</a></h3>
					<span title="" class="stars-small"><span style="width:83.879175257732%"></span></span>
	 <span class="date"><span class="tie-date">7. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/na-trgu-akcija-bele-breze-povodom-svetskog-dana-zastite-zivotne-sredine/" title="Link ka Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-05-04.20.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/na-trgu-akcija-bele-breze-povodom-svetskog-dana-zastite-zivotne-sredine/" title="Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine">Na Trgu akcija „Bele breze“ povodom Svetskog dana zaštite životne sredine</a></h3>
					<span title="" class="stars-small"><span style="width:97.5%"></span></span>
	 <span class="date"><span class="tie-date">5. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Link ka Dvojica muškaraca uhapšena zbog droge" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/policija-mup-grb-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/dvojica-muskaraca-uhapsena-zbog-droge/" title="Dvojica muškaraca uhapšena zbog droge">Dvojica muškaraca uhapšena zbog droge</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Link ka Krao dobrovoljne priloge u crkvi  pa uhapšen" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/krao-dobrovoljne-priloge-u-crkvi-pa-uhapsen/" title="Krao dobrovoljne priloge u crkvi  pa uhapšen">Krao dobrovoljne priloge u crkvi  pa uhapšen</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Link ka Akcija Narodne jake Srbije održana u centru Kruševca" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-09-09.21.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/akcija-narodne-jake-srbije-odrzana-u-centru-krusevca/" title="Akcija Narodne jake Srbije održana u centru Kruševca">Akcija Narodne jake Srbije održana u centru Kruševca</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. juna 2018.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.727272727273%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/obelezen-jubilej-predstave-djacko-doba/" title="Link ka Obeležen jubilej predstave „Đačko doba“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/obelezen-jubilej-predstave-djacko-doba/">Obeležen jubilej predstave „Đačko doba“</a></h3>
		<span title="" class="stars-small"><span style="width:99.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2015.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zzs-krusevac-nacrt-zakona-o-finansiranju-opstina-gasi-unutrasnjost-srbije/" title="Link ka ZZS KRUŠEVAC: Nacrt Zakona o finansiranju opština gasi unutrašnjost Srbije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/12/DjidicP-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/12/DjidicP-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/12/DjidicP-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zzs-krusevac-nacrt-zakona-o-finansiranju-opstina-gasi-unutrasnjost-srbije/">ZZS KRUŠEVAC: Nacrt Zakona o finansiranju opština gasi unutrašnjost Srbije</a></h3>
		<span title="" class="stars-small"><span style="width:21.2%"></span></span>
	 <span class="date"><span class="tie-date">16. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sretenje-dan-drzavnosti-srbije/" title="Link ka Sretenje – Dan državnosti Srbije" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/sretenje1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/sretenje1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/sretenje1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sretenje-dan-drzavnosti-srbije/">Sretenje – Dan državnosti Srbije</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/sansa-za-novi-pocetak/" title="Link ka Šansa za novi početak" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2015/11/get_img-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2015/11/get_img-2-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2015/11/get_img-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/sansa-za-novi-pocetak/">Šansa za novi početak</a></h3>
		<span title="" class="stars-small"><span style="width:85%"></span></span>
	 <span class="date"><span class="tie-date">28. novembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/zeljko-joksimovic-na-prvom-music-week-festivalu-na-kopaoniku/" title="Link ka Željko Joksimović na prvom „Music week“ festivalu na Kopaoniku" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/kop1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/kop1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/kop1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/zeljko-joksimovic-na-prvom-music-week-festivalu-na-kopaoniku/">Željko Joksimović na prvom „Music week“ festivalu na Kopaoniku</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">31. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/ne-krecite-na-put-bez-zimske-opreme/" title="Link ka Ne krećite na put bez zimske opreme" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Poledica2-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Poledica2-70x70.gif 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Poledica2-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/ne-krecite-na-put-bez-zimske-opreme/">Ne krećite na put bez zimske opreme</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">16. januara 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/skupstina-grada-krusevca-usvojen-zavrsni-racun-i-rebalans/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.40.05.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.40.05.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.40.05-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/skupstina-grada-krusevca-usvojen-zavrsni-racun-i-rebalans/" rel="bookmark">Usvojen završni račun i rebalans</a></h2>
			<p>Na 16.sednici Skupštine Grada Kruševca usvojen je rebalans budžeta za 2018.godinu koji je povećan za 141.366.371 dinar, a usvojena je ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-finalu-festivala-u-ruskom-domu-srebro-za-deciji-hor-kulturnog-centra/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.34.44.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.34.44.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-07.34.44-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-finalu-festivala-u-ruskom-domu-srebro-za-deciji-hor-kulturnog-centra/" rel="bookmark">U finalu Festivala u Ruskom domu &#8211; srebro za Dečiji hor Kulturnog centra</a></h2>
			<p>Na finalnom takmičenju horova “Ruska pesma” koji organizuju Ruski centar za nauku i kulturu „Ruski dom“ u Beogradu i Koordinacioni ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/prvi-jastrebasket-turnir-svih-zvezda/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.12.33.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.12.33.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.12.33-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/prvi-jastrebasket-turnir-svih-zvezda/" rel="bookmark">Prvi Jastrebasket turnir svih zvezda</a></h2>
			<p>U subotu, 9. juna, biće otvoren, pravim basket spektaklom, obnovljeni teren Jastrebac Lake Resorta. Organizatori vas pozivaju da svojim prisustvom ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/odlukom-skupstine-grada-vidovdanska-nagrada-dragiju-nestorovicu/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.03.26.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.03.26.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-05.03.26-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/odlukom-skupstine-grada-vidovdanska-nagrada-dragiju-nestorovicu/" rel="bookmark">Vidovdanska nagrada Dragiju Nestoroviću</a></h2>
			<p>Na danas održanoj sednici Skupštine Grada Kruševca doneta je odluka da se Vidovdanska nagrada posthumno dodeljuje Dragiju Nestoroviću, za izuzetan ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/go-sns-mestani-modrice-zahvalni-za-kanalizaciju/">
					<img width="524" height="295" src="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-04.57.18.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-04.57.18.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2018/06/PicsArt_06-07-04.57.18-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/go-sns-mestani-modrice-zahvalni-za-kanalizaciju/" rel="bookmark">GO SNS: Meštani Modrice zahvalni za kanalizaciju</a></h2>
			<p>Za činjenicu da je mesna zajednica Modrica u okviru projekta izgradnje sistema za preradu otpadnih voda u Kruševcu, jedna od ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1350996d87eeef127a04c94765d71b3f';
hf4V='99f4d30f57bd6a4c3b98a154d00d96e8';
cm4S="form[action='https://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"https:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>