<!DOCTYPE html>
<html lang="sr-RS" prefix="og: //ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//krusevacgrad.rs/xmlrpc.php" />
<title>Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="//krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod" href="//krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara" href="//krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; dovod komentara na Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa" href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//krusevacgrad.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='//krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","wpLogin":"\/\/krusevacgrad.rs\/wp-login.php?redirect_to=https%3A%2F%2Fkrusevacgrad.rs%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"\/\/krusevacgrad.rs\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"24572"};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='//api.w.org/' href='//krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest' href='//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/' />

<link rel="canonical" href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/" />
<link rel='shortlink' href='//krusevacgrad.rs/?p=24572' />
<link rel="alternate" type="application/json+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="//krusevacgrad.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrusevacgrad.rs%2Fkampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa%2F&#038;format=xml" />
<link rel="shortcut icon" href="//krusevacgrad.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="//krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(//krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-24572 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="//krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="//krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="//krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="//krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="//krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="//krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="//krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="//krusevacgrad.rs/">
					<img src="//krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="//www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="//krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="//krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="//krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="//krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/" title="Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa">Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/" title="U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest">U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-brusu-zaplenjeno-2-750-paklica-cigareta-bez-akcizne-markice/" title="U Brusu zaplenjeno 2.750 paklica cigareta bez akcizne markice">U Brusu zaplenjeno 2.750 paklica cigareta bez akcizne markice</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/policija-zaplenila-72-marihuane-uhapsila-krusevljanina-n-z/" title="Policija zaplenila 7,2 kg marihuane, uhapsila Kruševljanina N.Ž.">Policija zaplenila 7,2 kg marihuane, uhapsila Kruševljanina N.Ž.</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/selektovanje-otpada-se-tesko-prima-kod-krusevljana/" title="Selektovanje otpada se &#8222;teško prima&#8220; kod Kruševljana">Selektovanje otpada se &#8222;teško prima&#8220; kod Kruševljana</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-gimnaziji-strajk-upozorenja-ministarstvo-ne-menja-odluku-o-filoloskom-odeljenju/" title="U Gimnaziji štrajk upozorenja, Ministarstvo ne menja odluku o filološkom odeljenju">U Gimnaziji štrajk upozorenja, Ministarstvo ne menja odluku o filološkom odeljenju</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/napredak-porazen-od-sampiona/" title="Napredak poražen od šampiona">Napredak poražen od šampiona</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/na-protestu-odrzan-performans-stari-radnicki-mantil-okacen-na-vrata-nsz/" title="Na protestu održan performans – stari radnički mantil okačen na vrata NSZ">Na protestu održan performans – stari radnički mantil okačen na vrata NSZ</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/u-krusevcu-odrzana-tribina-daroviti-i-obrazovanje/" title="U Kruševcu održana tribina „Daroviti i obrazovanje“">U Kruševcu održana tribina „Daroviti i obrazovanje“</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/ples-krusevackih-maturanata/" title="Ples kruševačkih maturanata">Ples kruševačkih maturanata</a></li>
			
				
				<li class="not-last"><a href="//krusevacgrad.rs/kuce-za-raseljene-i-povratnike-po-sporazumu-o-readmisiji/" title="Kuće za raseljene i povratnike po Sporazumu o readmisiji">Kuće za raseljene i povratnike po Sporazumu o readmisiji</a></li>
			
				
				<li class="last"><a href="//krusevacgrad.rs/noc-muzeja-u-subotu-18-maja-i-u-krusevcu/" title="Noć muzeja &#8211; u subotu 18. maja i u Kruševcu">Noć muzeja &#8211; u subotu 18. maja i u Kruševcu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="//rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="//krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="//krusevacgrad.rs/category/politika/">Politika</a></span> &raquo; <span class="current">Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="//schema.org/Review" class="post-listing post-24572 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-akcija tag-izvrsitelji tag-potpisi tag-radiikali">
					<div class="single-post-thumb">
			 <img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa</span></h1>

					
				<div class="entry">
					
					<p><b>Srpska radikalna stranka danas je u celoj Srbiji pokrenula akciju prikupljanja potpisa za ukidanje javnih izvršitelja. Narednih dana u Kruševcu, na više lokacija u Gradu biće postavljeni štandovi na kojima će građani moći da potpišu peticiju. Takođe, potpisi će se prikupljati i u prostorijama GO SRS, gde će oni koji su imali problema sa izvršiteljima istovremeno moći da dobiju i besplatan pravni savet</b></p>
<p><span style="font-weight: 400;">Prikupljanju potpisa za ukidanje javnih izvršitelja prethodila je ulična akcija koja je organizovana prošle nedelje,  a kada su predstavnici Gradskog odbora Srpske radikalne stranke prolaznicima delili specijalno izdanje svojih stranačkih novina „Velika Srbija“, kako bi građane detaljnije informisali o stavu te stranke kada je u pitanju rad javnih izvršitelja.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Od tada nam se svakodnevno obraćaju građani nezadovoljni postupanjem izvršitelja. Javni izvršitelji deru kožu s leđa građana i Srpska radikalna stranka će tome stati na put</b><span style="font-weight: 400;">&#8211; poručio  je Dejan Marinković, predsednik GO SRS, uz podsećanje da se od trenutka kada je donet novi Zakon o izvršenju i obezbeđenju, SRS  bori za ukidanje izvršitelja.</span></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.19.jpg"><img class="alignnone size-full wp-image-24573" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.19.jpg" alt="" width="600" height="338" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.19.jpg 600w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.19-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Obrazlažujući na koji način  to javni izvršitelji nanose štetu građanima, Marinković je naveo da je gotovo svim izvršnim dužnicima čije su nekretnine prodate to ujedno bila i jedina nepokretnost u vlasništvu a da su kupci tih nepokretnosti iza sebe već imali jednu ili više nekretnina. Istakao je i da javni izvršitelji namerno obaraju cene tih nekretnina kako bi ih  sebi ili bližnjima, na licitaciji prodali po nekoliko puta nižoj ceni. Takođe, prema tvrdanjama Marinkovića, često se dešava i da rešenja o izvršenju budu okačena na oglasnu tablu, a da pri tome građani uopšte ne znaju da se njihova nepokretnost nalazi na licitaciji.</span></p>
<p><span style="font-weight: 400;">&#8211; </span><b>Ovakvo divljanje pojedinaca je nedopustivo. Javni izvršitelji ne prezaju ni od čega, nemaju nikakvih moralnih skrupula i u stanju su da nemoćne ljude isteraju na ulicu. Ukoliko postoji potreba za izvršenjem, to bi trebalo da bude u rukama države a ne u rukama privatnih lica koja se na ovaj način bogate</b><span style="font-weight: 400;">&#8211; poručio je on.</span></p>
<p><span style="font-weight: 400;">Marinković je kazao da će SRS nastaviti borbu protiv ovakvog  ponašanja pojedinaca, te pozvao sve građane koji su imali problema sa javnim izvršiteljima da dođu u prostorije GO SRS gde će im pravni tim te stranke pružiti besplatnu pravnu pomoć i gde će istovremeno moći da potpišu peticiju za ukidanje javnih izvršitelja. </span></p>
<p><span style="font-weight: 400;">Inače, u toku je javna rasprava o izmenama  i dopunama Zakona o izvršenju i obezbeđenju, a ključne novine odnose se na ograničavanje prodaje nepokretnosti za potraživanje do 5.000 evra, te spuštanje cenzusa zarada i penzija koji mogu biti predmet izvršenja. Važna novina je i uvođenje elektronske prodaje nepokretnosti i pokretnih stvari, kao i elektronska oglasna tabla. Takođe, novina je i  ovlašćenje javnog izvršitelja da može da naredi policiji da reaguje ukoliko bilo ko, pa i okupljeni građani, ometaju izvršenje, a Nacrtom izmena Zakona uvedene su i novčane kazne za one koji ometaju ili sprečavaju izvršenje</span><b>. </b></p>
<p><a href="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.01.jpg"><img class="alignnone size-full wp-image-24574" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.01.jpg" alt="" width="300" height="386" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.01.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.17.01-233x300.jpg 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="//schema.org/Thing"><span itemprop="name">Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa</span></span>
	<meta itemprop="datePublished" content="2019-05-22" />
	<div style="display:none" itemprop="reviewBody">Srpska radikalna stranka danas je u celoj Srbiji pokrenula akciju prikupljanja potpisa za ukidanje javnih izvršitelja. Narednih dana u Kruševcu, na više lokacija u Gradu biće postavljeni štandovi na kojima će građani moći da potpišu peticiju. Takođe, potpisi će se prikupljati i u prostorijama GO SRS, gde će oni koji su imali problema sa izvršiteljima istovremeno moći da dobiju i besplatan pravni savet Prikupljanju potpisa za ukidanje javnih izvršitelja prethodila je ulična akcija koja je organizovana prošle nedelje,  a kada su predstavnici Gradskog odbora Srpske radikalne stranke prolaznicima delili specijalno izdanje svojih stranačkih novina „Velika Srbija“, kako bi građane detaljnije&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="//schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.85</span> <small>( <span class="taq-count">2</span> glasova)</small> </span><div data-rate="97" data-id="24572" class="rate-post-24572 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:97%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="//krusevacgrad.rs/tag/akcija/" rel="tag">akcija</a> <a href="//krusevacgrad.rs/tag/izvrsitelji/" rel="tag">izvršitelji</a> <a href="//krusevacgrad.rs/tag/potpisi/" rel="tag">potpisi</a> <a href="//krusevacgrad.rs/tag/radiikali/" rel="tag">radiikali</a></span>				<span style="display:none" class="updated">2019-05-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="//schema.org/Person"><strong class="fn" itemprop="name"><a href="//krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('//apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/" data-text="Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="//krusevacgrad.rs/tag/akcija/" rel="tag">akcija</a> <a href="//krusevacgrad.rs/tag/izvrsitelji/" rel="tag">izvršitelji</a> <a href="//krusevacgrad.rs/tag/potpisi/" rel="tag">potpisi</a> <a href="//krusevacgrad.rs/tag/radiikali/" rel="tag">radiikali</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/" rel="prev"><span>Prethodni :</span> U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/go-srs-trazimo-ukidanje-javnih-izvrsitelja/" title="Link ka GO SRS: „Tražimo ukidanje javnih izvršitelja!“" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-15-10.16.58-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-15-10.16.58-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-15-10.16.58.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:55%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/go-srs-trazimo-ukidanje-javnih-izvrsitelja/" title="Link ka GO SRS: „Tražimo ukidanje javnih izvršitelja!“" rel="bookmark">GO SRS: „Tražimo ukidanje javnih izvršitelja!“</a></h3>
				<p class="post-meta"><span class="tie-date">15. maja 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/uspesno-zavrsena-osmomartovska-akcija-dobrovoljnog-davanja-krvi/" title="Link ka Uspešno završena osmomartovska akcija dobrovoljnog davanja krvi" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-07-04.53.07-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-07-04.53.07-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-07-04.53.07.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/uspesno-zavrsena-osmomartovska-akcija-dobrovoljnog-davanja-krvi/" title="Link ka Uspešno završena osmomartovska akcija dobrovoljnog davanja krvi" rel="bookmark">Uspešno završena osmomartovska akcija dobrovoljnog davanja krvi</a></h3>
				<p class="post-meta"><span class="tie-date">7. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/osmomartovska-akcija-dobrovoljnog-davanja-krvi/" title="Link ka Osmomartovska akcija dobrovoljnog davanja krvi" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-06-02.37.20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-06-02.37.20-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-06-02.37.20.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/osmomartovska-akcija-dobrovoljnog-davanja-krvi/" title="Link ka Osmomartovska akcija dobrovoljnog davanja krvi" rel="bookmark">Osmomartovska akcija dobrovoljnog davanja krvi</a></h3>
				<p class="post-meta"><span class="tie-date">6. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/vip-akcija-za-sve-nove-mame-besplatna-pretplata-za-prvih-devet-meseci/" title="Link ka VIP akcija: Za sve nove mame besplatna pretplata za prvih devet meseci" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-04-06.08.33-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-04-06.08.33-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-04-06.08.33.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:89%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/vip-akcija-za-sve-nove-mame-besplatna-pretplata-za-prvih-devet-meseci/" title="Link ka VIP akcija: Za sve nove mame besplatna pretplata za prvih devet meseci" rel="bookmark">VIP akcija: Za sve nove mame besplatna pretplata za prvih devet meseci</a></h3>
				<p class="post-meta"><span class="tie-date">4. marta 2019.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-na-protestu-1-od-5-miliona-potpisivana-peticija-za-smenu-direktora-u-trsteniku-ponovljen-zahtev-za-smenu-lokalne-vlasti/" title="Link ka U Kruševcu na protestu „1 od 5 miliona“ potpisivana peticija za smenu direktora, u Trsteniku ponovljen zahtev za smenu lokalne vlasti" rel="bookmark">
						<img width="300" height="160" src="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-01-10.10.24-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-01-10.10.24-300x160.jpg 300w, //krusevacgrad.rs/wp-content/uploads/2019/03/PicsArt_03-01-10.10.24.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:99.391953984674%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="//krusevacgrad.rs/u-krusevcu-na-protestu-1-od-5-miliona-potpisivana-peticija-za-smenu-direktora-u-trsteniku-ponovljen-zahtev-za-smenu-lokalne-vlasti/" title="Link ka U Kruševcu na protestu „1 od 5 miliona“ potpisivana peticija za smenu direktora, u Trsteniku ponovljen zahtev za smenu lokalne vlasti" rel="bookmark">U Kruševcu na protestu „1 od 5 miliona“ potpisivana peticija za smenu direktora, u Trsteniku ponovljen zahtev za smenu lokalne vlasti</a></h3>
				<p class="post-meta"><span class="tie-date">1. marta 2019.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="//krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='24572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="//enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>23. maja 2019., 06:39</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Oblačno.<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 15&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 89%</div>
<div>Brzina vetra: 0 m/s S</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-10" class="ads160-300">
								<div class="ad-cell">
				<a href="#"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/12/Pescanik.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="ads160_300-widget-6" class="widget ads160_300-widget"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-300">
								<div class="ad-cell">
				<a href="//www.novinarnica.net/novine/grad_krusevac"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/11/krusevacgrad.jpeg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="//www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maj 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//krusevacgrad.rs/2019/04/">&laquo; apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="//krusevacgrad.rs/2019/05/01/" aria-label="Članak je objavljen 1. May 2019.">1</a></td><td><a href="//krusevacgrad.rs/2019/05/02/" aria-label="Članak je objavljen 2. May 2019.">2</a></td><td><a href="//krusevacgrad.rs/2019/05/03/" aria-label="Članak je objavljen 3. May 2019.">3</a></td><td>4</td><td><a href="//krusevacgrad.rs/2019/05/05/" aria-label="Članak je objavljen 5. May 2019.">5</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/05/06/" aria-label="Članak je objavljen 6. May 2019.">6</a></td><td>7</td><td><a href="//krusevacgrad.rs/2019/05/08/" aria-label="Članak je objavljen 8. May 2019.">8</a></td><td><a href="//krusevacgrad.rs/2019/05/09/" aria-label="Članak je objavljen 9. May 2019.">9</a></td><td><a href="//krusevacgrad.rs/2019/05/10/" aria-label="Članak je objavljen 10. May 2019.">10</a></td><td><a href="//krusevacgrad.rs/2019/05/11/" aria-label="Članak je objavljen 11. May 2019.">11</a></td><td><a href="//krusevacgrad.rs/2019/05/12/" aria-label="Članak je objavljen 12. May 2019.">12</a></td>
	</tr>
	<tr>
		<td><a href="//krusevacgrad.rs/2019/05/13/" aria-label="Članak je objavljen 13. May 2019.">13</a></td><td><a href="//krusevacgrad.rs/2019/05/14/" aria-label="Članak je objavljen 14. May 2019.">14</a></td><td><a href="//krusevacgrad.rs/2019/05/15/" aria-label="Članak je objavljen 15. May 2019.">15</a></td><td><a href="//krusevacgrad.rs/2019/05/16/" aria-label="Članak je objavljen 16. May 2019.">16</a></td><td><a href="//krusevacgrad.rs/2019/05/17/" aria-label="Članak je objavljen 17. May 2019.">17</a></td><td><a href="//krusevacgrad.rs/2019/05/18/" aria-label="Članak je objavljen 18. May 2019.">18</a></td><td><a href="//krusevacgrad.rs/2019/05/19/" aria-label="Članak je objavljen 19. May 2019.">19</a></td>
	</tr>
	<tr>
		<td>20</td><td><a href="//krusevacgrad.rs/2019/05/21/" aria-label="Članak je objavljen 21. May 2019.">21</a></td><td><a href="//krusevacgrad.rs/2019/05/22/" aria-label="Članak je objavljen 22. May 2019.">22</a></td><td id="today">23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="//www.kodvel.co.rs"  target="_blank"  >					<img src=" //krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='//krusevacgrad.rs/2019/05/'>maj 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/04/'>april 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/03/'>mart 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/02/'>februar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2019/01/'>januar 2019</a></li>
	<li><a href='//krusevacgrad.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/07/'>jul 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/06/'>jun 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/05/'>maj 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/04/'>april 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/03/'>mart 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/02/'>februar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2018/01/'>januar 2018</a></li>
	<li><a href='//krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='//krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='//krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='//krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
			</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/in-memoriam-napustio-nas-je-braca-levi/" title="Link ka In memoriam: Napustio nas je Braca Levi" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/in-memoriam-napustio-nas-je-braca-levi/" title="In memoriam: Napustio nas je Braca Levi">In memoriam: Napustio nas je Braca Levi</a></h3>
					<span title="" class="stars-small"><span style="width:89.6%"></span></span>
	 <span class="date"><span class="tie-date">16. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/noc-muzeja-u-subotu-18-maja-i-u-krusevcu/" title="Link ka Noć muzeja &#8211; u subotu 18. maja i u Kruševcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/noc-muzeja-u-subotu-18-maja-i-u-krusevcu/" title="Noć muzeja &#8211; u subotu 18. maja i u Kruševcu">Noć muzeja &#8211; u subotu 18. maja i u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/kuce-za-raseljene-i-povratnike-po-sporazumu-o-readmisiji/" title="Link ka Kuće za raseljene i povratnike po Sporazumu o readmisiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/kuce-za-raseljene-i-povratnike-po-sporazumu-o-readmisiji/" title="Kuće za raseljene i povratnike po Sporazumu o readmisiji">Kuće za raseljene i povratnike po Sporazumu o readmisiji</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ples-krusevackih-maturanata/" title="Link ka Ples kruševačkih maturanata" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/ples-krusevackih-maturanata/" title="Ples kruševačkih maturanata">Ples kruševačkih maturanata</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-odrzana-tribina-daroviti-i-obrazovanje/" title="Link ka U Kruševcu održana tribina „Daroviti i obrazovanje“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-krusevcu-odrzana-tribina-daroviti-i-obrazovanje/" title="U Kruševcu održana tribina „Daroviti i obrazovanje“">U Kruševcu održana tribina „Daroviti i obrazovanje“</a></h3>
					<span title="" class="stars-small"><span style="width:81.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/" title="Link ka Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-07.16.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kampanja-radikala-protiv-izvrsitelja-nastavljena-prikupljanjem-potpisa/">Kampanja radikala protiv izvrsitelja nastavljena prikupljanjem potpisa</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">22. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/" title="Link ka U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/">U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-brusu-zaplenjeno-2-750-paklica-cigareta-bez-akcizne-markice/" title="Link ka U Brusu zaplenjeno 2.750 paklica cigareta bez akcizne markice" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-brusu-zaplenjeno-2-750-paklica-cigareta-bez-akcizne-markice/">U Brusu zaplenjeno 2.750 paklica cigareta bez akcizne markice</a></h3>
		<span title="" class="stars-small"><span style="width:65.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">22. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/policija-zaplenila-72-marihuane-uhapsila-krusevljanina-n-z/" title="Link ka Policija zaplenila 7,2 kg marihuane, uhapsila Kruševljanina N.Ž." rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/policija-zaplenila-72-marihuane-uhapsila-krusevljanina-n-z/">Policija zaplenila 7,2 kg marihuane, uhapsila Kruševljanina N.Ž.</a></h3>
		<span title="" class="stars-small"><span style="width:95%"></span></span>
	 <span class="date"><span class="tie-date">22. maja 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/selektovanje-otpada-se-tesko-prima-kod-krusevljana/" title="Link ka Selektovanje otpada se &#8222;teško prima&#8220; kod Kruševljana" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/selektovanje-otpada-se-tesko-prima-kod-krusevljana/">Selektovanje otpada se &#8222;teško prima&#8220; kod Kruševljana</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. maja 2019.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/9e3b1eb5a0aaf4cccdbdd809f6613109?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/9e3b1eb5a0aaf4cccdbdd809f6613109?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/djaci-mesecima-spremali-prijemni-a-ministarstvo-ukinulo-filolosko-odeljenje-u-gimnaziji/#comment-968">
		LJUT: Načelnik Školske uprave je učitelj po struci. I to verovatno... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/56a72881f1ec0a1def3870371cfb9cad?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/56a72881f1ec0a1def3870371cfb9cad?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/spo-krusevac-najavio-sabor-na-ravnoj-gori-11-maja/#comment-967">
		Rade: Svaka čast na doslednosti! Gurali ste svom snagom tu rehabil... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/na-miting-buducnost-srbije-u-beogradu-iz-krusevca-ide-cetiri-hiljade-ljudi/#comment-966">
		Ivana: I to radnog dana ... Ako, tako vam i treba. Ćutite i trpite,... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/14ecfd5cd3b47c9473a0d839a1cce761?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/14ecfd5cd3b47c9473a0d839a1cce761?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/gradi-se-prostor-za-regionalni-inovacioni-start-ap-centar/#comment-965">
		StNikola: Pre će biti end-down centar za zamlaćivanje omladine što ina... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />		</div>
		<a href="//krusevacgrad.rs/sa-protesta-u-krusevcu-poruceno-u-beogradu-cemo-reci-da-mislimo-drugacije-od-vucica/#comment-964">
		dr. Jelić: Nedao ti Bog da završite u toj istoj bolnici ! Videli bi kak... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-27" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Krusevac-300x180.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-25" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.pks.rs/"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Baner-RPK-300x180px.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-29" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2019/04/Biznis-Inkubator-Uskrs.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-22" class="ads300-100">
								<div class="ad-cell">
				<a href="//www.dunav.com"  target="_blank"  rel="nofollow">					<img src=" //krusevacgrad.rs/wp-content/uploads/2018/01/Baner-Dunav.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" //krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="//krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="//krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="//krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="//krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="//krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="//krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="//krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="//krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="//www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="//www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="//krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:50.375%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:67.071428571429%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.4%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:78.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:58.454545454545%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/in-memoriam-napustio-nas-je-braca-levi/" title="Link ka In memoriam: Napustio nas je Braca Levi" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-16-06.20.18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/in-memoriam-napustio-nas-je-braca-levi/" title="In memoriam: Napustio nas je Braca Levi">In memoriam: Napustio nas je Braca Levi</a></h3>
					<span title="" class="stars-small"><span style="width:89.6%"></span></span>
	 <span class="date"><span class="tie-date">16. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/noc-muzeja-u-subotu-18-maja-i-u-krusevcu/" title="Link ka Noć muzeja &#8211; u subotu 18. maja i u Kruševcu" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-09.22.22-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/noc-muzeja-u-subotu-18-maja-i-u-krusevcu/" title="Noć muzeja &#8211; u subotu 18. maja i u Kruševcu">Noć muzeja &#8211; u subotu 18. maja i u Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/kuce-za-raseljene-i-povratnike-po-sporazumu-o-readmisiji/" title="Link ka Kuće za raseljene i povratnike po Sporazumu o readmisiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-02.40.01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/kuce-za-raseljene-i-povratnike-po-sporazumu-o-readmisiji/" title="Kuće za raseljene i povratnike po Sporazumu o readmisiji">Kuće za raseljene i povratnike po Sporazumu o readmisiji</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/ples-krusevackih-maturanata/" title="Link ka Ples kruševačkih maturanata" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-06.21.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/ples-krusevackih-maturanata/" title="Ples kruševačkih maturanata">Ples kruševačkih maturanata</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="//krusevacgrad.rs/u-krusevcu-odrzana-tribina-daroviti-i-obrazovanje/" title="Link ka U Kruševcu održana tribina „Daroviti i obrazovanje“" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-17-08.59.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="//krusevacgrad.rs/u-krusevcu-odrzana-tribina-daroviti-i-obrazovanje/" title="U Kruševcu održana tribina „Daroviti i obrazovanje“">U Kruševcu održana tribina „Daroviti i obrazovanje“</a></h3>
					<span title="" class="stars-small"><span style="width:81.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">17. maja 2019.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/" title="Link ka YUCOM upozorava: Ugrožena podela vlasti u Srbiji" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2019/01/PicsArt_01-15-11.33.56-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/yucom-upozorava-ugrozena-podela-vlasti-u-srbiji/">YUCOM upozorava: Ugrožena podela vlasti u Srbiji</a></h3>
		<span title="" class="stars-small"><span style="width:100%"></span></span>
	 <span class="date"><span class="tie-date">15. januara 2019.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/" title="Link ka SPO: Ekonomski snažna Srbija garant boljeg života svih građana”" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/05/SPO-logo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/spo-ekonomski-snazna-srbija-garant-boljeg-zivota-svih-gradjana/">SPO: Ekonomski snažna Srbija garant boljeg života svih građana”</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">2. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/rec-mestana-i-mestanki/" title="Link ka Reč meštana i meštanki" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/03/2_Vrbnica-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/03/2_Vrbnica-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/03/2_Vrbnica-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/rec-mestana-i-mestanki/">Reč meštana i meštanki</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/poljoprivredni-fakultet-u-krusevcu-nastavu-pocinje-22-oktobra/" title="Link ka Poljoprivredni fakultet u Kruševcu nastavu počinje 22. oktobra" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/10/PicsArt_10-15-10.44.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/10/PicsArt_10-15-10.44.15-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/10/PicsArt_10-15-10.44.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/poljoprivredni-fakultet-u-krusevcu-nastavu-pocinje-22-oktobra/">Poljoprivredni fakultet u Kruševcu nastavu počinje 22. oktobra</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">15. oktobra 2018.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/krusevac-dobio-sredstva-od-ministarstva-energetike/" title="Link ka Kruševac dobio sredstva od Ministarstva energetike" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-09.29.17-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-09.29.17-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-09.29.17-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/krusevac-dobio-sredstva-od-ministarstva-energetike/">Kruševac dobio sredstva od Ministarstva energetike</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/napredak-gostuje-na-stadionu-jna/" title="Link ka Partizan &#8211; Napredak u petak na JNA" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-24-09.15.32-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-24-09.15.32-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2016/11/PicsArt_11-24-09.15.32-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/napredak-gostuje-na-stadionu-jna/">Partizan &#8211; Napredak u petak na JNA</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="//krusevacgrad.rs/u-susret-nacionalnom-danu-nauke/" title="Link ka U susret Nacionalnom danu nauke" rel="bookmark"><img width="70" height="70" src="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-06-10.22.47-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-06-10.22.47-70x70.jpg 70w, //krusevacgrad.rs/wp-content/uploads/2018/07/PicsArt_07-06-10.22.47-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="//krusevacgrad.rs/u-susret-nacionalnom-danu-nauke/">U susret Nacionalnom danu nauke</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">6. jula 2018.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="//krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="//www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="//twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="//instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="//krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="//webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-04.05.32-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-gimnaziji-nastavljen-strajk-upozorenja-zbog-filoloskog-odeljenja-najavljen-protest/" rel="bookmark">U Gimnaziji nastavljen štrajk upozorenja zbog filološkog odeljenja, najavljen protest</a></h2>
			<p>Profesori u Gimnaziji nisu danas držali prvi čas u prepodnevnoj smeni, čime je nastavljen juče započeti štrajk upozorenja. Sindikat Gimnazije ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-brusu-zaplenjeno-2-750-paklica-cigareta-bez-akcizne-markice/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.40.33-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-brusu-zaplenjeno-2-750-paklica-cigareta-bez-akcizne-markice/" rel="bookmark">U Brusu zaplenjeno 2.750 paklica cigareta bez akcizne markice</a></h2>
			<p>Pripadnici bruske policije zaplenili su  2.750 paklica cigareta Merilin, bez akcizne markice, prilikom kontrole saobraćaja Policija je saopštila da je ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/policija-zaplenila-72-marihuane-uhapsila-krusevljanina-n-z/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-12.34.22-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/policija-zaplenila-72-marihuane-uhapsila-krusevljanina-n-z/" rel="bookmark">Policija zaplenila 7,2 kg marihuane, uhapsila Kruševljanina N.Ž.</a></h2>
			<p>Pripadnici Ministarstva unutrašnjih poslova u Kruševcu zaplenili su oko 7,2 kilograma marihuane i uhapsili Kruševljanina N. Ž. (35), zbog postojanja ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/selektovanje-otpada-se-tesko-prima-kod-krusevljana/">
					<img width="524" height="281" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-22-02.41.51-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/selektovanje-otpada-se-tesko-prima-kod-krusevljana/" rel="bookmark">Selektovanje otpada se &#8222;teško prima&#8220; kod Kruševljana</a></h2>
			<p>Iako je u prethodnom periodu na području Grada postavljeno blizu 300 reciklažnih kontejnera, većina građana nastavlja sa starom praksom da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="//krusevacgrad.rs/u-gimnaziji-strajk-upozorenja-ministarstvo-ne-menja-odluku-o-filoloskom-odeljenju/">
					<img width="524" height="280" src="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-21-04.55.36.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="//krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-21-04.55.36.jpg 524w, //krusevacgrad.rs/wp-content/uploads/2019/05/PicsArt_05-21-04.55.36-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="//krusevacgrad.rs/u-gimnaziji-strajk-upozorenja-ministarstvo-ne-menja-odluku-o-filoloskom-odeljenju/" rel="bookmark">U Gimnaziji štrajk upozorenja, Ministarstvo ne menja odluku o filološkom odeljenju</a></h2>
			<p>Zbog odluke Ministarstva prosvete da ove godine ne odobri filološko odeljenje u kruševačkoj Gimnaziji zaposleni u toj školi danas nisu ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2a57a956975490d7fb4ffda969781ae3';
hf4V='b987a1ab0f42601fcfb67118618336c6';
cm4S="form[action='//krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>