<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>SNS – Kruševac pokazao da podržava reforme &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на SNS – Kruševac pokazao da podržava reforme" href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"15071"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rasvetljeno ubistvo u pokušaju' href='http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/' />

<link rel="canonical" href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=15071' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fsns-krusevac-pokazao-da-podrzava-reforme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fsns-krusevac-pokazao-da-podrzava-reforme%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>


<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-15071 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/" title="SNS – Kruševac pokazao da podržava reforme">SNS – Kruševac pokazao da podržava reforme</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/" title="Rasvetljeno ubistvo u pokušaju">Rasvetljeno ubistvo u pokušaju</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/prestizna-nagrada-moj-izbor-2017-za-merix/" title="Prestižna nagrada &#8222;Moj izbor 2017“ za Merix">Prestižna nagrada &#8222;Moj izbor 2017“ za Merix</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/protest-odrzan-i-veceras-ali-bez-setnje/" title="Protest održan i večeras ali bez šetnje">Protest održan i večeras ali bez šetnje</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/humanitarna-akcija-mnogo-srecnih-lepih-beba-to-nam-treba/" title="Humanitarna akcija „Mnogo srećnih, lepih beba – To nam treba!“">Humanitarna akcija „Mnogo srećnih, lepih beba – To nam treba!“</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" title="Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”">Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" title="Novinarska i medijska udrùženja &#8211; saopštenje za javnost">Novinarska i medijska udrùženja &#8211; saopštenje za javnost</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/italijanska-kompanija-evolve-u-poseti-krusevcu/" title="Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu">Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/protest-u-krusevcu-sedmi-dan/" title="Protest u Kruševcu – sedmi dan">Protest u Kruševcu – sedmi dan</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/u-trajalu-cetvoro-clanova-odbora-sindikat-sloga-proglaseno-tehnoloskim-viskom/" title="U „Trajalu“ četvoro članova Odbora sindikat Sloga proglašeno tehnološkim viškom">U „Trajalu“ četvoro članova Odbora sindikat Sloga proglašeno tehnološkim viškom</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/mladi-fudbaleri-duel-juniors-2008-godiste-prvaci-srbije/" title="Mladi fudbaleri Duel Juniors 2008. godište prvaci Srbije">Mladi fudbaleri Duel Juniors 2008. godište prvaci Srbije</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/u-saobracajnoj-nesreci-poginuo-motociklista/" title="U saobraćajnoj nesreći poginuo motociklista">U saobraćajnoj nesreći poginuo motociklista</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/politika/">Politika</a></span> &raquo; <span class="current">SNS – Kruševac pokazao da podržava reforme</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-15071 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-sns">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">SNS – Kruševac pokazao da podržava reforme</span></h1>

					
				<div class="entry">
					
					<p><strong>Članica Saveta za informisanje kruševačkog odbora Srpske napredne stranke, Jovana Dunjić, saopštila je da to što je Aleksandar Vučić u Kruševcu osvojio 63,39 odsto glasova na predsedničkim izborima dovoljan pokazatelj da gradjani Kruševca podržavaju započete reforme</strong></p>
<p><em><strong>&#8211; Gradjani su prepoznali našu marljivost i rezultat je došao kao plod našeg rada</strong></em> &#8211; rekla je ona podsetivši da je u Kruševac <em><strong>“došlo nebrojeno miliona dinara za infastrukturu</strong></em>”, da nove investicije dolaze u Kruševac te da vlast nastavlja da brine i o radnicima firmi koje je, kako je kazala, prethodna vlast unuštavala, poput IMK “14.oktobar”, “Savremeni dom”, “Župa”.</p>
<p>Rekla je da je prethodni izborni proces bio “u svakom pogledu najdemokratičniji preciziravši da je osam proceduralnih grešaka dovelo da ponavljanja izbora na isto toliko biračkih mesta, od ukupno 8.396, koliko ih ima u Srbiji.</p>
<p>Dunjička je, govoreći o šetnjama gradjana kazala da svako ima pravo da izrazi svoje mišljenje, “makar to bila grupa od nekolicine nezadovoljnih”, da SNS to poštuje, ali je pozvala one koji šetaju da “ne lome naš lepi grad nego neka ga čuvaju.”</p>
<p>Odgovarajući na novinarsko pitanje da li je tokom neke od protestnih šetnji prethodnih dana u Kruševcu došlo do lomljenja ona je rekla da je “uništena imovina trećeg lica, odnosno bilbord kod Fontane na kome je bio naš poster”, ali nije mogla da kaže da li se to dogodilo tokom protestne šetnje.</p>
<p>&#8211;<em><strong> To se desilo pre dve noći, prijavljeno je nadležnim službama koje će utvrditi ko je to učinio</strong></em> &#8211; kazala je ona.</p>
<p>Dunjćka se zahvalila gradjanima koji su glasali za Aleksandra Vučića i čestitala im novog predsednika. Svim sugradjanima je čestitala predstojeći Uskrs.</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">SNS – Kruševac pokazao da podržava reforme</span></span>
	<meta itemprop="datePublished" content="2017-04-12" />
	<div style="display:none" itemprop="reviewBody">Članica Saveta za informisanje kruševačkog odbora Srpske napredne stranke, Jovana Dunjić, saopštila je da to što je Aleksandar Vučić u Kruševcu osvojio 63,39 odsto glasova na predsedničkim izborima dovoljan pokazatelj da gradjani Kruševca podržavaju započete reforme - Gradjani su prepoznali našu marljivost i rezultat je došao kao plod našeg rada - rekla je ona podsetivši da je u Kruševac “došlo nebrojeno miliona dinara za infastrukturu”, da nove investicije dolaze u Kruševac te da vlast nastavlja da brine i o radnicima firmi koje je, kako je kazala, prethodna vlast unuštavala, poput IMK “14.oktobar”, “Savremeni dom”, “Župa”. Rekla je da je prethodni&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">3.35</span> <small>( <span class="taq-count">3</span> glasova)</small> </span><div data-rate="67" data-id="15071" class="rate-post-15071 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:67%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/sns/" rel="tag">sns</a></span>				<span style="display:none" class="updated">2017-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/" data-text="SNS – Kruševac pokazao da podržava reforme" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/sns/" rel="tag">sns</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/" rel="prev"><span>Prethodni :</span> Rasvetljeno ubistvo u pokušaju</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/8-mart-u-krusevcu-protestni-mars-tribine-cvece-i-frajle/" title="Link ka 8. mart u Kruševcu – protestni marš, tribine, cveće i “Frajle”" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/03/8-mart-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:20.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/8-mart-u-krusevcu-protestni-mars-tribine-cvece-i-frajle/" title="Link ka 8. mart u Kruševcu – protestni marš, tribine, cveće i “Frajle”" rel="bookmark">8. mart u Kruševcu – protestni marš, tribine, cveće i “Frajle”</a></h3>
				<p class="post-meta"><span class="tie-date">10. marta 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-ocekuje-pobedu-vucica-u-prvom-krugu/" title="Link ka SNS očekuje pobedu Vučića u prvom krugu" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-22-08.27.31-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:74.85%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/sns-ocekuje-pobedu-vucica-u-prvom-krugu/" title="Link ka SNS očekuje pobedu Vučića u prvom krugu" rel="bookmark">SNS očekuje pobedu Vučića u prvom krugu</a></h3>
				<p class="post-meta"><span class="tie-date">22. februara 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-vise-investitora-uskoro-pocinje-gradnju-pogona/" title="Link ka SNS – više investitora uskoro počinje gradnju pogona" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns5-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/sns-vise-investitora-uskoro-pocinje-gradnju-pogona/" title="Link ka SNS – više investitora uskoro počinje gradnju pogona" rel="bookmark">SNS – više investitora uskoro počinje gradnju pogona</a></h3>
				<p class="post-meta"><span class="tie-date">8. februara 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="Link ka SNS romskoj deci poklonio zimske jakne" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:49.666666666667%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="Link ka SNS romskoj deci poklonio zimske jakne" rel="bookmark">SNS romskoj deci poklonio zimske jakne</a></h3>
				<p class="post-meta"><span class="tie-date">1. februara 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-mladi-naprednjaci-pomazu-komsijama/" title="Link ka SNS – mladi naprednjaci pomažu komšijama" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/01/PicsArt_01-25-02.14.12-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:54.333333333333%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/sns-mladi-naprednjaci-pomazu-komsijama/" title="Link ka SNS – mladi naprednjaci pomažu komšijama" rel="bookmark">SNS – mladi naprednjaci pomažu komšijama</a></h3>
				<p class="post-meta"><span class="tie-date">25. januara 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sns-krusevac-pokazao-da-podrzava-reforme/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='15071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>12. aprila 2017., 19:23</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico03'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Uglavnom bez padavina.<br/>16&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 15&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 42%</div>
<div>Brzina vetra: 2 m/s SSI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>april 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/04/01/" aria-label="Članak je objavljen 1. April 2017.">1</a></td><td><a href="http://krusevacgrad.rs/2017/04/02/" aria-label="Članak je objavljen 2. April 2017.">2</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/04/03/" aria-label="Članak je objavljen 3. April 2017.">3</a></td><td>4</td><td><a href="http://krusevacgrad.rs/2017/04/05/" aria-label="Članak je objavljen 5. April 2017.">5</a></td><td><a href="http://krusevacgrad.rs/2017/04/06/" aria-label="Članak je objavljen 6. April 2017.">6</a></td><td><a href="http://krusevacgrad.rs/2017/04/07/" aria-label="Članak je objavljen 7. April 2017.">7</a></td><td><a href="http://krusevacgrad.rs/2017/04/08/" aria-label="Članak je objavljen 8. April 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/04/09/" aria-label="Članak je objavljen 9. April 2017.">9</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/04/10/" aria-label="Članak je objavljen 10. April 2017.">10</a></td><td><a href="http://krusevacgrad.rs/2017/04/11/" aria-label="Članak je objavljen 11. April 2017.">11</a></td><td id="today"><a href="http://krusevacgrad.rs/2017/04/12/" aria-label="Članak je objavljen 12. April 2017.">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/" title="Link ka Kruševac: Petardama na protestnu kolonu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/" title="Kruševac: Petardama na protestnu kolonu">Kruševac: Petardama na protestnu kolonu</a></h3>
					<span title="" class="stars-small"><span style="width:36.848484848485%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/bivsi-radnici-savremenog-doma-traze-zaostale-plate/" title="Link ka Bivši radnici “Savremenog doma” traže zaostale plate" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/bivsi-radnici-savremenog-doma-traze-zaostale-plate/" title="Bivši radnici “Savremenog doma” traže zaostale plate">Bivši radnici “Savremenog doma” traže zaostale plate</a></h3>
					<span title="" class="stars-small"><span style="width:91.5%"></span></span>
	 <span class="date"><span class="tie-date">6. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/italijanska-kompanija-evolve-u-poseti-krusevcu/" title="Link ka Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/italijanska-kompanija-evolve-u-poseti-krusevcu/" title="Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu">Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" title="Link ka Novinarska i medijska udrùženja &#8211; saopštenje za javnost" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-70x70.gif 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" title="Novinarska i medijska udrùženja &#8211; saopštenje za javnost">Novinarska i medijska udrùženja &#8211; saopštenje za javnost</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" title="Link ka Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" title="Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”">Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”</a></h3>
					<span title="" class="stars-small"><span style="width:93.75%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/" title="Link ka SNS – Kruševac pokazao da podržava reforme" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-02.13.55-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/sns-krusevac-pokazao-da-podrzava-reforme/">SNS – Kruševac pokazao da podržava reforme</a></h3>
		<span title="" class="stars-small"><span style="width:67%"></span></span>
	 <span class="date"><span class="tie-date">12. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/" title="Link ka Rasvetljeno ubistvo u pokušaju" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/">Rasvetljeno ubistvo u pokušaju</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/prestizna-nagrada-moj-izbor-2017-za-merix/" title="Link ka Prestižna nagrada &#8222;Moj izbor 2017“ za Merix" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/prestizna-nagrada-moj-izbor-2017-za-merix/">Prestižna nagrada &#8222;Moj izbor 2017“ za Merix</a></h3>
		<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">12. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/protest-odrzan-i-veceras-ali-bez-setnje/" title="Link ka Protest održan i večeras ali bez šetnje" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/protest-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/protest-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/protest-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/protest-odrzan-i-veceras-ali-bez-setnje/">Protest održan i večeras ali bez šetnje</a></h3>
		<span title="" class="stars-small"><span style="width:44.111111111111%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/humanitarna-akcija-mnogo-srecnih-lepih-beba-to-nam-treba/" title="Link ka Humanitarna akcija „Mnogo srećnih, lepih beba – To nam treba!“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/humanitarna-akcija-mnogo-srecnih-lepih-beba-to-nam-treba/">Humanitarna akcija „Mnogo srećnih, lepih beba – To nam treba!“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/d3e4755deb6cc4588c9441b0ec7d5c98?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d3e4755deb6cc4588c9441b0ec7d5c98?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/#comment-629">
		Čarapan: Pa naravno da je bitno kad neko od vas glava ispranih Vučiće... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b3623d3e9583f2eac76cb199f047d5ce?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3623d3e9583f2eac76cb199f047d5ce?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/#comment-628">
		Sasa: U Krusevcu je sunovrat poceo '92 kada su uvedene "nicim izaz... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/395b447d2e69521e66050900f713b06c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/395b447d2e69521e66050900f713b06c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/#comment-627">
		Ivica Jovanovic: Demonstranti se menjaju - samo Služba ostaje! Ona je posledn... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/5aa6b9d8e88d5ecaa5cb3fd60e02c554?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5aa6b9d8e88d5ecaa5cb3fd60e02c554?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/#comment-626">
		Milenko Jovic: CIA snajka CIA... Teroristi ubačeni, a Miki prozreo nameru..... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/05c9fe79233de2fbab0bdb79934470ef?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/05c9fe79233de2fbab0bdb79934470ef?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/#comment-625">
		Rade: Nije Nada šef bezbednosnih službi, niti MUP-a da utvrđuje da... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/K7D7ltbcqIM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:48.125%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.833333333333%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:70.5%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/" title="Link ka SPO – službe bezbednosti najveća prepreka evropskom putu Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/">SPO – službe bezbednosti najveća prepreka evropskom putu Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:93.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">19. jula 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/" title="Link ka Kruševac: Petardama na protestnu kolonu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-09-10.34.38-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/krusevac-petardama-na-protestnu-kolonu/" title="Kruševac: Petardama na protestnu kolonu">Kruševac: Petardama na protestnu kolonu</a></h3>
					<span title="" class="stars-small"><span style="width:36.848484848485%"></span></span>
	 <span class="date"><span class="tie-date">9. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/bivsi-radnici-savremenog-doma-traze-zaostale-plate/" title="Link ka Bivši radnici “Savremenog doma” traže zaostale plate" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-06-12.24.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/bivsi-radnici-savremenog-doma-traze-zaostale-plate/" title="Bivši radnici “Savremenog doma” traže zaostale plate">Bivši radnici “Savremenog doma” traže zaostale plate</a></h3>
					<span title="" class="stars-small"><span style="width:91.5%"></span></span>
	 <span class="date"><span class="tie-date">6. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/italijanska-kompanija-evolve-u-poseti-krusevcu/" title="Link ka Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-12.04.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/italijanska-kompanija-evolve-u-poseti-krusevcu/" title="Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu">Italijanska kompanija &#8222;EVOLVE&#8220; u poseti Kruševcu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" title="Link ka Novinarska i medijska udrùženja &#8211; saopštenje za javnost" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-70x70.gif 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" title="Novinarska i medijska udrùženja &#8211; saopštenje za javnost">Novinarska i medijska udrùženja &#8211; saopštenje za javnost</a></h3>
					<span title="" class="stars-small"><span style="width:92%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" title="Link ka Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" title="Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”">Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”</a></h3>
					<span title="" class="stars-small"><span style="width:93.75%"></span></span>
	 <span class="date"><span class="tie-date">11. aprila 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/prestolonaslednik-odlikovao-clanove-kraljevske-porodice/" title="Link ka Prestolonaslednik odlikovao članove Kraljevske porodice" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/prestolonaslednik-odlikovao-clanove-kraljevske-porodice/">Prestolonaslednik odlikovao članove Kraljevske porodice</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kako-je-sveti-nikola-postala-najveca-srpska-slava/" title="Link ka Kako je Sveti Nikola postala najveća srpska slava" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-19-09.34.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-19-09.34.43-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-19-09.34.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kako-je-sveti-nikola-postala-najveca-srpska-slava/">Kako je Sveti Nikola postala najveća srpska slava</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">19. decembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/nuns-milioni-za-pink-poslovna-tajna/" title="Link ka NUNS: Milioni za Pink poslovna tajna" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/nuns-pink_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/nuns-milioni-za-pink-poslovna-tajna/">NUNS: Milioni za Pink poslovna tajna</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. februara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-okviru-lpa-za-decu-besplatne-uzine-i-prevoz-za-materijalno-ugrozene-dake/" title="Link ka U okviru LPA za decu &#8211; besplatne užine i prevoz za materijalno ugrožene đake" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-20-10.56.57-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-20-10.56.57-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-20-10.56.57-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-okviru-lpa-za-decu-besplatne-uzine-i-prevoz-za-materijalno-ugrozene-dake/">U okviru LPA za decu &#8211; besplatne užine i prevoz za materijalno ugrožene đake</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. oktobra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dve-srebrne-medalje-za-plivace-napretka/" title="Link ka Dve srebrne medalje za plivače Napretka" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-27-09.29.19-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-27-09.29.19-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/03/PicsArt_03-27-09.29.19-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dve-srebrne-medalje-za-plivace-napretka/">Dve srebrne medalje za plivače Napretka</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">27. marta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/despot-stefan-lazarevic-iz-pera-luke-micete/" title="Link ka &#8222;Despot Stefan Lazarević&#8220; iz pera Luke Mičete" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/DespotSL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/DespotSL-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/DespotSL-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/despot-stefan-lazarevic-iz-pera-luke-micete/">&#8222;Despot Stefan Lazarević&#8220; iz pera Luke Mičete</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">23. februara 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/">
					<img width="524" height="282" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/rasvetljeno-ubistvo-u-pokusaju/" rel="bookmark">Rasvetljeno ubistvo u pokušaju</a></h2>
			<p>Kruševačka policija je, intenzivnim operativnim radom, rasvetlila ubistvo u pokušaju izvršeno krajem marta ove godine i uhapsila G.J.R. (21) i ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/prestizna-nagrada-moj-izbor-2017-za-merix/">
					<img width="524" height="285" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-12-11.36.31-300x163.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/prestizna-nagrada-moj-izbor-2017-za-merix/" rel="bookmark">Prestižna nagrada &#8222;Moj izbor 2017“ za Merix</a></h2>
			<p>Deterdžent za pranje veša kompanije Henkel Srbija, Merix, ponovo je potvrdio poverenje potrošača i osvojio priznanje &#8222;Moj izbor“ za vrhunski ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/humanitarna-akcija-mnogo-srecnih-lepih-beba-to-nam-treba/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-04.13.33-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/humanitarna-akcija-mnogo-srecnih-lepih-beba-to-nam-treba/" rel="bookmark">Humanitarna akcija „Mnogo srećnih, lepih beba – To nam treba!“</a></h2>
			<p>Donacija kompanija Henkel Srbija i DIS za porodilišta širom Srbije Kompanije Henkel Srbija i DIS ovog proleća zajednički daruju porodilišta, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-11-03.05.31-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/jazzmo-trio-u-cetvrtak-u-klubu-udruzenja-muzicara-kultart/" rel="bookmark">Jazzmo trio u četvrtak u Klubu Udruženja muzičara “KultArt”</a></h2>
			<p>Prvo u nizu džez večeri koje planira kruševačko Udruženje muzičara „KultArt“, u klubu ovog udruženja, na uglu Zakićeve i ulice ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/">
					<img width="318" height="159" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/nuns1.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/novinarska-i-medijska-udruzenja-saopstenje-za-javnost/" rel="bookmark">Novinarska i medijska udrùženja &#8211; saopštenje za javnost</a></h2>
			<p>Novinarska i medijska udruženja i organizacije podržavaju zahteve protesta &#8222;Protiv diktature&#8220; Novinarska i medijska udruženja i organizacije snažno podržavaju zahteve ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7212ec400911e5e3640606cdf8d4413f';
hf4V='80a570430d4127eb6512a533356792f8';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>