<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji" href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"17676"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu' href='http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/' />

<link rel="canonical" href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=17676' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fsavet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fsavet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-17676 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/" title="Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji">Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/" title="„Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu">„Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/zavrseni-izbori-za-clanove-saveta-mesnih-zajednica/" title="Završeni izbori za članove saveta mesnih zajednica">Završeni izbori za članove saveta mesnih zajednica</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/novi-broj-novina-grad-656/" title="Novi broj novina GRAD &#8211; 656">Novi broj novina GRAD &#8211; 656</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Protest stanara zbog  izgradnje javnog parkinga">Protest stanara zbog  izgradnje javnog parkinga</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" title="Ključevi od stana za socijalno ugroženog mladića">Ključevi od stana za socijalno ugroženog mladića</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" title="Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  ">Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  </a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/projekat-ko-je-ko-u-lokalnoj-vlasti-u-rasinskom-okrugu-objavljeni-profili-45-politicara/" title="Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara">Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/opozicija-povodom-krize-u-apotekarskoj-grad-i-republika-je-pustili-niz-vodu/" title="Opozicija povodom krize u Apotekarskoj &#8211; Grad  i Republika je “pustili niz vodu”">Opozicija povodom krize u Apotekarskoj &#8211; Grad  i Republika je “pustili niz vodu”</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/sindikat-apoteke-krusevac-upozorava-na-tesku-situaciju-i-trazi-pomoc-grada/" title="Sindikat Apoteke Kruševac upozorava na tešku situaciju i traži pomoć Grada  ">Sindikat Apoteke Kruševac upozorava na tešku situaciju i traži pomoć Grada  </a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/okrugli-sto-o-e-upravi-uvoditi-nove-usluge-ali-i-uciti-gradjane-da-koriste-postojece/" title="Okrugli sto o e-upravi: uvoditi nove usluge ali i učiti građane da koriste postojeće">Okrugli sto o e-upravi: uvoditi nove usluge ali i učiti građane da koriste postojeće</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/jubilej-atletskog-kluba-krusevac-staze-koje-zivot-znace/" title="Jubilej Atletskog kluba Kruševac – staze koje život znače">Jubilej Atletskog kluba Kruševac – staze koje život znače</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-17676 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-automobil tag-bezbednost tag-donacija tag-policija tag-savet">
					<div class="single-post-thumb">
			 <img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji</span></h1>

					
				<div class="entry">
					
					<p><b>Savet za bezbednost saobraćaja Grada Kruševca, donirao  je automobil marke &#8222;Škoda oktavija&#8220;, Policijskoj upravi Kruševac. Načelniku Policijske uprave Miljanu Petroviću, ključeve je ispred zgrade  Gradske uprave uručio predsednik Saveta Dragan Blažić</b></p>
<p><span style="font-weight: 400;"><a href="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.21.10.jpg"><img class="size-full wp-image-17677 alignleft" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.21.10.jpg" alt="" width="299" height="225" /></a>Ovo je nastavak intenzivne saradnje tokom ove godine, naglasio je Blažić, dodajući da je u Planu i programu rada Saveta predviđena i podrška Saobraćajnoj policiji u kojoj se, osim kadrovske, radi i na tehničkoj opremljenosti.</span></p>
<p><span style="font-weight: 400;">Automobil je vredan 2,4 miliona dinara. Sredstva su obezbeđena iz budžeta Saveta koji se ostvaruje naplatama kazni u saobraćaju, a za koji je ovogodišnja projektovana suma zmeđu 16 i 18 miliona dinara.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.55.jpg"><img class="alignnone size-full wp-image-17678" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.55.jpg" alt="" width="599" height="337" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.55.jpg 599w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.55-300x169.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a></p>
<p><span style="font-weight: 400;">Na poklonu se zahvalio načelnik PU Miljan Petrović, koji je podsetio da je na ovaj način Policijska uprava Kruševac postala opremljenija i za test za drogu, alkometre i čak dva motorna vozila.</span></p>
<p><span style="font-weight: 400;">Uručivanju poklon automobila prisustvovali su i načelnik saobraćajne policije Miloš Lazarević i zamenica načelnika Gradske uprave Dragica </span><span style="font-weight: 400;">Bojković.</span></p>
<p><a href="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.12.jpg"><img class="alignnone size-full wp-image-17679" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.12.jpg" alt="" width="600" height="338" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.12.jpg 600w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.16.12-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span style="font-weight: 400;">Izvor: krusevac.rs</span></p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji</span></span>
	<meta itemprop="datePublished" content="2017-12-13" />
	<div style="display:none" itemprop="reviewBody">Savet za bezbednost saobraćaja Grada Kruševca, donirao  je automobil marke &quot;Škoda oktavija&quot;, Policijskoj upravi Kruševac. Načelniku Policijske uprave Miljanu Petroviću, ključeve je ispred zgrade  Gradske uprave uručio predsednik Saveta Dragan Blažić Ovo je nastavak intenzivne saradnje tokom ove godine, naglasio je Blažić, dodajući da je u Planu i programu rada Saveta predviđena i podrška Saobraćajnoj policiji u kojoj se, osim kadrovske, radi i na tehničkoj opremljenosti. Automobil je vredan 2,4 miliona dinara. Sredstva su obezbeđena iz budžeta Saveta koji se ostvaruje naplatama kazni u saobraćaju, a za koji je ovogodišnja projektovana suma zmeđu 16 i 18 miliona dinara. Na poklonu&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score">4.85</span> <small>( <span class="taq-count">1</span> glasova)</small> </span><div data-rate="97" data-id="17676" class="rate-post-17676 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:97%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/automobil/" rel="tag">automobil</a> <a href="http://krusevacgrad.rs/tag/bezbednost/" rel="tag">bezbednost</a> <a href="http://krusevacgrad.rs/tag/donacija/" rel="tag">donacija</a> <a href="http://krusevacgrad.rs/tag/policija/" rel="tag">policija</a> <a href="http://krusevacgrad.rs/tag/savet/" rel="tag">savet</a></span>				<span style="display:none" class="updated">2017-12-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/" data-text="Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/automobil/" rel="tag">automobil</a> <a href="http://krusevacgrad.rs/tag/bezbednost/" rel="tag">bezbednost</a> <a href="http://krusevacgrad.rs/tag/donacija/" rel="tag">donacija</a> <a href="http://krusevacgrad.rs/tag/policija/" rel="tag">policija</a> <a href="http://krusevacgrad.rs/tag/savet/" rel="tag">savet</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/" rel="prev"><span>Prethodni :</span> „Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/zavrseni-izbori-za-clanove-saveta-mesnih-zajednica/" title="Link ka Završeni izbori za članove saveta mesnih zajednica" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-11-01.38.43-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:6%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/zavrseni-izbori-za-clanove-saveta-mesnih-zajednica/" title="Link ka Završeni izbori za članove saveta mesnih zajednica" rel="bookmark">Završeni izbori za članove saveta mesnih zajednica</a></h3>
				<p class="post-meta"><span class="tie-date">11. decembra 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/krusevacka-policija-uhapsila-sedam-osoba-osumnjicenih-za-zloupotrebu-sluzbenog-polozaja/" title="Link ka Kruševačka policija uhapsila sedam osoba osumnjičenih za zloupotrebu službenog položaja" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w, http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/krusevacka-policija-uhapsila-sedam-osoba-osumnjicenih-za-zloupotrebu-sluzbenog-polozaja/" title="Link ka Kruševačka policija uhapsila sedam osoba osumnjičenih za zloupotrebu službenog položaja" rel="bookmark">Kruševačka policija uhapsila sedam osoba osumnjičenih za zloupotrebu službenog položaja</a></h3>
				<p class="post-meta"><span class="tie-date">21. novembra 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-pojacati-provere-i-kazne-nakon-alarmantnih-nalaza-kontrole-vozaca/" title="Link ka SPO – pojačati provere i kazne nakon alarmantnih nalaza kontrole vozača" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:99.533333333333%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/spo-pojacati-provere-i-kazne-nakon-alarmantnih-nalaza-kontrole-vozaca/" title="Link ka SPO – pojačati provere i kazne nakon alarmantnih nalaza kontrole vozača" rel="bookmark">SPO – pojačati provere i kazne nakon alarmantnih nalaza kontrole vozača</a></h3>
				<p class="post-meta"><span class="tie-date">15. novembra 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-rotaciona-svetla-za-traktoriste-u-beloj-vodi/" title="Link ka Savet za bezbednost saobraćaja – rotaciona svetla za traktoriste u Beloj Vodi" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-06-12.45.48-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:95%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-rotaciona-svetla-za-traktoriste-u-beloj-vodi/" title="Link ka Savet za bezbednost saobraćaja – rotaciona svetla za traktoriste u Beloj Vodi" rel="bookmark">Savet za bezbednost saobraćaja – rotaciona svetla za traktoriste u Beloj Vodi</a></h3>
				<p class="post-meta"><span class="tie-date">6. novembra 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/ministar-stefanovic-pad-stope-kriminaliteta/" title="Link ka Ministar Stefanović – pad stope kriminaliteta" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-14-10.28.08-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-14-10.28.08-300x160.jpg 300w, http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-14-10.28.08.jpg 523w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/ministar-stefanovic-pad-stope-kriminaliteta/" title="Link ka Ministar Stefanović – pad stope kriminaliteta" rel="bookmark">Ministar Stefanović – pad stope kriminaliteta</a></h3>
				<p class="post-meta"><span class="tie-date">14. oktobra 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='17676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>13. decembra 2017., 18:21</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Oblačno.<br/>6&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 3&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 91%</div>
<div>Brzina vetra: 6 m/s SSZ</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>decembar 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/12/01/" aria-label="Članak je objavljen 1. December 2017.">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/12/04/" aria-label="Članak je objavljen 4. December 2017.">4</a></td><td><a href="http://krusevacgrad.rs/2017/12/05/" aria-label="Članak je objavljen 5. December 2017.">5</a></td><td><a href="http://krusevacgrad.rs/2017/12/06/" aria-label="Članak je objavljen 6. December 2017.">6</a></td><td><a href="http://krusevacgrad.rs/2017/12/07/" aria-label="Članak je objavljen 7. December 2017.">7</a></td><td><a href="http://krusevacgrad.rs/2017/12/08/" aria-label="Članak je objavljen 8. December 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/12/09/" aria-label="Članak je objavljen 9. December 2017.">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/12/11/" aria-label="Članak je objavljen 11. December 2017.">11</a></td><td><a href="http://krusevacgrad.rs/2017/12/12/" aria-label="Članak je objavljen 12. December 2017.">12</a></td><td id="today"><a href="http://krusevacgrad.rs/2017/12/13/" aria-label="Članak je objavljen 13. December 2017.">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/oglas-prodaja-kuce/" title="Link ka Oglas &#8211; prodaja kuće" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/oglas-prodaja-kuce/" title="Oglas &#8211; prodaja kuće">Oglas &#8211; prodaja kuće</a></h3>
					<span title="" class="stars-small"><span style="width:94.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">4. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/projekat-ko-je-ko-u-lokalnoj-vlasti-u-rasinskom-okrugu-objavljeni-profili-45-politicara/" title="Link ka Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/projekat-ko-je-ko-u-lokalnoj-vlasti-u-rasinskom-okrugu-objavljeni-profili-45-politicara/" title="Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara">Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara</a></h3>
					<span title="" class="stars-small"><span style="width:95.5%"></span></span>
	 <span class="date"><span class="tie-date">7. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" title="Link ka Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" title="Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  ">Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  </a></h3>
					<span title="" class="stars-small"><span style="width:93.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" title="Link ka Ključevi od stana za socijalno ugroženog mladića" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" title="Ključevi od stana za socijalno ugroženog mladića">Ključevi od stana za socijalno ugroženog mladića</a></h3>
					<span title="" class="stars-small"><span style="width:75.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">8. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Link ka Protest stanara zbog  izgradnje javnog parkinga" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Protest stanara zbog  izgradnje javnog parkinga">Protest stanara zbog  izgradnje javnog parkinga</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. decembra 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/" title="Link ka Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-13-02.19.35-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/savet-za-bezbednost-saobracaja-donirao-automobil-krusevackoj-policiji/">Savet za bezbednost saobraćaja donirao automobil kruševačkoj policiji</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">13. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/" title="Link ka „Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/">„Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">12. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/zavrseni-izbori-za-clanove-saveta-mesnih-zajednica/" title="Link ka Završeni izbori za članove saveta mesnih zajednica" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-11-01.38.43-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-11-01.38.43-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-11-01.38.43-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/zavrseni-izbori-za-clanove-saveta-mesnih-zajednica/">Završeni izbori za članove saveta mesnih zajednica</a></h3>
		<span title="" class="stars-small"><span style="width:6%"></span></span>
	 <span class="date"><span class="tie-date">11. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/novi-broj-novina-grad-656/" title="Link ka Novi broj novina GRAD &#8211; 656" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/novi-broj-novina-grad-656/">Novi broj novina GRAD &#8211; 656</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. decembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Link ka Protest stanara zbog  izgradnje javnog parkinga" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/">Protest stanara zbog  izgradnje javnog parkinga</a></h3>
		<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. decembra 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-sistemskim-merama-protiv-odumiranja-sela/#comment-670">
		Vjekoslav: SPO je uvek u selu video osnovu za preporod Srbije.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/ea9f9e1ce804b1d86d35b54c4ac13840?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea9f9e1ce804b1d86d35b54c4ac13840?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/utvrdjen-prestanak-mandata-minut-cutanja-za-preminulog-gradonacelnika/#comment-669">
		Slavoljub Djokić: Pitanje za javnost. Zasto grad Krusevac u ovom trenutku nema... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-pojacati-provere-i-kazne-nakon-alarmantnih-nalaza-kontrole-vozaca/#comment-668">
		Vjekoslav: Bezbednost u saobraćaju je jako bitna jer je često sa smrtni... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/c6ba6fcb8d6250a9b6afcb4e9cc5f6a4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c6ba6fcb8d6250a9b6afcb4e9cc5f6a4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/novi-vlasnik-i-zvanicno-preozeo-14-oktobar/#comment-666">
		Sve Vas posmatram: Prodat za 10% cene? Da li ste zaista prodali sve za 10% poce... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-eu-najveci-partner-srbije-evrointegracije-kljucne-za-privredni-rast/#comment-665">
		Vjeko: Uvek smo bili okrenuti prema evropi i ekonomski i kuturno... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:68.75%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:45.25%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/oglas-prodaja-kuce/" title="Link ka Oglas &#8211; prodaja kuće" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/09/jela1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/oglas-prodaja-kuce/" title="Oglas &#8211; prodaja kuće">Oglas &#8211; prodaja kuće</a></h3>
					<span title="" class="stars-small"><span style="width:94.642857142857%"></span></span>
	 <span class="date"><span class="tie-date">4. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/projekat-ko-je-ko-u-lokalnoj-vlasti-u-rasinskom-okrugu-objavljeni-profili-45-politicara/" title="Link ka Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.21.20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/projekat-ko-je-ko-u-lokalnoj-vlasti-u-rasinskom-okrugu-objavljeni-profili-45-politicara/" title="Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara">Projekat “Ko je ko u lokalnoj vlasti u Rasinskom okrugu” – objavljeni profili 45 političara</a></h3>
					<span title="" class="stars-small"><span style="width:95.5%"></span></span>
	 <span class="date"><span class="tie-date">7. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" title="Link ka Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  " rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" title="Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  ">Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  </a></h3>
					<span title="" class="stars-small"><span style="width:93.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">7. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" title="Link ka Ključevi od stana za socijalno ugroženog mladića" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" title="Ključevi od stana za socijalno ugroženog mladića">Ključevi od stana za socijalno ugroženog mladića</a></h3>
					<span title="" class="stars-small"><span style="width:75.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">8. decembra 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Link ka Protest stanara zbog  izgradnje javnog parkinga" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" title="Protest stanara zbog  izgradnje javnog parkinga">Protest stanara zbog  izgradnje javnog parkinga</a></h3>
					<span title="" class="stars-small"><span style="width:96%"></span></span>
	 <span class="date"><span class="tie-date">9. decembra 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/semaforko-za-najmladje/" title="Link ka “Semaforko” za najmlađe" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/11/PicsArt_11-04-04.24.08-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/semaforko-za-najmladje/">“Semaforko” za najmlađe</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">4. novembra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/" title="Link ka Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/">Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">9. avgusta 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-gradskoj-biblioteci-ko-oglasuje-taj-napreduje/" title="Link ka U Gradskoj biblioteci – „Ko oglašuje, taj napreduje“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Biblioteka1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Biblioteka1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Biblioteka1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-gradskoj-biblioteci-ko-oglasuje-taj-napreduje/">U Gradskoj biblioteci – „Ko oglašuje, taj napreduje“</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">13. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/nova-izlozba-u-galeriji-vreme-je-pobedilo/" title="Link ka Nova izložba u Galeriji – Vreme je pobedilo" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-28-01.13.15-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-28-01.13.15-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-28-01.13.15-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/nova-izlozba-u-galeriji-vreme-je-pobedilo/">Nova izložba u Galeriji – Vreme je pobedilo</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">28. decembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kolima-ubio-radnika-komunalnog-preduzeca/" title="Link ka Kolima ubio radnika Komunalnog preduzeća" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kolima-ubio-radnika-komunalnog-preduzeca/">Kolima ubio radnika Komunalnog preduzeća</a></h3>
		<span title="" class="stars-small"><span style="width:97%"></span></span>
	 <span class="date"><span class="tie-date">25. oktobra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/sns-o-tatri-i-infrastrukturi/" title="Link ka SNS: O Tatri i infrastrukturi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-05-07.11.33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-05-07.11.33-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/10/PicsArt_10-05-07.11.33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/sns-o-tatri-i-infrastrukturi/">SNS: O Tatri i infrastrukturi</a></h3>
		<span title="" class="stars-small"><span style="width:4.695652173913%"></span></span>
	 <span class="date"><span class="tie-date">5. oktobra 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-krusevcu-napadnuti-aktivisti-ds-a-i-dss-a/" title="Link ka U Kruševcu napadnuti aktivisti DS-a i DSS-a" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/napad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-krusevcu-napadnuti-aktivisti-ds-a-i-dss-a/">U Kruševcu napadnuti aktivisti DS-a i DSS-a</a></h3>
		<span title="" class="stars-small"><span style="width:5%"></span></span>
	 <span class="date"><span class="tie-date">8. aprila 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-12-09.31.14-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/henkel-naredne-godine-investira-25-miliona-evra-u-fabriku-u-krusevcu/" rel="bookmark">„Henkel“ naredne godine investira 25 miliona evra u fabriku u Kruševcu</a></h2>
			<p>Kompanija „Henkel“ obeležila je 15 godina poslovanja u Srbiji konferencijom za novinare  u Kruševcu, gde je „sve i počelo“ 2002. ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/novi-broj-novina-grad-656/">
					<img width="524" height="286" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/12/656_1-300x164.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/novi-broj-novina-grad-656/" rel="bookmark">Novi broj novina GRAD &#8211; 656</a></h2>
			<p>Poslednji ispraćaj gradonačelnika Dragija Nestorovića Komemoracija i Dan žalosti Skupština usvojila rebalans budžeta Prihod u gradskoj kasi – 3,46 milijardi ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-09-05.58.50-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/protest-stanara-zbog-izgradnje-javnog-parkinga/" rel="bookmark">Protest stanara zbog  izgradnje javnog parkinga</a></h2>
			<p>Stanari zgrada u Vidovdanskoj i Dušanovoj  ulici  protestuju protiv izgradnje javnog parkinga na mestu na kome se decenijama  unazad nalazi ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-08-03.29.40-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/kljucevi-od-stana-za-socijalno-ugrozenog-mladica/" rel="bookmark">Ključevi od stana za socijalno ugroženog mladića</a></h2>
			<p>U okviru programa socijalnog stanovanja u zaštićenim uslovima,  predstavnici Centra za socijlani rad uručili su ključeve od stana dvadesetjednogodišnjem Zoranu ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/">
					<img width="523" height="294" src="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23.jpg 523w, http://krusevacgrad.rs/wp-content/uploads/2017/12/PicsArt_12-07-03.30.23-300x169.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/grad-i-poslovodstvo-apoteke-zajednicki-traze-resenje-za-izlazak-iz-krize/" rel="bookmark">Grad i poslovodstvo “Apoteke” zajednički traže rešenje za izlazak iz krize  </a></h2>
			<p>Nakon što je sindikat Apoteke upozorio na tešku situaciju u toj zdravstvenoj ustanovi, zatražio pomoć osnivača, Grada Kruševca te najavio ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6b379cd9734fb32fb6a764ae308463fc';
hf4V='9d6fed5209d0ab9a9eeb97d195f7b139';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>