<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230; &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;" href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"13915"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama' href='http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/' />
<link rel='next' title='“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću' href='http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/' />

<link rel="canonical" href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=13915' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fgradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Fgradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>


<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-13915 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fam.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/uskoro-istice-rok-za-placanje-prve-rata-poreza-na-imovinu/" title="Uskoro ističe rok za plaćanje prve rata poreza na imovinu">Uskoro ističe rok za plaćanje prve rata poreza na imovinu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Trstenik &#8211; Kontejneri za zdravu životnu sredinu">Trstenik &#8211; Kontejneri za zdravu životnu sredinu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću">“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama">Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/izasao-novi-636-broj-grad-a/" title="Izašao novi 636. broj GRAD-a">Izašao novi 636. broj GRAD-a</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/povelja-mira-i-tolerencije-episkopu-krusevackom-g-davidu/" title="Povelja Mira i tolerencije Episkopu kruševačkom G. Davidu">Povelja Mira i tolerencije Episkopu kruševačkom G. Davidu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/krusevacko-pozoriste-repertoar-za-februar-2017/" title="Kruševačko pozorište &#8211; repertoar za februar 2017.">Kruševačko pozorište &#8211; repertoar za februar 2017.</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/iz-vise-kuca-ukrao-predmete-vredne-milion-dinara/" title="Iz više kuća ukrao predmete vredne milion dinara">Iz više kuća ukrao predmete vredne milion dinara</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/obavestenje-za-vlasnike-trofejnog-oruzja/" title="Obaveštenje za vlasnike trofejnog oružja">Obaveštenje za vlasnike trofejnog oružja</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/popis-nelegalnih-objekata-nadlezni-porucuju-iskoristite-povoljnu-priliku/" title="Popis nelegalnih objekata, nadležni poručuju &#8211; Iskoristite povoljnu priliku!">Popis nelegalnih objekata, nadležni poručuju &#8211; Iskoristite povoljnu priliku!</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/preko-kol-centra-brze-i-lakse-do-izabranog-lekara/" title="Preko kol centra &#8211; brže i lakše do izabranog lekara">Preko kol centra &#8211; brže i lakše do izabranog lekara</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></span> &raquo; <span class="current">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-13915 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-aerodrom tag-fabrika tag-gradonacelnik tag-invesricije tag-nestorovic tag-saobracajnice tag-zemljisre">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-620x330.jpg 620w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</span></h1>

					
				<div class="entry">
					
					<p><strong>Za kupovinu slobodnog građevinskog zemljišta u ovogodišnjem budžetu Grada Kruševca planirano je 120 miliona dinara što je, prema rečima gradonačelnika Kruševca, Dragija Nestorovića, nastavak politike stavaranja uslova za privlačenja stranih investicija. Investiciona ulaganja u Kruševcu sa pola milijarde dinara u 2013. godini stigla do skoro 2,6 milijardi, koliko bi, prema planu, trebalo ukupno da iznose investicije u ovoj godini </strong></p>
<p>Tokom protekle četiri i po godine u Kruševcu su izvršena značajna investiciona ulaganja, u ukupnom iznosu od 6,5 milijardi dinara. U drugoj polovini 2012. godine uloženo je 0,4 milijarde dinara, u 2013. pola milijarde, u narednoj ukupne investicije su dostigle 1,1 milijardu dinara, da bi 2015. iznosile 2 milijade, a prošle godine 2,5 milijarde dinara. Na te brojke je u razgovoru za GRAD podsetio Dragi Nestorović, gradonačelnik Kruševca.</p>
<p><em><strong>&#8211; Za ovu godinu planirano je da ukupne investicije budu 2,57 milijardi. Buxetska sredstva za te namene iznose 1,08 milijardi, lokalna javna preduzeća i ustanove će investirati 193 miliona, a JP „Putevi Srbije“ pola milijarde dinara. EPS je u ovoj godini u Kruševcu planirao investicije vredne 116 miliona dinara, „Rasina energogas“ 575 miliona dinara, oko 37 miliona dinara bi trebalo da stigne iz republičkih sredstava, Opšta bolnica je za investicije predvidela 6 miliona dinara, a očekuje se i više od 68 miliona dinara donacija</strong></em> – precizirao je Nestorović.</p>
<p>Ovogodišnji ambiciozni planovi, objasnio je, proističu iz rezultata postignutih u prethodnom periodu.</p>
<p><em><strong>&#8211; Prošle godine potpisali smo ugovor o dolasku nemačkog investitora „Kromberg i Šubert“, za koga je Grad Kruševac obezbedio lokaciju, zemljište na Aerodromu su kupili Lidl i investicioni fond Nepi, ozvaničena je izgradnja Bioenergane. Imajući sve to u vidu Grad je u ovogodišnjem budžetu predvideo 120 miliona dinara za pribavljanje u vlasništvo slobodnog neizgrađenog zemljišta, koje bismo mogli da ponudimo potencijalnim investitorima, jer trenutno za te namene imamo samo jednu lokaciju od 3,7 hektara kod OMV pumpe. Grad će pokrenuti incijativu za pribavljanje zemljišta HI „Župa“, „Plima M“, „Savremeni dom“, kao i za neke druge lokacije koje mogu biti atraktivne potencijalnim investitorima</strong></em>– najavio je Nestorović.</p>
<p>Inače, Grada Kruševac planira da tokom ove godine za investicije u okviru Programa uređivanja građevinskog zemljišta utroši oko 798 miliona dinara, od čega je oko 105 miliona dinara za poslove koji su preneti iz prethodne godine, 156 miliona dinara za pripremanje građevinskog zemljišta, dok će za njegovo opremanje biti izdvojeno 536 miliona dinara. Za saobraćajnice je planirano 106,5 miliona dinara, infrastrukturu 83 miliona dinara, za partnerno uređenje 55 miliona dinara te za opremanje slobodnih lokacija 225 miliona dinara.</p>
<p>Za tekuće održavanje predviđeno je nešto više od 389 miliona dinara. Investicije i tekuće održavanje ukupno iznose 1,18 milijardi dinara. U gradskom buxetu je za to predviđeo 1,08 milijardi, Republika obezbeđuje 37,4 miliona dinara, a ostali investitori 68,8 miliona dinara.</p>
<p>Među prioritetne investicije u ovoj godini spadaju izgradnja infrastrukture na starom Aerodromu, za šta je opredeljeno 75 miliona dinara, izgradnja ulice od Rode do Aerodromske, za šta se izdvaja 50 miliona dinara, potom prva faza rekonstrukcije Pionirskog parka, vredna 25 miliona dinara.</p>
<p>U ovoj godini biće urađene i ulice Jelene Dimitrijević, Jovana Nenada, Timočke bune, Kralja Vukašina, Braće Grim, Braće Spasić, Momira Petrovića, Dragoslava Cekića te pet ulica u Bivolju, za šta je u gradskom buxetu ukupno predviđeno više od 70 miliona dinara.</p>
<p>Za rekonstrukcije Ulice slikara Milovanovića i park kod OŠ „Dositej Obradović“, potom Hajduk Veljkove, Poručnika Božidara, Ostrva Vida i Lomine biće izdvojeno 38,3 miliona dinara.</p>
<p>Za rekonstrukciju i sanaciju poslovnih zgrada koje su u vlasništvu Grada, među kojima su domovi kulture te ambulanta u Rasadniku, u buxetu je predviđen 21 milion dinara, oko 15 miliona biće usmereno na sanaciju puteva, mostova, vodovodne i kanalizacione mreže na seoskom području, a 43 miliona dinara će biti opredeljno za investicije u osnovno i srednje obrazovanje.</p>
<div class="box shadow"><div class="box-inner-block"><i class="tieicon-boxicon"></i>
			 <strong>Kapitalni projekti</strong></p>
<p>Za tri od šest kapitalnih projekata ovogodišnjim budžetom predviđeno je ukupno 188 miliona dinara. Za Aerodrom Rosulje će biti izdvojeno 105 miliona dinara, za vodosnabdevanje seoskih naselja 53 miliona dinara, a za Istočnu obilaznicu 30 miliona dinara. Za projekte regulacije reke Rasine, kupalište na Rasini i za odvođenje i prečišćavanje otpadnih voda na teritoriji Kruševca ovogodišnjim budžetom nisu predviđena sredstva. 
			</div></div>
<div class="box shadow"><div class="box-inner-block"><i class="tieicon-boxicon"></i>
			Projekti javnih preduzeća U ovoj godini će, prema navodima Dragija Nestorovića, gradonačelnika Kruševca, biti realizovano više projekata čiji su nosioci ovdašnja javna i druga preduzeća. Poslovni centar je sa 14 miliona dinara sopstvenih sredstava nosilac investicije izgradnje garaže od 140 parking mesta n Trgu Kosturnice, a Grad taj projekat sufinansira sa 6 miliona dinara. Toplana će sa 16,5 miliona dinara finansirati radove na remontu glavnog kolta. To preduzeće će izgradnju vrelovoda za povezivanje sa budućom bioenerganom finansirati sa 87,5 miliona dinara iz kredita KfV banke. Vodovod u vodosnabdevanje seoskih naselja ulaže 18,5 miliona dinara, za te namene Grad izdvaja 8 miliona dinara, a Republika 26,5 miliona dinara. Prema podacima iz Gradske uprave preduzeće „Rasina energogas“ nastavlja sa izgradnjom gasovodne mreže duž Ribarske reke i drugih pravaca, a vrednost tih radova iznosi 4,6 miliona evra.
			</div></div>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</span></span>
	<meta itemprop="datePublished" content="2017-02-07" />
	<div style="display:none" itemprop="reviewBody">Za kupovinu slobodnog građevinskog zemljišta u ovogodišnjem budžetu Grada Kruševca planirano je 120 miliona dinara što je, prema rečima gradonačelnika Kruševca, Dragija Nestorovića, nastavak politike stavaranja uslova za privlačenja stranih investicija. Investiciona ulaganja u Kruševcu sa pola milijarde dinara u 2013. godini stigla do skoro 2,6 milijardi, koliko bi, prema planu, trebalo ukupno da iznose investicije u ovoj godini Tokom protekle četiri i po godine u Kruševcu su izvršena značajna investiciona ulaganja, u ukupnom iznosu od 6,5 milijardi dinara. U drugoj polovini 2012. godine uloženo je 0,4 milijarde dinara, u 2013. pola milijarde, u narednoj ukupne investicije su dostigle 1,1 milijardu&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="13915" class="rate-post-13915 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/aerodrom/" rel="tag">aerodrom</a> <a href="http://krusevacgrad.rs/tag/fabrika/" rel="tag">fabrika</a> <a href="http://krusevacgrad.rs/tag/gradonacelnik/" rel="tag">gradonačelnik</a> <a href="http://krusevacgrad.rs/tag/invesricije/" rel="tag">invesricije</a> <a href="http://krusevacgrad.rs/tag/nestorovic/" rel="tag">nestorović</a> <a href="http://krusevacgrad.rs/tag/saobracajnice/" rel="tag">saobraćajnice</a> <a href="http://krusevacgrad.rs/tag/zemljisre/" rel="tag">zemljišre</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" data-text="Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/aerodrom/" rel="tag">aerodrom</a> <a href="http://krusevacgrad.rs/tag/fabrika/" rel="tag">fabrika</a> <a href="http://krusevacgrad.rs/tag/gradonacelnik/" rel="tag">gradonačelnik</a> <a href="http://krusevacgrad.rs/tag/invesricije/" rel="tag">invesricije</a> <a href="http://krusevacgrad.rs/tag/nestorovic/" rel="tag">nestorović</a> <a href="http://krusevacgrad.rs/tag/saobracajnice/" rel="tag">saobraćajnice</a> <a href="http://krusevacgrad.rs/tag/zemljisre/" rel="tag">zemljišre</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" rel="prev"><span>Prethodni :</span> Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama</a></div>
			<div class="post-next"><a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" rel="next"><span>Sledeći :</span> “Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/usvojen-budzet-za-2017-godinu-tezak-37-milijarde-dinara/" title="Link ka Usvojen budžet za 2017. godinu „težak“  3,7 milijardi dinara" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/skup1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/usvojen-budzet-za-2017-godinu-tezak-37-milijarde-dinara/" title="Link ka Usvojen budžet za 2017. godinu „težak“  3,7 milijardi dinara" rel="bookmark">Usvojen budžet za 2017. godinu „težak“  3,7 milijardi dinara</a></h3>
				<p class="post-meta"><span class="tie-date">27. decembra 2016.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/pocetak-radova-na-izgradnji-fabrike-u-krusevcu-najverovatnije-do-kraja-godine/" title="Link ka Početak radova na izgradnji fabrike u Kruševcu najverovatnije do kraja godine" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/PicsArt_12-14-06.04.17-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:44%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/pocetak-radova-na-izgradnji-fabrike-u-krusevcu-najverovatnije-do-kraja-godine/" title="Link ka Početak radova na izgradnji fabrike u Kruševcu najverovatnije do kraja godine" rel="bookmark">Početak radova na izgradnji fabrike u Kruševcu najverovatnije do kraja godine</a></h3>
				<p class="post-meta"><span class="tie-date">14. decembra 2016.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/potpisani-ugovori-nemacki-investitor-pocinje-gradnju-fabrike-u-krusevcu/" title="Link ka Potpisani ugovori – nemački investitor počinje gradnju fabrike u Kruševcu" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-21-05.21.28-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/potpisani-ugovori-nemacki-investitor-pocinje-gradnju-fabrike-u-krusevcu/" title="Link ka Potpisani ugovori – nemački investitor počinje gradnju fabrike u Kruševcu" rel="bookmark">Potpisani ugovori – nemački investitor počinje gradnju fabrike u Kruševcu</a></h3>
				<p class="post-meta"><span class="tie-date">21. oktobra 2016.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nastavak-aktivnosti-projekta-za-bioenerganu/" title="Link ka Nastavak aktivnosti projekta za bioenerganu" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-09-12.46.29-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/nastavak-aktivnosti-projekta-za-bioenerganu/" title="Link ka Nastavak aktivnosti projekta za bioenerganu" rel="bookmark">Nastavak aktivnosti projekta za bioenerganu</a></h3>
				<p class="post-meta"><span class="tie-date">9. oktobra 2016.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/uz-rebalans-odbornici-krusevacke-skupstine-danas-i-o-prodaji-parcela-na-starom-aerodromu/" title="Link ka Uz rebalans, odbornici kruševačke Skupštine danas i o prodaji parcela na starom aerodromu" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-26-02.37.07-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:94.5%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/uz-rebalans-odbornici-krusevacke-skupstine-danas-i-o-prodaji-parcela-na-starom-aerodromu/" title="Link ka Uz rebalans, odbornici kruševačke Skupštine danas i o prodaji parcela na starom aerodromu" rel="bookmark">Uz rebalans, odbornici kruševačke Skupštine danas i o prodaji parcela na starom aerodromu</a></h3>
				<p class="post-meta"><span class="tie-date">26. septembra 2016.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='13915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>8. februara 2017., 02:17</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Oblačno.<br/>2&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 3&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 92%</div>
<div>Brzina vetra: 0 m/s SI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februar 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/02/01/" aria-label="Članak je objavljen 1. February 2017.">1</a></td><td>2</td><td><a href="http://krusevacgrad.rs/2017/02/03/" aria-label="Članak je objavljen 3. February 2017.">3</a></td><td><a href="http://krusevacgrad.rs/2017/02/04/" aria-label="Članak je objavljen 4. February 2017.">4</a></td><td><a href="http://krusevacgrad.rs/2017/02/05/" aria-label="Članak je objavljen 5. February 2017.">5</a></td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/02/06/" aria-label="Članak je objavljen 6. February 2017.">6</a></td><td><a href="http://krusevacgrad.rs/2017/02/07/" aria-label="Članak je objavljen 7. February 2017.">7</a></td><td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" https://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="Link ka SNS romskoj deci poklonio zimske jakne" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="SNS romskoj deci poklonio zimske jakne">SNS romskoj deci poklonio zimske jakne</a></h3>
					<span title="" class="stars-small"><span style="width:51.5%"></span></span>
	 <span class="date"><span class="tie-date">1. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Link ka Trstenik &#8211; Kontejneri za zdravu životnu sredinu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Trstenik &#8211; Kontejneri za zdravu životnu sredinu">Trstenik &#8211; Kontejneri za zdravu životnu sredinu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="Link ka “Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću">“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Link ka Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Link ka Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama">Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">6. februara 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/uskoro-istice-rok-za-placanje-prve-rata-poreza-na-imovinu/" title="Link ka Uskoro ističe rok za plaćanje prve rata poreza na imovinu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-10.49.52-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-10.49.52-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-10.49.52-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/uskoro-istice-rok-za-placanje-prve-rata-poreza-na-imovinu/">Uskoro ističe rok za plaćanje prve rata poreza na imovinu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Link ka Trstenik &#8211; Kontejneri za zdravu životnu sredinu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/">Trstenik &#8211; Kontejneri za zdravu životnu sredinu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="Link ka “Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/">“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Link ka Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Link ka Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/">Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">6. februara 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/saopstenje-gradskog-odbora-spo-krusevac/#comment-582">
		Vjekos: SPO uvek na EU putu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/6f32f81e08dd3db24f3f4d3337c011e2?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6f32f81e08dd3db24f3f4d3337c011e2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/krusevacka-policija-uhapsila-dilera-droge/#comment-581">
		stefan: Ja znam licno ovog N.M. 20god. Decko za primer, kako vas sam... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/597c0585e8db4e44d9b1f9dc7c7a4f80?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/597c0585e8db4e44d9b1f9dc7c7a4f80?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-sumira-godinu-na-izmaku-stekli-se-uslovi-za-privredni-rast/#comment-580">
		Milanče Mudrakovac: Baš tako Vjekoslave. Da država ne vodi politiku kakvu vodi (... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-sumira-godinu-na-izmaku-stekli-se-uslovi-za-privredni-rast/#comment-579">
		Vjekoslav: Za EU spo uvek bio. Stvari na makroplanu pokrecu i stvari na... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1c8fdeeed60c474f679fa37757a337d2?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c8fdeeed60c474f679fa37757a337d2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/reagovanje-levice-na-stav-sns-a-o-koncertu-traze-objavljivanje-spiska-donatora/#comment-578">
		Lazar: Pa neka ta Levica malo odreši kesu i neka doniraju nešto Bol... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/K7D7ltbcqIM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:41.285714285714%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:74.8%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:70.5%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/" title="Link ka SPO – službe bezbednosti najveća prepreka evropskom putu Srbije" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/spo19_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-sluzbe-bezbednosti-najveca-prepreka-evropskom-putu-srbije/">SPO – službe bezbednosti najveća prepreka evropskom putu Srbije</a></h3>
					<span title="" class="stars-small"><span style="width:93.733333333333%"></span></span>
	 <span class="date"><span class="tie-date">19. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/spo-pristupanje-eu-otkljucace-tajna-dosijea/" title="Link ka SPO: Pristupanje EU „otključaće” tajna dosijea" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/12/SPO1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/12/SPO1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/12/SPO1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/spo-pristupanje-eu-otkljucace-tajna-dosijea/">SPO: Pristupanje EU „otključaće” tajna dosijea</a></h3>
					<span title="" class="stars-small"><span style="width:87.952380952381%"></span></span>
	 <span class="date"><span class="tie-date">22. decembra 2015.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="Link ka SNS romskoj deci poklonio zimske jakne" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/sns4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/sns-romskoj-deci-poklonio-zimske-jakne/" title="SNS romskoj deci poklonio zimske jakne">SNS romskoj deci poklonio zimske jakne</a></h3>
					<span title="" class="stars-small"><span style="width:51.5%"></span></span>
	 <span class="date"><span class="tie-date">1. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Link ka Trstenik &#8211; Kontejneri za zdravu životnu sredinu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.55.54-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/trstenik-kontejneri-za-zdravu-zivotnu-sredinu/" title="Trstenik &#8211; Kontejneri za zdravu životnu sredinu">Trstenik &#8211; Kontejneri za zdravu životnu sredinu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="Link ka “Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-09.03.10-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/svetosavsko-blagodarje-uks-knjizevniku-nebojsi-lapcevicu/" title="“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću">“Svetosavsko blagodarje” UKS književniku Nebojši Lapčeviću</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Link ka Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/PicsArt_02-07-06.52.06-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/gradonacelnik-o-investicijama-zemljiste-za-investitore-aerodrom-saobracajnice/" title="Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;">Gradonačelnik o investicijama: zemljište za investitore, Aerodrom, saobraćajnice&#8230;</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">7. februara 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Link ka Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/02/mirela1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/mirela-i-medalje-koje-zivot-znace/" title="Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama">Mirela Milojević &#8211; Svetosavska nagrada u pravim rukama</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">6. februara 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/aktivistkinje-zenskih-organizacija-obelezile-godisnjicu-protesta-protiv-prisilne-mobilizacije-1999-godine/" title="Link ka Aktivistkinje ženskih organizacija obeležile godišnjicu protesta protiv prisilne mobilizacije 1999.godine" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/protest-mobilizacija_1_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/aktivistkinje-zenskih-organizacija-obelezile-godisnjicu-protesta-protiv-prisilne-mobilizacije-1999-godine/">Aktivistkinje ženskih organizacija obeležile godišnjicu protesta protiv prisilne mobilizacije 1999.godine</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">16. maja 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/prestolonaslednik-odlikovao-clanove-kraljevske-porodice/" title="Link ka Prestolonaslednik odlikovao članove Kraljevske porodice" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/Aleksandar-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/prestolonaslednik-odlikovao-clanove-kraljevske-porodice/">Prestolonaslednik odlikovao članove Kraljevske porodice</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/obelezen-jubilej-predstave-djacko-doba/" title="Link ka Obeležen jubilej predstave „Đačko doba“" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/11/djacko-doba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/obelezen-jubilej-predstave-djacko-doba/">Obeležen jubilej predstave „Đačko doba“</a></h3>
		<span title="" class="stars-small"><span style="width:99.333333333333%"></span></span>
	 <span class="date"><span class="tie-date">24. novembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/8764-2/" title="Link ka Prvenstvo Balkana za mlađe juniorke i juniore u atletici" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/atletika1-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/atletika1-2-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/atletika1-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/8764-2/">Prvenstvo Balkana za mlađe juniorke i juniore u atletici</a></h3>
		<span title="" class="stars-small"><span style="width:99.6%"></span></span>
	 <span class="date"><span class="tie-date">30. juna 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/na-novogodisnjim-koncertima-na-trgu-riblja-corba-zaa-marinko-rokvic/" title="Link ka Na novogodišnjim koncertima na Trgu Riblja čorba, ZAA, Marinko Rokvić" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/NY-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/12/NY-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/12/NY-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/na-novogodisnjim-koncertima-na-trgu-riblja-corba-zaa-marinko-rokvic/">Na novogodišnjim koncertima na Trgu Riblja čorba, ZAA, Marinko Rokvić</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">9. decembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/krusevljanka-u-filmu-sa-mikijem-rurkom/" title="Link ka Kruševljanka u filmu sa Mikijem Rurkom" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/ana-sakic-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/ana-sakic-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/ana-sakic-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/krusevljanka-u-filmu-sa-mikijem-rurkom/">Kruševljanka u filmu sa Mikijem Rurkom</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">26. januara 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/zbog-mnogo-kise-kasne-poljoprivredni-radovi/" title="Link ka Zbog mnogo kiše kasne poljoprivredni radovi" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/kukuruzi_13_042-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/kukuruzi_13_042-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/kukuruzi_13_042-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/zbog-mnogo-kise-kasne-poljoprivredni-radovi/">Zbog mnogo kiše kasne poljoprivredni radovi</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">25. oktobra 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/iz-vise-kuca-ukrao-predmete-vredne-milion-dinara/">
					<img width="524" height="280" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/Grb_policije.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/Grb_policije.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/02/Grb_policije-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/iz-vise-kuca-ukrao-predmete-vredne-milion-dinara/" rel="bookmark">Iz više kuća ukrao predmete vredne milion dinara</a></h2>
			<p>Kruševačka policija saopštila je da je intenzivnim radom rasvetlila seriju teških kradja izvršenih u porodičnim kućama u Kruševcu i okolini ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/obavestenje-za-vlasnike-trofejnog-oruzja/">
					<img width="524" height="282" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/02/policija-mup_-grb-1-1-300x160.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/obavestenje-za-vlasnike-trofejnog-oruzja/" rel="bookmark">Obaveštenje za vlasnike trofejnog oružja</a></h2>
			<p>Fizička lica koja imaju odobrenje za držanje trofejnog oružja dužna su da do 5. marta ove godine to oružje preregistruju, ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/popis-nelegalnih-objekata-nadlezni-porucuju-iskoristite-povoljnu-priliku/">
					<img width="524" height="297" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/ozakonjenje_1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/ozakonjenje_1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/02/ozakonjenje_1-300x170.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/popis-nelegalnih-objekata-nadlezni-porucuju-iskoristite-povoljnu-priliku/" rel="bookmark">Popis nelegalnih objekata, nadležni poručuju &#8211; Iskoristite povoljnu priliku!</a></h2>
			<p>Do sada je na teritoriji Kruševca popisano oko 5 hiljada nelegalno izgradjenih objekata, stambenih i pomoćnih, a procena je da ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/preko-kol-centra-brze-i-lakse-do-izabranog-lekara/">
					<img width="524" height="285" src="http://krusevacgrad.rs/wp-content/uploads/2017/02/kol-centar-1-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/02/kol-centar-1-1.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/02/kol-centar-1-1-300x163.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/preko-kol-centra-brze-i-lakse-do-izabranog-lekara/" rel="bookmark">Preko kol centra &#8211; brže i lakše do izabranog lekara</a></h2>
			<p>Svakog radnog dana od 8 do 20 časova,  pozivanjem broja 011 362 0000, građani mogu da zakažu preglede u domovima ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/predrag-vukicevic-preporod-komorskog-sistema/">
					<img width="720" height="440" src="http://krusevacgrad.rs/wp-content/uploads/2017/01/Vukicevic-Predrag-predsednik-RPK-Krusevac1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/01/Vukicevic-Predrag-predsednik-RPK-Krusevac1.jpg 720w, http://krusevacgrad.rs/wp-content/uploads/2017/01/Vukicevic-Predrag-predsednik-RPK-Krusevac1-300x183.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/predrag-vukicevic-preporod-komorskog-sistema/" rel="bookmark">Predrag Vukićević:  Preporod komorskog sistema</a></h2>
			<p>Odlukom Upravnog odbora Privredne komore Srbije i Skupštine RPK Kruševac, Komora je pripojena jedinstvenom komorskom sistemu Srbije. Novi naziv je ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='a329424af48f937410f7a825a67bed95';
hf4V='ee55b761cae62ebf41a5aacae6946de1';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>