<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krusevacgrad.rs/xmlrpc.php" />
<title>FK Napredak posle dve pobede gostuje Partizanu &#8211; GRAD Kruševac</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод" href="http://krusevacgrad.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара" href="http://krusevacgrad.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAD Kruševac &raquo; довод коментара на FK Napredak posle dve pobede gostuje Partizanu" href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krusevacgrad.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/css/wpf-ticker-scroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://krusevacgrad.rs/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://krusevacgrad.rs/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://krusevacgrad.rs/wp-content/themes/grad-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/kodvel.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-forecast/wpf_update.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","post_id":"16418"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://krusevacgrad.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krusevacgrad.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krusevacgrad.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jovanova velika bajkerska avantura: Oko Evrope na motoru' href='http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/' />
<link rel='next' title='Sportsko leto 2017: Od badmintona do Kraulijade' href='http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/' />

<link rel="canonical" href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" />
<link rel='shortlink' href='http://krusevacgrad.rs/?p=16418' />
<link rel="alternate" type="application/json+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Ffk-napredak-posle-dve-pobede-gostuje-partizanu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krusevacgrad.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrusevacgrad.rs%2Ffk-napredak-posle-dve-pobede-gostuje-partizanu%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.3" /> -->
<link rel="shortcut icon" href="http://grad.kodvel.co.rs/wp-content/uploads/2015/12/grad.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://krusevacgrad.rs/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://krusevacgrad.rs/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://krusevacgrad.rs/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#3498db !important;
	}
	::-webkit-scrollbar-thumb{background-color:#3498db !important;}
	#main-nav,.top-nav {border-bottom-color: #3498db;}
	.cat-box , .footer-bottom .container{border-top-color: #3498db;}


</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-16418 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://krusevacgrad.rs/">
						<button class="search-button" type="submit" value="Pretraga"></button>
						<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga...';}"  />
					</form>
				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


								<span class="top_contact_info"><span class="tel"> +381 64 812 51 81</span><span class="email">
						<script type="text/javascript">
						//<![CDATA[
						<!--
						var x="function f(x){var i,o=\"\",l=x.length;for(i=l-1;i>=0;i--) {try{o+=x.c" +
						"harAt(i);}catch(e){}}return o;}f(\")\\\"function f(x,y){var i,o=\\\"\\\\\\\""+
						"\\\\,l=x.length;for(i=0;i<l;i++){if(i>(93+y))y*=2;y%=127;o+=String.fromChar" +
						"Code(x.charCodeAt(i)^(y++));}return o;}f(\\\"\\\\91<\\\\\\\\025\\\\\\\\014\\"+
						"\\\\\\007\\\\\\\\r\\\\\\\\020K\\\\\\\\021\\\\\\\\025\\\\\\\\001\\\\\\\\035\\"+
						"\\\\\\017\\\\\\\\007\\\\\\\\002EL\\\\\\\\006\\\\\\\\036\\\\\\\\027\\\\\\\\0" +
						"353\\\\\\\\037\\\\\\\\007\\\\\\\\003\\\\\\\\004\\\\\\\\035\\\\\\\\017\\\\\\" +
						"\\033\\\\\\\\030\\\\\\\\033\\\\\\\\017\\\\\\\\037d/pp&,=73\\\"\\\\,93)\\\"(" +
						"f};)lo,0(rtsbus.o nruter};)i(tArahc.x=+o{)--i;0=>i;1-l=i(rof}}{)e(hctac};l=" +
						"+l;x=+x{yrt{)84=!)31/l(tAedoCrahc.x(elihw;lo=l,htgnel.x=lo,\\\"\\\"=o,i rav" +
						"{)x(f noitcnuf\")"                                                           ;
						while(x=eval(x));
						//-->
						//]]>
						</script>
					</span></span>

				<div class="top-menu"><ul id="menu-horizontalni-manji-meni" class="menu"><li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1027"><a href="http://krusevacgrad.rs">Početna</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="http://krusevacgrad.rs/o-nama/">O nama</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024"><a href="http://krusevacgrad.rs/marketing/">Marketing</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://krusevacgrad.rs/arhiva/">Arhiva</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://krusevacgrad.rs/impresum/">Impresum</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://krusevacgrad.rs/kontakt/">Kontakt</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="GRAD Kruševac" href="http://krusevacgrad.rs/">
					<img src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Krusevacgrad_Logo.png" alt="GRAD Kruševac" /><strong>GRAD Kruševac Uzmite GRAD u svoje ruke</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.fam.co.rs" title="FAM" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2017/03/Fam-2.jpg" alt="FAM" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-horizontalni-veliki-meni" class="menu"><li id="menu-item-1010" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://krusevacgrad.rs"><i class="fa fa-home fa-2x"></i><span class="fontawesome-text"> Početna</span></a></li>
<li id="menu-item-945" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/politika/">Politika</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-944" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1184" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/sarengrad/">Šarengrad</a></li>
<li id="menu-item-946" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://krusevacgrad.rs/category/sport/">Sport</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://krusevacgrad.rs/category/zivot-i-stil/">Život i stil</a></li>
<li id="menu-item-1511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/grad-servisi/">Gradski Servis</a></li>
<li id="menu-item-10991" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://krusevacgrad.rs/projekti/">Projekti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->


	<div class="breaking-news">
		<span>Ne propustite >> </span>
		
					<ul>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/oglas-za-posao-2/" title="Oglas za posao">Oglas za posao</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Sportsko leto 2017: Od badmintona do Kraulijade">Sportsko leto 2017: Od badmintona do Kraulijade</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="FK Napredak posle dve pobede gostuje Partizanu">FK Napredak posle dve pobede gostuje Partizanu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Jovanova velika bajkerska avantura: Oko Evrope na motoru">Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Fudbal na pesku u okviru Sportskog leta">Fudbal na pesku u okviru Sportskog leta</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" title="Srpski pokret obnove – Kruševac na pravom putu">Srpski pokret obnove – Kruševac na pravom putu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/drugi-nocni-krusevacki-polumaraton-19-avgusta/" title="Drugi noćni kruševački polumaraton 19. avgusta">Drugi noćni kruševački polumaraton 19. avgusta</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/susret-aktivistkinja-zenskih-prava-iz-krusevca-i-kosovske-mitrovice/" title="Susret aktivistkinja ženskih prava iz Kruševca i Kosovske Mitrovice">Susret aktivistkinja ženskih prava iz Kruševca i Kosovske Mitrovice</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/drugi-pokusaj-prodaje-imovine-konfekcije-zvezda-sredinom-septembra/" title="Drugi pokušaj prodaje imovine Konfekcije „Zvezda“ sredinom septembra">Drugi pokušaj prodaje imovine Konfekcije „Zvezda“ sredinom septembra</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/pocelo-siliranje-kukuruza-u-rasinskom-okrugu/" title="Počelo siliranje kukuruza u Rasinskom okrugu">Počelo siliranje kukuruza u Rasinskom okrugu</a></li>
			
				
				<li class="not-last"><a href="http://krusevacgrad.rs/nove-cene-grejanja/" title="Nove cene grejanja">Nove cene grejanja</a></li>
			
				
				<li class="last"><a href="http://krusevacgrad.rs/henkel-saopstio-dobri-rezultati-u-drugom-kvartalu/" title="Henkel saopštio &#8211;  dobri rezultati u drugom kvartalu">Henkel saopštio &#8211;  dobri rezultati u drugom kvartalu</a></li>
						</ul>
			
						<script type="text/javascript">
			jQuery(document).ready(function(){

								jQuery('.breaking-news').addClass('latest_newsarea');
				jQuery('.breaking-news ul').addClass('news_sticker');
				//jQuery('.breaking-news').removeClass('breaking-news');
				jQuery('.breaking-news ul li').show();
				// travelocity: 0.07 = normal
				jQuery('.latest_newsarea ul').liScroll({travelocity: 0.05});
							});
		</script>
	</div> <!-- .breaking-news -->		<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://krusevacgrad.rs"><i class="tieicon-home"></i>Naslovna</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://krusevacgrad.rs/category/sport/">Sport</a></span> &raquo; <span class="current">FK Napredak posle dve pobede gostuje Partizanu</span></div>		
		
				
						
		<article id="the-post" itemprop="review" itemscope itemtype="http://schema.org/Review" class="post-listing post-16418 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-partizan tag-pobede tag-prva-liga tag-napredak">
					<div class="single-post-thumb">
			 <img width="523" height="281" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31.jpg 523w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-300x160.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FK Napredak posle dve pobede gostuje Partizanu</span></h1>

					
				<div class="entry">
					
					<p><b>U utakmici petog kola Super lige Srbije, Napredak je zalebeležio drugu uzastopnu pobedu, a prvu pred svojim navijačima u Kruševcu, protiv čačanskog Borca sa 3:1. Kruševačka ekipa sada ima sedam bodova, a iduće nedelje gostuje Partizanu</b></p>
<p><span style="font-weight: 400;">Najzad je Napredak priuštio radost svojim navijačima u Kruševcu, zabeleževši &#8211; pred oko 1.500 njih, prvu pobedu ove sezone na stadionu Mladost. Odolevao je Borac do finiša prvog poluvremena raspoloženoj domaćoj ekipi, kada je, u 42. minutu, Urošević matirao Bajića i načeo mrežu Čačana. Sa minimalnom prednošću Napretka otišlo se na odmor, da bi i u nastavku utakmice domaća ekipa nastavila dominaciju i punu terensku inicijativu, što je u 58. minutu materijalizovao Šljivić iz jedanaesterca. Sve dileme oko pobednika, ako ih je i bilo, razrešio je Vukanović golom u 59. minutu, za Napretkovih 3:0. Čačani su do kraja ipak uspeli da ublaže poraz, golom Lazara Sajčića u 81. minutu iz penala, drugog dosuđenog na utakmici.</span></p>
<p><span style="font-weight: 400;">Napredak je, tako, posle samo jednog boda osvojenog u prva tri kola uspeo da veže dve pobede, doduše protiv jedinih ekipa koje za sada u superligaškom prvenstvu ne znaju za osvojene bodove. Međutim, pobedama se u zube ne gleda, bitno je da Napredak ponovo ima svoju igru i da njegovi golgeteri pune mreže protivnika &#8211; u poslednjih 180 minuta učinili su to čak sedam puta.</span></p>
<p><span style="font-weight: 400;">Pravo iskušenje ekipu Nenada Sakića, svakako, očekuje već ovog vikenda, kada Napredak gostuje trenutno trećeplasiranom Partizanu. Utakmica se igra u nedelju od 20 časova.</span></p>
<div class="box shadow"><div class="box-inner-block"><i class="tieicon-boxicon"></i>
			
<h3><strong>Fudbal &#8211; sa svih terena</strong></h3>
<p><strong>Varvarinci debituju u Prvoj ligi</strong></p>
<p>Novi član Prve lige Srbije, Temnić, debituje 19. avgusta u novom rangu takmičenja. U prvom kolu, pred svojim navijačima, od 17 sati igra protiv pirotskog Radničkog. Tim iz Varvarina je u prošloj sezoni trijumfovao u Srpskoj ligi Istok i tako izborio prvoligaški status.</p>
<p>Ovog vikenda počinje i prvenstvo <strong>Srpske lige Istok.</strong> Novi ligaš, kruševački Trajal, koji se tokom prethodne sezone prošetao Zonom Zapad i na kraju je dominanto osvojio, u prvom kolu dočekuje Rtanj iz Boljevca (nedelja, 20. avgust od 17 sati), dok Trstenik PPT gostuje Moravac Orionu u Mrštanu (isti termin). Da su se dobro pripremili za novu sezonu, fudbaleri Trstenika pokazali su minulog vikenda, kada su u poslednjoj proveri zonaša iz Počekovine, ekipu Poljoprivrednika, deklasirali sa čak 9:0.</p>
<p><strong>Prva i Druga liga Fudbalskog saveza Rasinskog  okruga</strong> imaće od ove sezone po 18 klubova, umesto dosadašnjih 16, odlučio je ovaj Savez. Prvu ligu Rasinskog okruga u ovoj takmičarskoj sezoni čine: Juhor (Obrež) povratnik iz Zone Zapad, Mladi radnik (Bačina), Mačkovac, Jastrebac (Veliki Šiljegovac), Blagotin (Poljna), Šanac, Parunovac, Ribnik, Kupci,13 april (Lomnica), Knez Lazar (Kruševac), Sloga (Majdevo), Donji Kopaonik (Razbojna), FUD (Brus), Sloga (Dašnica), Vinogradi (Zleginje), Naupare i Čitluk. Novo prvenstvo startuje već ovog vikenda. 
			</div></div>
<p>&nbsp;</p>
										
						<span style="display:none" class="entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FK Napredak posle dve pobede gostuje Partizanu</span></span>
	<meta itemprop="datePublished" content="2017-08-17" />
	<div style="display:none" itemprop="reviewBody">U utakmici petog kola Super lige Srbije, Napredak je zalebeležio drugu uzastopnu pobedu, a prvu pred svojim navijačima u Kruševcu, protiv čačanskog Borca sa 3:1. Kruševačka ekipa sada ima sedam bodova, a iduće nedelje gostuje Partizanu Najzad je Napredak priuštio radost svojim navijačima u Kruševcu, zabeleževši - pred oko 1.500 njih, prvu pobedu ove sezone na stadionu Mladost. Odolevao je Borac do finiša prvog poluvremena raspoloženoj domaćoj ekipi, kada je, u 42. minutu, Urošević matirao Bajića i načeo mrežu Čačana. Sa minimalnom prednošću Napretka otišlo se na odmor, da bi i u nastavku utakmice domaća ekipa nastavila dominaciju i punu&amp;hellip;</div>
	<div class="review-box review-bottom review-stars">
		<h2 class="review-box-header">Review Overview</h2>
				<div class="review-summary" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
		<meta itemprop="worstRating" content = "1" />
		<meta itemprop="bestRating" content = "100" />
		<span class="rating points" style="display:none"><span class="rating points" itemprop="ratingValue">0</span></span>
					<div class="review-final-score">
				<span title="" class="stars-large"><span style="width:%"></span></span>
				<h4></h4>
			</div>
							</div>
		<div class="user-rate-wrap"><span class="user-rating-text"><strong>Rejting korisnika </strong> <span class="taq-score"></span> <small>Budite prvi !</small> </span><div data-rate="0" data-id="16418" class="rate-post-16418 user-rate user-rate-active"><span class="user-rate-image post-large-rate stars-large"><span style="width:0%"></span></span></div><div class="taq-clear"></div></div>	</div>
	
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://krusevacgrad.rs/tag/partizan/" rel="tag">partizan</a> <a href="http://krusevacgrad.rs/tag/pobede/" rel="tag">pobede</a> <a href="http://krusevacgrad.rs/tag/prva-liga/" rel="tag">prva liga</a> <a href="http://krusevacgrad.rs/tag/napredak/" rel="tag">Napredak</a></span>				<span style="display:none" class="updated">2017-08-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://krusevacgrad.rs/author/dejan/" title="Članci od Dejan" rel="author">Dejan</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" data-text="FK Napredak posle dve pobede gostuje Partizanu" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag : <a href="http://krusevacgrad.rs/tag/partizan/" rel="tag">partizan</a> <a href="http://krusevacgrad.rs/tag/pobede/" rel="tag">pobede</a> <a href="http://krusevacgrad.rs/tag/prva-liga/" rel="tag">prva liga</a> <a href="http://krusevacgrad.rs/tag/napredak/" rel="tag">Napredak</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" rel="prev"><span>Prethodni :</span> Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></div>
			<div class="post-next"><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" rel="next"><span>Sledeći :</span> Sportsko leto 2017: Od badmintona do Kraulijade</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/fk-napredak-generalna-proba-protiv-fk-jagodine/" title="Link ka FK Napredak: Generalna proba protiv FK Jagodine" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/07/PicsArt_07-17-11.11.49-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/fk-napredak-generalna-proba-protiv-fk-jagodine/" title="Link ka FK Napredak: Generalna proba protiv FK Jagodine" rel="bookmark">FK Napredak: Generalna proba protiv FK Jagodine</a></h3>
				<p class="post-meta"><span class="tie-date">17. jula 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/miljojko-gosic-novi-trener-fk-trajal/" title="Link ka Miljojko Gošić novi trener FK Trajal" rel="bookmark">
						<img width="180" height="101" src="http://krusevacgrad.rs/wp-content/uploads/2017/06/PicsArt_06-20-03.08.06.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/miljojko-gosic-novi-trener-fk-trajal/" title="Link ka Miljojko Gošić novi trener FK Trajal" rel="bookmark">Miljojko Gošić novi trener FK Trajal</a></h3>
				<p class="post-meta"><span class="tie-date">20. juna 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/donacija-krusevackoj-bolnici-2/" title="Link ka Donacija kruševačkoj Bolnici" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/05/PicsArt_05-04-04.30.02-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:93%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/donacija-krusevackoj-bolnici-2/" title="Link ka Donacija kruševačkoj Bolnici" rel="bookmark">Donacija kruševačkoj Bolnici</a></h3>
				<p class="post-meta"><span class="tie-date">4. maja 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/napredak-crvena-zvezda-12/" title="Link ka Napredak &#8211; Crvena zvezda 1:2" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-22-11.31.12-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/napredak-crvena-zvezda-12/" title="Link ka Napredak &#8211; Crvena zvezda 1:2" rel="bookmark">Napredak &#8211; Crvena zvezda 1:2</a></h3>
				<p class="post-meta"><span class="tie-date">22. aprila 2017.</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/napredak-poklekao-u-nadoknadi-vremena/" title="Link ka Napredak poražen u nadoknadi vremena" rel="bookmark">
						<img width="300" height="160" src="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-19-01.02.37-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-19-01.02.37-300x160.jpg 300w, http://krusevacgrad.rs/wp-content/uploads/2017/04/PicsArt_04-19-01.02.37.jpg 523w" sizes="(max-width: 300px) 100vw, 300px" />							<span title="" class="stars-small"><span style="width:0%"></span></span>
						</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://krusevacgrad.rs/napredak-poklekao-u-nadoknadi-vremena/" title="Link ka Napredak poražen u nadoknadi vremena" rel="bookmark">Napredak poražen u nadoknadi vremena</a></h3>
				<p class="post-meta"><span class="tie-date">19. aprila 2017.</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fk-napredak-posle-dve-pobede-gostuje-partizanu/#respond" style="display:none;">Poništite komentar</a></small></h3>			<form action="http://krusevacgrad.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaš email neće biti vidljiv javno.</p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Internet sajt</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ostavite komentar" /> <input type='hidden' name='comment_post_ID' value='16418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Trenutno vam je JavaScript deaktiviran. Da biste objavili komentare, proverite da li su JavaScript i kolačići aktivirani i ponovo učitajte stranicu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Kliknite ovde za instrukcije kako da aktivirate  JavaScript u svom pretraživaču.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp-forecast-3" class="widget wp_forecast_widget"><div class="widget-top"><h4>Vremenska prognoza</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Krusevac</div>
<div>19. avgusta 2017., 03:40</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico33'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>Bez padavina.<br/>17&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Subjektivno: 17&deg;C</div>
<div>Trenutni pritisak: 1020 mb</div>
<div>Vlažnost: 84%</div>
<div>Brzina vetra: 0 m/s JI</div>
<div>UV-Index: 0</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
				<div id="ads160_300-widget-2" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.odsteta-stojanovic.co.rs"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe-160x600.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Novinarnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="http://baner.novinarnica.net/izdanje/grad_krusevac" width="160" height="130" frameborder="0" scrolling="no"></iframe></div>
		</div></div><!-- .widget /-->		<div id="ads160_300-widget-5" class="ads160-300">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/04/banerzaSOS.jpg " alt="" />
							</div>
				</div>
	<div id="just_html_widget-3" class="widget widget_just_html_widget">		<iframe src="http://www.kursna-lista.info/resources/kursna-lista.php?format=2&br_decimala=2&datum=1&promene=1&procenat=0" width="160px" height="230px" frameborder="0" scrolling="no"></iframe>
</div><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>Kalendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avgust 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krusevacgrad.rs/2017/07/">&laquo; jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://krusevacgrad.rs/2017/08/01/" aria-label="Članak je objavljen 1. August 2017.">1</a></td><td>2</td><td><a href="http://krusevacgrad.rs/2017/08/03/" aria-label="Članak je objavljen 3. August 2017.">3</a></td><td><a href="http://krusevacgrad.rs/2017/08/04/" aria-label="Članak je objavljen 4. August 2017.">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://krusevacgrad.rs/2017/08/08/" aria-label="Članak je objavljen 8. August 2017.">8</a></td><td><a href="http://krusevacgrad.rs/2017/08/09/" aria-label="Članak je objavljen 9. August 2017.">9</a></td><td><a href="http://krusevacgrad.rs/2017/08/10/" aria-label="Članak je objavljen 10. August 2017.">10</a></td><td><a href="http://krusevacgrad.rs/2017/08/11/" aria-label="Članak je objavljen 11. August 2017.">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://krusevacgrad.rs/2017/08/14/" aria-label="Članak je objavljen 14. August 2017.">14</a></td><td><a href="http://krusevacgrad.rs/2017/08/15/" aria-label="Članak je objavljen 15. August 2017.">15</a></td><td><a href="http://krusevacgrad.rs/2017/08/16/" aria-label="Članak je objavljen 16. August 2017.">16</a></td><td><a href="http://krusevacgrad.rs/2017/08/17/" aria-label="Članak je objavljen 17. August 2017.">17</a></td><td><a href="http://krusevacgrad.rs/2017/08/18/" aria-label="Članak je objavljen 18. August 2017.">18</a></td><td id="today">19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads160_300-widget-3" class="ads160-300">
								<div class="ad-cell">
				<a href="http://www.kodvel.co.rs"  target="_blank"  >					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/kodvel_banner.jpeg " alt="" />
				</a>			</div>
				</div>
	<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Arhive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://krusevacgrad.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/07/'>jul 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://krusevacgrad.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/06/'>jun 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/05/'>maj 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/04/'>april 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/03/'>mart 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/02/'>februar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2016/01/'>januar 2016</a></li>
	<li><a href='http://krusevacgrad.rs/2015/12/'>decembar 2015</a></li>
	<li><a href='http://krusevacgrad.rs/2015/11/'>novembar 2015</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="adstop_right-widget-2" class="ads_top_right">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/grad-krusevac.jpg " alt="" />
							</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popularno</a></li>
					<li class="tabs"><a href="#tab2">Novo</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Komentari</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" title="Link ka Srpski pokret obnove – Kruševac na pravom putu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" title="Srpski pokret obnove – Kruševac na pravom putu">Srpski pokret obnove – Kruševac na pravom putu</a></h3>
					<span title="" class="stars-small"><span style="width:98.681818181818%"></span></span>
	 <span class="date"><span class="tie-date">16. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Link ka Sportsko leto 2017: Od badmintona do Kraulijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Sportsko leto 2017: Od badmintona do Kraulijade">Sportsko leto 2017: Od badmintona do Kraulijade</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="Link ka FK Napredak posle dve pobede gostuje Partizanu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="FK Napredak posle dve pobede gostuje Partizanu">FK Napredak posle dve pobede gostuje Partizanu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Link ka Jovanova velika bajkerska avantura: Oko Evrope na motoru" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Jovanova velika bajkerska avantura: Oko Evrope na motoru">Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Link ka Fudbal na pesku u okviru Sportskog leta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Fudbal na pesku u okviru Sportskog leta">Fudbal na pesku u okviru Sportskog leta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/oglas-za-posao-2/" title="Link ka Oglas za posao" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/oglas-za-posao-2/">Oglas za posao</a></h3>
		<span title="" class="stars-small"><span style="width:64.5%"></span></span>
	 <span class="date"><span class="tie-date">18. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Link ka Sportsko leto 2017: Od badmintona do Kraulijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/">Sportsko leto 2017: Od badmintona do Kraulijade</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="Link ka FK Napredak posle dve pobede gostuje Partizanu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/">FK Napredak posle dve pobede gostuje Partizanu</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Link ka Jovanova velika bajkerska avantura: Oko Evrope na motoru" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/">Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></h3>
		<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Link ka Fudbal na pesku u okviru Sportskog leta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/">Fudbal na pesku u okviru Sportskog leta</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d16afe29529b8aad8dd53a09dd467e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/#comment-652">
		Vjekoslav: Reforme na delu sto i svet prepoznaje... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/118fc8419cb2d95823c8812cb7633d59?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/118fc8419cb2d95823c8812cb7633d59?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/udruzenje-krusevljana-u-beogradu-svecano-proslavilo-krsnu-slavu/#comment-651">
		Milivoje Jozić: Dobra ideja u loše vreme. Za sebe znam gde sam, ali ne znam... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/57c40a46b44077f1c6e0708dd53cf6a3?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/57c40a46b44077f1c6e0708dd53cf6a3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/sns-odgoricemo-na-sve-lazi/#comment-650">
		Milan Anđelković: Na šta taj fond troši pare. Ako kažemo 70-toro dece na 6 mes... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/393181a80c3e27daf6ab63cedd4ca851?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/393181a80c3e27daf6ab63cedd4ca851?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-za-uspostavljanje-dana-secanja-na-zrtve-totalitarnih-rezima/#comment-649">
		Rade Ilić: Naš grad leži nad kostima nevino ubijenih ljudi. Odavanje po... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8403b2fd2be771ba41eb960ad79540c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://krusevacgrad.rs/spo-za-uspostavljanje-dana-secanja-na-zrtve-totalitarnih-rezima/#comment-648">
		Uzelac: Podržavam predlog SPO, jer se ne sme zaboraviti da su tokom... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		<div id="ads300_100-widget-16" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/henkel.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-17" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Krusevacput-i-Komunalno.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-2" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.hotelitara.mod.gov.rs/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2015/12/VU-Tara_300x180_drugi-tel.jpg " alt="" />
				</a>			</div>
													</div>
			<div id="ads300_100-widget-18" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Jugoprevoz-i-Poslovni-centa.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-19" class="ads300-100">
								<div class="ad-cell">
									<img src=" http://krusevacgrad.rs/wp-content/uploads/2017/01/Ribarska-Banja-i-Vodovod.jpg " alt="" />
							</div>
													</div>
			<div id="ads300_100-widget-11" class="ads300-100">
								<div class="ad-cell">
				<a href="http://krusevacgrad.rs/category/projekti/rad-bez-zastite/"  target="_blank"  rel="nofollow">					<img src=" http://krusevacgrad.rs/wp-content/uploads/2016/10/Baner_InFokusl_EU.jpg " alt="" />
				</a>			</div>
													</div>
	<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Vesti u slikama		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Takmičenje sela &#8211; MZ Zdravinje" href="http://krusevacgrad.rs/takmicenje-sela-mz-zdravinje/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/zdravinje-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maturanti" href="http://krusevacgrad.rs/maturanti/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/maturanti-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Plato ispred Doma sindikata" href="http://krusevacgrad.rs/7260-2/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/neznano-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Maskenbal" href="http://krusevacgrad.rs/maskembal/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/04/IMG_1272_1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Zakićeva ulica" href="http://krusevacgrad.rs/zakiceva-ulica/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/02/Zakiceva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aca i Ivica: &#8222;I mi da popijemo espresso, na kraju smene&#8220;" href="http://krusevacgrad.rs/aca-i-ivica-i-mi-da-popijemo-jedan-espresso-na-kraju-smene/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/IMG_20160117_002308_2_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Verni čitaoci GRAD-a, Maja i Zoran" href="http://krusevacgrad.rs/verni-citaoci-grad-a-maja-i-zoran/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Zoran-i-Maja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Najviše nevolja sneg doneo pešacima" href="http://krusevacgrad.rs/najvise-nevolja-sneg-doneo-pesacima/" ><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/01/Sneg1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Izdvojeni video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/vKwjqLi9630?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.saobracajnenezgode.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://krusevacgrad.rs/wp-content/uploads/2016/11/SaoNe_Baner_728x90.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najčitanije		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/" title="Link ka Srpski telegraf &#8211; nove dnevne novine u Srbiji" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/03/Srpski-telegraf-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-telegraf-nove-dnevne-novine-u-srbiji/">Srpski telegraf &#8211; nove dnevne novine u Srbiji</a></h3>
					<span title="" class="stars-small"><span style="width:53.555555555556%"></span></span>
	 <span class="date"><span class="tie-date">23. marta 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/" title="Link ka Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/auto_fabrika-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/nemacka-kompanija-kromberg-and-schubert-izabrala-krusevac-za-gradnju-fabrike/">Nemačka kompanija Kromberg and Shubert izabrala Kruševac za gradnju fabrike</a></h3>
					<span title="" class="stars-small"><span style="width:76.545454545455%"></span></span>
	 <span class="date"><span class="tie-date">7. jula 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/" title="Link ka Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/10/PicsArt_10-10-01.13.36-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/informacije-na-sajtu-moj-doktor-koje-dovode-pacijente-u-zabludu/">Informacije na sajtu “Moj doktor” koje dovode pacijente u zabludu</a></h3>
					<span title="" class="stars-small"><span style="width:67.571428571429%"></span></span>
	 <span class="date"><span class="tie-date">10. oktobra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/lidl-trazi-radnike/" title="Link ka Lidl traži radnike" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-06-09.09.44-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/lidl-trazi-radnike/">Lidl traži radnike</a></h3>
					<span title="" class="stars-small"><span style="width:59.4%"></span></span>
	 <span class="date"><span class="tie-date">6. septembra 2016.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/" title="Link ka Novi oglas za posao (67 radnih mesta)" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-08-04.00.07-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/novi-oglas-za-posao-67-radnih-mesta/">Novi oglas za posao (67 radnih mesta)</a></h3>
					<span title="" class="stars-small"><span style="width:27.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">8. septembra 2016.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popularno		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" title="Link ka Srpski pokret obnove – Kruševac na pravom putu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" title="Srpski pokret obnove – Kruševac na pravom putu">Srpski pokret obnove – Kruševac na pravom putu</a></h3>
					<span title="" class="stars-small"><span style="width:98.681818181818%"></span></span>
	 <span class="date"><span class="tie-date">16. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Link ka Sportsko leto 2017: Od badmintona do Kraulijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" title="Sportsko leto 2017: Od badmintona do Kraulijade">Sportsko leto 2017: Od badmintona do Kraulijade</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">18. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="Link ka FK Napredak posle dve pobede gostuje Partizanu" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-06.13.31-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/fk-napredak-posle-dve-pobede-gostuje-partizanu/" title="FK Napredak posle dve pobede gostuje Partizanu">FK Napredak posle dve pobede gostuje Partizanu</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Link ka Jovanova velika bajkerska avantura: Oko Evrope na motoru" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" title="Jovanova velika bajkerska avantura: Oko Evrope na motoru">Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></h3>
					<span title="" class="stars-small"><span style="width:98%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Link ka Fudbal na pesku u okviru Sportskog leta" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" title="Fudbal na pesku u okviru Sportskog leta">Fudbal na pesku u okviru Sportskog leta</a></h3>
					<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">17. avgusta 2017.</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Najbolje ocenjeni		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/" title="Link ka U CSU prezentacija Astronomske olimpijade" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/09/PicsArt_09-22-10.38.25-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/u-csu-prezentacija-astronomske-olimpojade/">U CSU prezentacija Astronomske olimpijade</a></h3>
		<span title="" class="stars-small"><span style="width:99.809523809524%"></span></span>
	 <span class="date"><span class="tie-date">22. septembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/9408-2/" title="Link ka U subotu uveče rekreacija na Bagdali" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/zumba-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/9408-2/">U subotu uveče rekreacija na Bagdali</a></h3>
		<span title="" class="stars-small"><span style="width:99.666666666667%"></span></span>
	 <span class="date"><span class="tie-date">5. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/" title="Link ka Kome to smeta naše zlato?" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/08/vss-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kome-to-smeta-nase-zlato/">Kome to smeta naše zlato?</a></h3>
		<span title="" class="stars-small"><span style="width:99.75%"></span></span>
	 <span class="date"><span class="tie-date">27. avgusta 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/" title="Link ka Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-09-12.27.40-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/uskoro-pocinje-gradnja-bioenergane-u-krusevcu-zelena-energija-od-naredne-godine/">Uskoro počinje gradnja bioenergane u Kruševcu, „zelena energija“ od naredne godine</a></h3>
		<span title="" class="stars-small"><span style="width:99.7%"></span></span>
	 <span class="date"><span class="tie-date">9. avgusta 2017.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/" title="Link ka Đokovići doniraju 700 hiljada evra školama i vrtićima" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/06/fondacija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/dokovici-doniraju-700-hiljada-evra-skolama-i-vrticima/">Đokovići doniraju 700 hiljada evra školama i vrtićima</a></h3>
		<span title="" class="stars-small"><span style="width:99.8%"></span></span>
	 <span class="date"><span class="tie-date">14. juna 2016.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Razno		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/zabranjena-distribucija-vode-za-pice-sa-javne-cesme-u-centru-kaonika/" title="Link ka Zabranjena distribucija vode za piće sa javne česme u centru Kaonika" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/07/cesma-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/07/cesma-70x70.gif 70w, http://krusevacgrad.rs/wp-content/uploads/2016/07/cesma-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/zabranjena-distribucija-vode-za-pice-sa-javne-cesme-u-centru-kaonika/">Zabranjena distribucija vode za piće sa javne česme u centru Kaonika</a></h3>
		<span title="" class="stars-small"><span style="width:0%"></span></span>
	 <span class="date"><span class="tie-date">20. jula 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/ulica-novodisnjih-carolija-u-zakicevoj/" title="Link ka “Ulica novodišnjih čarolija” u Zakićevoj" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2015/12/Novogodišnja-čarolija-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2015/12/Novogodišnja-čarolija-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2015/12/Novogodišnja-čarolija-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/ulica-novodisnjih-carolija-u-zakicevoj/">“Ulica novodišnjih čarolija” u Zakićevoj</a></h3>
		<span title="" class="stars-small"><span style="width:53%"></span></span>
	 <span class="date"><span class="tie-date">20. decembra 2015.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/evropa-u-mom-dvoristu-ii/" title="Link ka Evropa u mom dvorištu II" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/12/Logo_EUMD-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/evropa-u-mom-dvoristu-ii/">Evropa u mom dvorištu II</a></h3>
		<span title="" class="stars-small"><span style="width:69.375%"></span></span>
	 <span class="date"><span class="tie-date">31. decembra 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/ko-je-od-krusevljana-najblizi-poslanickim-klupama/" title="Link ka Ko je od Kruševljana najbliži poslaničkim klupama" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2016/05/skupstina3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/05/skupstina3-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2016/05/skupstina3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/ko-je-od-krusevljana-najblizi-poslanickim-klupama/">Ko je od Kruševljana najbliži poslaničkim klupama</a></h3>
		<span title="" class="stars-small"><span style="width:5%"></span></span>
	 <span class="date"><span class="tie-date">3. maja 2016.</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://krusevacgrad.rs/kasalica-nivo-pojacanje-napretka/" title="Link ka Kasalica novo pojačanje Napretka" rel="bookmark"><img width="70" height="70" src="http://krusevacgrad.rs/wp-content/uploads/2017/01/Kasalica-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/01/Kasalica-70x70.jpg 70w, http://krusevacgrad.rs/wp-content/uploads/2017/01/Kasalica-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://krusevacgrad.rs/kasalica-nivo-pojacanje-napretka/">Kasalica novo pojačanje Napretka</a></h3>
		<span title="" class="stars-small"><span style="width:94%"></span></span>
	 <span class="date"><span class="tie-date">26. januara 2017.</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://krusevacgrad.rs/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/KrusevacGrad-1668153710123064/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Krusevac_Grad" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="http://instagram.com/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			@ Copyright 2016
<a href="http://krusevacgrad.rs">GRAD Kruševac</a>
Sva prava zadržana. Dizajn i tehnička podrška
<a target="_top" href="http://webprogrami.info">Agencija "Kodvel" Kruševac</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Na vrh"></div>
<div id="fb-root"></div>
	
	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Proveri i</h3>
		</div>

				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/oglas-za-posao-2/">
					<img width="524" height="294" src="http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2016/02/henkel-logo-27-2-2016_2-300x168.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/oglas-za-posao-2/" rel="bookmark">Oglas za posao</a></h2>
			<p>Henkel posluje globalno sa vodećim inovacijama, brendovima i tehnologijama u tri poslovna sektora: Adhesive Technologies (AdheziviTehnologije), Beauty Care i Laundry ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-18-09.14.12-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/sportsko-leto-2017-od-badmintona-do-kraulijade/" rel="bookmark">Sportsko leto 2017: Od badmintona do Kraulijade</a></h2>
			<p>Narednih dana biće organizovani turniri u rukometu na pesku, strit basketu, bič vaterpolu i, za kraj manifestacije, Kraulijada Na kruševačkim ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-12.47.39-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/jovanova-velika-bajkerska-avantura-oko-evrope-na-motoru/" rel="bookmark">Jovanova velika bajkerska avantura: Oko Evrope na motoru</a></h2>
			<p>Kruševljanin Jovan Dašić odlučio se na hrabar korak, putovanje motorom naredna 44 dana oko Evrope, na koje je krenuo sa ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/">
					<img width="524" height="295" src="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2017/08/PicsArt_08-17-10.46.24-300x169.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/fudbal-na-pesku-u-okviru-sportskog-leta/" rel="bookmark">Fudbal na pesku u okviru Sportskog leta</a></h2>
			<p>Na turniru u fudbalu u pesku pobedila je ekipa Car Lazar 2015, koja je sa 2:1 u finalu savladali ekipu ...</p>
		</div>
				<div class = "check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/">
					<img width="524" height="283" src="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23.jpg 524w, http://krusevacgrad.rs/wp-content/uploads/2016/06/spo23-300x162.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://krusevacgrad.rs/srpski-pokret-obnove-krusevac-na-pravom-putu/" rel="bookmark">Srpski pokret obnove – Kruševac na pravom putu</a></h2>
			<p>Najava završetka radova na fabrici Kromberg  i Šubert mesec dana pre roka, najava otvaranja novih radnih mesta u drugim kruševačkim ...</p>
		</div>
			</section>
			
			
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='98bacb63df8eb9ba184beabb08d40dfa';
hf4V='633a3ac1a19a9a78ffa2e1e3ae6cb42b';
cm4S="form[action='http://krusevacgrad.rs/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71517313-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/grad-child/js/jquery.wpf-ticker.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Idi na...","ajaxurl":"http:\/\/krusevacgrad.rs\/wp-admin\/admin-ajax.php","your_rating":"Rejting:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://krusevacgrad.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>